<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Interior prioriza la "defensa de la seguridad" y no se moverá por "especulaciones" del confidente de la operación Serka - EcoDiario.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Interior prioriza la ''defensa de la seguridad'' y no se moverá por ''especulaciones'' del confidente de la operación Serka - EcoDiario.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->
<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="og:description" name="description" content="El secretario de Estado de Seguridad, José Antonio Nieto, se ha pronunciado este viernes sobre la 'operación Serkan', en la que se detuvo el 28 de diciembre a dos presuntos yihadistas, afirmando que la prioridad es 'defender la seguridad de los ciudadanos' y que el Gobierno y los cuerpos de seguridad no se pueden 'mover' por 'especulaciones' como las que pueden surgir en torno al confidente de este operativo." />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="keywords" content="OPERACIÓN,SEGURIDAD,ESPECULACIONES,DEFENSA,INTERIOR,MOVERÁ,PRIORIZA,CONFIDENTE,SERKA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="540" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2017-01-20T14:32:23+01:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css/ecodiario/cache/general-v4.36.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/ecodiario/cache/11a66ee360a89e49dde0683c4f3a88eb.3.cache.js'></script>
<link href="http://ecodiario.eleconomista.es/rss/rss-flash-de-la-actualidad.php" rel="alternate" type="application/rss+xml" title="EcoDiario :: Flash de la actualidad"/>
<link href="http://ecodiario.eleconomista.es/rss/rss-category.php?category=espana" rel="alternate" type="application/rss+xml" title="elEconomista :: España"/>
<link rel="canonical" href="http://http://ecodiario.eleconomista.es/espana/noticias/8098020/01/17/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka.html" />
<meta property="og:url" content="http://http://ecodiario.eleconomista.es/espana/noticias/8098020/01/17/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "tablet";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, String_funcion){
                
                if (value=='1x1' || value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6'){

                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";

                }
                else if (value=='patrocinio1'){
                        string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){

                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
                else{
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 

                }

             }


            
             

            var dispositivo=getTipoDispositivo();
            var tag_dispositivo="Vocento.Ext.ElEconomista";            
            
     </script>   
         <script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://ecodiario.eleconomista.es/noticias-amp/8098020/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka" /><meta name="DC.date.issued" content="2017-01-20" /><meta name="cXenseParse:title" content="Interior prioriza la defensa de la seguridad y no se moverá por especulaciones del confidente de la operación Serka" /><meta name="cXenseParse:recs:articleid" content="8098020">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Interior prioriza la \"defensa de la seguridad\" y no se moverá por \"especulaciones\" del confidente de ...",   
			"datePublished": "2017-01-20T14:32:23+01:00",
			"dateModified": "2017-01-20 14:32:23",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://ecodiario.eleconomista.es/espana/noticias/8098020/01/17/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
		}
		</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script></head>

        <body id="economia" s="4">
            <div class="off-canvas-wrapper">
                <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="data-drilldown">
<div class="search-box-content"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Global</a><ul class="vertical menu">
<li class="title">Global</li>
<li><a href="/internacional/index.html">Portada Global</a></li>
<li><a href="/noticias/africa">África</a></li>
<li><a href="/noticias/asia">Asia</a></li>
<li><a href="/noticias/europa">Europa</a></li>
<li><a href="/noticias/eeuu">EEUU</a></li>
<li><a href="/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="/noticias/oceania">Oceanía</a></li>
<li><a href="/noticias/oriente-medio">Oriente Medio</a></li>
</ul>
</li>
<li>
<a href="#">España</a><ul class="vertical menu">
<li class="title">España</li>
<li><a href="/espana/index.html">Portada España</a></li>
<li><a href="/noticias/politica">Política</a></li>
<li><a href="/noticias/sociedad">Sociedad</a></li>
<li><a href="/noticias/terrorismo">Terrorismo</a></li>
</ul>
</li>
<li>
<a href="#">Deportes</a><ul class="vertical menu">
<li class="title">Deportes</li>
<li><a href="/deportes/index.html">Portada Deportes</a></li>
<li><a href="http://ecodiario.eleconomista.es/deportes/eurobasket">Eurobasket</a></li>
<li><a href="/noticias/futbol">Fútbol</a></li>
<li><a href="/noticias/baloncesto">Baloncesto</a></li>
<li><a href="/noticias/nba">NBA</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html">Fórmula 1</a></li>
<li><a href="/noticias/tenis">Tenis</a></li>
<li><a href="/noticias/ciclismo">Ciclismo</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motos/index.html">Motociclismo</a></li>
<li><a href="http://www.defensacentral.com/">Defensa Central</a></li>
<li><a href="/noticias/otros-deportes">Otros deportes</a></li>
<li class="subtitle">Blogs</li>
<li><a href="http://ecodiario.eleconomista.es/blogs/parada-y-gol">Parada y Gol</a></li>
<li><a href="http://ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="http://ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
<li class="subtitle">Servicios</li>
<li><a href="http://ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="http://www.eleconomista.es/especiales/nieve/">Pistas de esquí</a></li>
</ul>
</li>
<li>
<a href="#">Ciencia</a><ul class="vertical menu">
<li class="title">Ciencia</li>
<li><a href="/ciencia/index.html">Portada</a></li>
<li><a href="/noticias/medio-ambiente">Medio ambiente</a></li>
<li><a href="/noticias/salud">Salud</a></li>
</ul>
</li>
<li>
<a href="#">Cultura</a><ul class="vertical menu">
<li class="title">Cultura</li>
<li><a href="/cultura/index.html">Portada Cultura</a></li>
<li><a href="/noticias/libros">Libros</a></li>
<li><a href="/noticias/musica">Música</a></li>
<li><a href="/noticias/cine">Cine</a></li>
<li><a href="/noticias/exposiciones">Exposiciones</a></li>
<li><a href="http://www.eleconomista.es/boxoffice/">Industria del cine</a></li>
<li class="subtitle">Blogs</li>
<li><a href="http://ecodiario.eleconomista.es/blogs/zoe-en-el-metro">Zoé en el metro</a></li>
<li class="subtitle">Servicios</li>
<li><a href="http://www.eleconomista.es/entradas/">Entradas</a></li>
</ul>
</li>
<li><a href="http://ecoteuve.eleconomista.es/programacion/index.html">Programación TV</a></li>
<li><a href="/blogs-ecodiario/index.html">Blogs</a></li>
<li><a href="http://ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="http://ecodiario.eleconomista.es/el-tiempo/">El tiempo</a></li>
<li><a href="http://www.eleconomista.es/videos/index.php">Vídeos</a></li>
<li><a href="http://ecoapuestas.eleconomista.es">Apuestas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a class="pest-tv" href="http://ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="http://informalia.eleconomista.es">Informalia</a></li>
<li><a href="http://www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="http://www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="http://www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="http://ecoaula.eleconomista.es/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="http://www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="http://eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="http://www.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div><div class="off-canvas position-right" id="offCanvasRight" data-off-canvas="data-off-canvas" data-position="right">
<fieldset id="m_login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-12 large-12 columns field1"><form method="post" id="m_signin">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="m_username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="m_password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="m_remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="http://www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="m_boton_registro"><input class="expanded button" id="m_login-enviar" value="Entrar" type="submit" onclick="Captura_mouseClick_enviar_movil()"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button tiny no-user" href="http://www.eleconomista.es/registro/alta.php">Regístrese aquí</a>
</div>
<p id="m_mensaje-error"></p>
</form></div>
<hr>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="/ecotrader">Ecotrader</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="http://listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="http://www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="http://www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="m_login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-12 large-12 columns field1">
<ul>
<li><a href="http://www.eleconomista.es/registro/datosPersonales.php"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="http://www.eleconomista.es/registro/perfil.php"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="http://www.eleconomista.es/premium/mediospago.php"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="http://www.eleconomista.es/premium/facturas.php"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="http://www.eleconomista.es/premium/suscripciones.php"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="m_signin2"><input id="m_boton_desconectar" class="expanded button  secundary" value="Desconectarme" type="button" onclick="Captura_mouseClick_desconectar()"></form>
</div>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="/ecotrader">Ecotrader</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="http://listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="http://www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="http://www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
</div>

                    <div class="off-canvas-content" data-off-canvas-content><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="EcoDiario.es";
		s.prop2="EcoDiario.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=EcoDiario.es&amp;c2=EcoDiario.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-4');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="title-bar" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;">
<div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="http://ecodiario.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></span>
</div>
<div class="title-bar-right">
<span class="title-bar-title"></span><a href="#" class="rs-link" data-link-desktop="Versión Clásica" data-link-responsive="Cambiar a la versión móvil"></a><button id="m_login-superior" class="menu-icon user" type="button" data-open="offCanvasRight" aria-expanded="false" aria-controls="offCanvasRight"></button>
</div>
</div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="http://www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="http://ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="http://ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="http://informalia.eleconomista.es">Informalia</a></li>
<li><a href="http://www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="http://www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="http://www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="http://www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-mon" href="http://www.eleconomista.es/monitor"><span>el</span>Monitor</a></li>
<li><a class="pest-eh" href="http://www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="http://ecoaula.eleconomista.es/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="http://www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="http://www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="http://www.eleconomistaamerica.com"><img class="ea-logo" src="http://s02.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="http://www.economiahoy.mx/"><img src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="http://www.eleconomistaamerica.com.ar/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="http://www.eleconomistaamerica.pe/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="http://www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="small-3 medium-3 large-3 columns">
<div id="login-superior"><a id="login-boton" class="small button float-right" data-open="loginUser">Iniciar sesión</a></div>
<div class="reveal" id="loginUser" data-reveal="">
<fieldset id="login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-7 large-7 columns field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="http://www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="boton_registro"><input class="expanded button" id="login-enviar" value="Entrar" type="submit"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button no-user" href="http://www.eleconomista.es/registro/alta.php" id="resend_password_link">Regístrese aquí</a>
</div>
<p id="mensaje-error"></p>
</form></div>
<div class="medium-5 large-5 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="/ecotrader" id="resend_password_link">Ecotrader</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></li>
<li><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></li>
<li><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-7 large-7 columns field1">
<ul>
<li><a href="http://www.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="http://www.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="http://www.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="http://www.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="http://www.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="signin2"><span id="boton_desconectar"><input id="signin_submit" class="expanded button  secundary" value="Desconectarme" type="button"></span></form>
</div>
<div class="medium-5 large-5 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="/ecotrader" id="resend_password_link">Ecotrader</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></li>
<li><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></li>
<li><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></li>
</ul></div>
</fieldset>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div>
<img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-0.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-1.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-2.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-3.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon.png"><img style="display:none" src="http://s03.s3c.es/imag3/si.png"><img style="display:none" src="http://s03.s3c.es/imag3/no.png"><img style="display:none" src="http://s03.s3c.es/imag3/twitter/button.png"><script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
   //]]>
   
   
</script><a class="search-link float-right" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="http://ecodiario.eleconomista.es/"><figure><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es"></figure></a><div class="date-header izda"><span class="l-fecha">Viernes, 20 de Enero de 2017 Actualizado a las 14:32</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/espana">España</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
  //   
    function DesplegarMenu(menu_actual, menu_nuevo) {
      Element.removeClassName(menu_actual, 'sel');
      Element.removeClassName('s-'+menu_actual, 'sel');
      Element.addClassName('s-'+menu_actual, 'non-sel');
      Element.removeClassName('s-'+menu_nuevo,'non-sel');
      Element.addClassName('s-'+menu_nuevo,'sel');
      Element.addClassName(menu_nuevo,'sel');
      return (menu_nuevo);
    };
    function Patrocinio(id, clase) {
      $(id).toggleClassName(clase);
    }
    var menu_actual = 'ecod-menu';
  //</script><script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'ecod-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded">
<li class="logo-sticky"><a href="/"><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></li>
<li><a href="/">Portada</a></li>
<li>
<a href="/internacional/index.html" class="drop">Global <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li><a href="/internacional/index.html">Portada Global</a></li>
<li><a href="/noticias/africa">África</a></li>
<li><a href="/noticias/asia">Asia</a></li>
<li><a href="/noticias/europa">Europa</a></li>
<li><a href="/noticias/eeuu">EEUU</a></li>
<li><a href="/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="/noticias/oceania">Oceanía</a></li>
<li><a href="/noticias/oriente-medio">Oriente Medio</a></li>
</ul></div>
</li>
<li>
<a href="/espana/index.html" class="drop">España <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li><a href="/espana/index.html">Portada España</a></li>
<li><a href="/noticias/politica">Política</a></li>
<li><a href="/noticias/sociedad">Sociedad</a></li>
<li><a href="/noticias/terrorismo">Terrorismo</a></li>
</ul></div>
</li>
<li class="dep">
<a href="/deportes/index.html" class="drop">Deportes <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li><a href="/deportes/index.html">Portada Deportes</a></li>
<li><a href="http://ecodiario.eleconomista.es/deportes/eurocopa/">Eurocopa Francia</a></li>
<li><a href="/noticias/futbol">Fútbol</a></li>
<li><a href="/noticias/baloncesto">Baloncesto</a></li>
<li><a href="/noticias/nba">NBA</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html">Fórmula 1</a></li>
<li><a href="/noticias/tenis">Tenis</a></li>
<li><a href="/noticias/ciclismo">Ciclismo</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motos/index.html">Motociclismo</a></li>
<li><a href="http://www.defensacentral.com/">Defensa Central</a></li>
<li><a href="/noticias/otros-deportes">Otros deportes</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right">
<ul class="inside-list">
<li class="section-title">Blogs</li>
<li><a href="http://ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="http://ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Servicios</li>
<li><a href="http://ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="http://www.eleconomista.es/entradas/">Entradas</a></li>
</ul>
</div>
</div>
</li>
<li>
<a href="/ciencia/index.html" class="drop">Ciencia  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li><a href="/ciencia/index.html">Portada</a></li>
<li><a href="/noticias/medio-ambiente">Medio Ambiente</a></li>
<li><a href="/noticias/salud">Salud</a></li>
<li><a href="#"><figure><img src="http://s04.s3c.es/imag3/v5/menu/gas-natural.png" alt="Gas Natural"></figure></a></li>
</ul></div>
</li>
<li>
<a href="/cultura/index.html" class="drop">Cultura <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li><a href="/cultura/index.html">Portada Cultura</a></li>
<li><a href="/noticias/libros">Libros</a></li>
<li><a href="/noticias/musica">Música</a></li>
<li><a href="/noticias/cine">Cine</a></li>
<li><a href="/noticias/exposiciones">Exposiciones</a></li>
<li><a href="http://www.eleconomista.es/boxoffice/">Industria del cine</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right"><ul class="inside-list">
<li class="section-title">Servicios</li>
<li><a href="http://www.eleconomista.es/entradas/">Entradas</a></li>
<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=77907622&amp;iu=/4275/eleconomista.es" target="_blank"><figure><img src="http://s03.s3c.es/imag3/banners/logos/tef-pat-peq.png" alt="telefónica"></figure></a></li>
</ul></div>
</div>
</li>
<li><a href="http://ecoteuve.eleconomista.es/programacion/index.html">Programación TV</a></li>
<li><a href="/blogs-ecodiario/index.html">Blogs</a></li>
<li><a href="http://ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="/el-tiempo/">El tiempo</a></li>
<li class="economista-menu"><a href="http://www.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div><div class="row"><div class="small-12 large-12 columns">
<div id="banner1"><div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div></div>
<style>
            #localizacion_aviso_predefinido{
            padding: 10px;
            border-right: 1px solid #B9B7AC;
            width: 970px;
            margin: 0 auto;
            }
            .el-ed{
            padding: 10px;
            border: 1px solid #096490;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-gradient(
            linear,
            left bottom,
            left top,
            color-stop(0.42, rgb(12,145,206)),
            color-stop(0.71, rgb(30,132,179)),
            color-stop(0.86, rgb(31,158,217))
            );
            
            #background-color:rgb(12,145,206);
            #width:948px;
            /* For Internet Explorer 5.5 - 7 */
            filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
            
            /* For Internet Explorer 8 */
            -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
            padding-bottom:5px\9;
            }
            
            .el-ed h4 {
            margin: 0;
            font-size: 13px;
            color: #fff;
            font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
            color: #fff;
            text-decoration: underline;
            }
            .cierre {
            float: right;
            margin-top: -20px;
            }
            
            .el-ed-flecha {
            position: absolute;
            top: 30px;
            left: 100px;
            }
            
            .edicion {
            color: #333;
            font-size: 12px;
            margin-top: 10px;
            }
            
			.eleccion-pais { 
            /*background: #C34E00; */
            margin: 5px 5px 8px 0; 
            padding: 15px 10px; 
            color: #fff; 
            font-size: 16px;
            overflow: hidden;
            /*background: #c00;*/
            background:#F60;
            font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
            color: #fff;
            text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
            font-size: 12px; 
            color:#333;
            /*margin-left: 20px;*/ 
            margin-top: 10px; 
            height:23px;
            padding-top: 10px; 
            padding-left: 5px;
            background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="5051">
<div class="twelve columns" id="localizacion_aviso_predefinido" style="display:none;"><div class="el-ed">
<h4>
<span id="localizacion_aviso_pais"></span><a href="#" onclick="redirigirASite();"> Click aqui</a>.</h4>
<a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();" class="cierre"><img src="http://s01.s3c.es/imag3/america/ico-x.png" alt="cierre"></a>
</div></div>
<script language="javascript">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</script>
</div>

                        <div class="row"><div mod="732"></div>
<div mod="733" class="hide-for-small-only"><div class="urgente columns">
<div class="urgente-a small-12 medium-12 large-2 columns"><span>EN DIRECTO</span></div>
<div class="urgente-d small-12 medium-12 large-10 columns"><h5><a href="http://ecodiario.eleconomista.es/internacional/noticias/8099478/01/17/Las-corporaciones-que-donaron-fortunas-para-la-fiesta-inaugural-de-Trump.html">Las corporaciones que donaron fortunas para la fiesta inaugural de Trump y los privilegios que obtuvieron</a></h5></div>
</div></div>

                        </div>
                        <div class="row">
                            <div class="small-12 large-12 columns"><div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
			</script></div>

                            </div>
                        </div>
                        <div id="1x3"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
			</script></div>

                        <section class="row wrap-columns inside-news">
                            <!--COL IZQUIERDA-->
                            <div class="small-12 medium-8 large-8 columns"><div mod="8422">
<script language="javascript">
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+ document.title + ' ' + location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
	enviarNoticiaLeida_Site(8098020,4);
</script><div id="cuerpo_noticia" class="noticia-cuerpo"><!-- google_ad_section_start(name=noticia_titulo, weight=high) --><h1>Interior prioriza la "defensa de la seguridad" y no se moverá por "especulaciones" del confidente de la operación Serka</h1><!-- google_ad_section_end(name=noticia_titulo) --><div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns"></div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">20/01/2017 - 14:32</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment"></span></div>
</div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/8098020/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
<div class="p-tag" style="height: 42px;" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span>Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/Cuerpos-de-seguridad">Cuerpos de seguridad</a></li>
<li><a href="http://www.eleconomista.es/tags/yihad">Yihad</a></li>
<li><a href="http://www.eleconomista.es/tags/Esqui">Esquí</a></li>
</ul>
<i class="fa fa-angle-up" onclick="$('lista_tags').style.height='42px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" style="float: right; margin: 15px 2px 0px; font-size: 25px; display:none;" alt="tags" id="cerrar_tags"></i>
</div>
<div class="info-box small-12 medium-4 large-4 float-left hide-for-small-only"><div class="related-news show-for-large">
<h2>Enlaces relacionados</h2>
<ul><li><a href="http://ecodiario.eleconomista.es/internacional/noticias/8087575/01/17/Diego-Costa-sen-entrena-en-solitario-en-medio-de-especulaciones-sobre-su-futuro.html">Diego Costa sen entrena en solitario en medio de especulaciones sobre su futuro (16/01)</a></li></ul>
</div></div><!-- google_ad_section_start(name=noticia_entradilla, weight=medium) --><p>El secretario de Estado de Seguridad, José Antonio Nieto, se ha pronunciado este viernes sobre la 'operación Serkan', en la que se detuvo el 28 de diciembre a dos presuntos yihadistas, afirmando que la prioridad es "defender la seguridad de los ciudadanos" y que el Gobierno y los cuerpos de seguridad no se pueden "mover" por "especulaciones" como las que pueden surgir en torno al confidente de este operativo.</p><!-- google_ad_section_end(name=noticia_entradilla) --><!-- google_ad_section_start(name=noticia_cuerpo, weight=low) --><p>GRANADA, 20 (EUROPA PRESS)</p>
<p>Nieto ha realizado estas declaraciones a preguntas de los periodistas en Granada sobre el papel de este confidente, apodado 'Lolo', al que los detenidos señalan como el inductor de la 'operación Serkan' y al que acusan de incitarles en connivencia con policías a grabar los vídeos de corte yihadista que aparecieron en un ordenador, además de ponerles en contacto en octubre con un supuesto traficante dispuesto a proporcionarle más armas.</p>
<p>El secretario de Estado de Seguridad ha subrayado que la investigación está bajo "el control de la autoridad judicial" y desde que se produjo la operación, con la detención de estas personas, desde el Gobierno se ha mantenido "una valoración objetiva", sin querer entrar en determinas observaciones vinculadas por ejemplo con el kalashnikov. </p>
<p>Ha defendido, en todo caso, que la prioridad es defender la seguridad de los ciudadanos y que lo que se pretende es que la labor de investigación de los cuerpos y fuerzas de seguridad del Estado "se orienten adecuadamente".</p>
<p>De este modo, "si ha habido algo que no se ha ajustado a lo correcto", ha dicho, una vez se conozca, dado que aún no se tiene acceso a esta información, desde la Dirección General de la Policía Nacional "se analizará y se comprobarán los datos que sean necesarios".</p>
<p>Pero en estos momentos, considera que las informaciones en torno al confidente son "especulaciones", como lo fueron --ha remarcado-- cuando se dijo que había riesgo inminente de atentado.</p>
<p>"Los que tenemos una responsabilidad pública no nos podemos mover por especulaciones", sino "ser más rigurosos en la gestión de la información".</p>
<p>El secretario de Estado de Seguridad ha realizado estas declaraciones antes de presidir la reunión de seguridad con motivo de la celebración de los Campeonatos del Mundo FIS de Snowboard y Freestyle que se celebrarán en Sierra Nevada durante el próximo mes de marzo.</p>
<div class="xtb-link">
<hr>
<h2 class="tit6">PUBLICIDAD</h2>
<div id="1x4"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			</script></div>
<div id="1x5"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			</script></div>
<div id="1x6"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x6');
					});
				}else{
					googletag.display('1x6'); 
				}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none">
</div><!-- google_ad_section_end(name=noticia_cuerpo) --></div>
<div class="info-box small-12 medium-12 hide-for-large">
<hr>
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul><li><a href="http://ecodiario.eleconomista.es/internacional/noticias/8087575/01/17/Diego-Costa-sen-entrena-en-solitario-en-medio-de-especulaciones-sobre-su-futuro.html">Diego Costa sen entrena en solitario en medio de especulaciones sobre su futuro (16/01)</a></li></ul>
</div>
</div>
<div class="other-news">
<h4 class="tdest">Otras noticias</h4>
<div class="OUTBRAIN" data-src="http://ecodiario.eleconomista.es/espana/noticias/8098020/01/17/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx"></div>
</div>
<div class="other-news">
<h4 class="tdest">Contenido patrocinado</h4>
<div class="OUTBRAIN" data-src="http://ecodiario.eleconomista.es/espana/noticias/8098020/01/17/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/8098020/Interior-prioriza-la-defensa-de-la-seguridad-y-no-se-movera-por-especulaciones-del-confidente-de-la-operacion-Serka" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
</div>


                            </div><!--COL IZQUIERDA-->
                            
                            <!--COL DERECHA-->
                            <div class="small-12 medium-4 large-4 columns">
                            <div id="300x250" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			</script></div>
<div mod="8438">
<hr>
<div class="flash-news flash-inside">
<h6 class="flash-title">El flash: toda la última hora</h6>
<div class="flash-elements">
<article class="noticiaindex"><small class="time">10:27</small><small class="fuente">
                                    Ecodiario.es
                                </small><small class="section">Global</small><h2><a href="http://ecodiario.eleconomista.es/internacional/noticias/8099478/01/17/Las-corporaciones-que-donaron-fortunas-para-la-fiesta-inaugural-de-Trump.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Las corporaciones que donaron fortunas para la fiesta inaugural de Trump</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/4/6/9/250x_trump-melania-fiesta-vista-efe.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">10:26</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8099477/01/17/La-Fiscalia-comienza-a-investigar-los-motivos-de-la-reciente-subida-de-la-luz.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La Fiscalía comienza a investigar los motivos de la reciente subida de la luz</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/7/0/b/250x_factura-luz-770.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">09:55</small><small class="fuente">
                                    Ecodiario.es
                                </small><small class="section">Global</small><h2><a href="http://ecodiario.eleconomista.es/internacional/noticias/8099444/01/17/Trump-firma-su-primera-orden-ejecutiva-en-el-Despacho-Oval-para-desmantelar-el-Obamacare.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Trump firma su primera orden ejecutiva en el Despacho Oval para desmantelar el …</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/0/0/d/250x_obama-trump-melania-michelle-reuters.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">09:35</small><small class="fuente">
                                    Ecodiario.es
                                </small><small class="section">Europa</small><h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8099432/01/17/Al-menos-16-adolescentes-hungaros-mueren-en-un-accidente-de-autobus-en-Italia.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Al menos 16 adolescentes húngaros mueren en un accidente de autobús en Italia</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/c/7/9/250x_autobus-accidente-italia.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">09:33</small><small class="fuente">
                                    Ecodiario.es
                                </small><small class="section">Economía</small><h2><a href="http://ecodiario.eleconomista.es/economia/noticias/8099431/01/17/Empleo-e-inmigracion-prioridades-del-Gabinete-Trump-para-los-primeros-100-dias.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Empleo e inmigración, prioridades del Gabinete Trump para los primeros 100 …</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/5/1/7/250x_rex-tillerson-secretario-estado-eeuu-11ene17-reuters.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">00:17</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8099222/01/17/El-sector-del-motor-se-debate-entre-producir-mas-caro-o-tributar-al-35-.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El sector del motor se debate entre producir más caro o tributar al 35% </a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/0/6/5/250x_General-Motors-coches-770-reuters.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">20/01</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="http://www.eleconomista.es/economia/noticias/8099204/01/17/Los-acuerdos-comerciales-bilaterales-ganaran-la-partida-a-los-multitratados.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Los acuerdos comerciales bilaterales ganarán la partida a los multitratados</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x408/1/2/6/250x_trumpdesfile-reuters.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">20/01</small><small class="fuente">
                                    Ecodiario.es
                                </small><small class="section">Economía</small><h2><a href="http://ecodiario.eleconomista.es/economia/noticias/8099185/01/17/Trump-promete-frenar-el-saqueo-de-otros-paises-al-empleo-de-EEUU.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Trump promete frenar el "saqueo" de otros países al empleo de EEUU</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/0/4/b/250x_trump-stiglitz-reuters.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">20/01</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Firmas</small><h2><a href="http://www.eleconomista.es/firmas/noticias/8099177/01/17/Las-lagunas-del-discurso-de-Trump.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Las lagunas del discurso de Trump</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x150/3/2/7/250x_D-Trump-770-150.jpg" r_size="250x"></figure></article><article class="noticiaindex"><small class="time">20/01</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8099131/01/17/Wall-Street-recibe-a-Donald-Trump-con-alzas-el-Dow-Jones-sube-un-047-y-recupera-los-19800.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Wall Street recibe a Donald Trump con alzas: el Dow Jones sube un 0,48% y …</a></h2>
<figure class="f-img"><img src="http://s04.s3c.es/imag/_v0/770x420/c/a/2/250x_wall-street-getty.jpg" r_size="250x"></figure></article>
</div>
</div>
<div class="sep"></div>
</div>
<hr><div class="home-news">
<h2 class="cint-normal">En Portada <img src="http://s03.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es">
</h2>
<article class="noticiaindex"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/internacional/noticias/8097365/01/17/Localizadas-con-vida-seis-personas-en-el-hotel-sepultado-por-la-nieve-en-Italia.html"><img src="http://s04.s3c.es/imag/_v0/770x420/9/e/c/Italia-hotel-derrumbe-terremoto-rescate-19enero2017-EFE2.jpg" alt="Italia-hotel-derrumbe-terremoto-rescate-19enero2017-EFE2.jpg" id="2470279" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2><a href="http://ecodiario.eleconomista.es/internacional/noticias/8097365/01/17/Localizadas-con-vida-seis-personas-en-el-hotel-sepultado-por-la-nieve-en-Italia.html">Rescatan a nueve de los diez supervivientes del hotel sepultado en Italia</a></h2></div></article><article class="noticiaindex"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/politica/noticias/8098063/01/17/Errejon-quiere-frenar-la-cultura-belicista-masculina-y-machista-de-Podemos.html"><img src="http://s04.s3c.es/imag/_v0/770x420/f/2/c/errejon-boligrafo-congreso-dic2016-efe.jpg" alt="errejon-boligrafo-congreso-dic2016-efe.jpg" id="2443426" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2><a href="http://ecodiario.eleconomista.es/politica/noticias/8098063/01/17/Errejon-quiere-frenar-la-cultura-belicista-masculina-y-machista-de-Podemos.html">Errejón pide frenar la cultura "belicista y machista" de Podemos</a></h2></div></article><article class="noticiaindex"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/politica/noticias/8096971/01/17/La-carrera-del-PSOE-tres-jinetes-para-evitar-el-Apocalipsis.html"><img src="http://s04.s3c.es/imag/_v0/770x420/b/8/d/jinete-socialistas-montaje.jpg" alt="jinete-socialistas-montaje.jpg" id="2470691" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2><a href="http://ecodiario.eleconomista.es/politica/noticias/8096971/01/17/La-carrera-del-PSOE-tres-jinetes-para-evitar-el-Apocalipsis.html">La carrera del PSOE: tres jinetes para evitar el Apocalipsis</a></h2></div></article><article class="noticiaindex"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/europa/noticias/8097063/01/17/El-rescate-avanza-despacio-en-el-hotel-de-Italia-por-la-peligrosidad-del-terreno.html"><img src="http://s04.s3c.es/imag/_v0/770x420/1/5/8/tareas-rescate-hotel-italia-reuters.jpg" alt="tareas-rescate-hotel-italia-reuters.jpg" id="2470767" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8097063/01/17/El-rescate-avanza-despacio-en-el-hotel-de-Italia-por-la-peligrosidad-del-terreno.html">La peligrosidad del terreno y la escasa visibilidad dificultan las tareas de …</a></h2></div></article><article class="noticiaindex"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/sociedad/noticias/8097306/01/17/La-nieve-atrapa-a-cientos-de-vehiculos-en-la-A3-durante-toda-la-nocje-reparten-mantas-y-bebidas-calientes-a-los-conductores-.html"><img src="http://s04.s3c.es/imag/_v0/770x420/1/2/e/A3-atrapados-nieve-20enero2015-EFE.jpg" alt="A3-atrapados-nieve-20enero2015-EFE.jpg" id="2470884" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8097306/01/17/La-nieve-atrapa-a-cientos-de-vehiculos-en-la-A3-durante-toda-la-nocje-reparten-mantas-y-bebidas-calientes-a-los-conductores-.html">La nieve atrapa a cientos de vehículos en la A3 durante toda la noche: reparten …</a></h2></div></article>
</div>
<div mod="7135" s=""></div>
<hr/><div id="300x251" mod="8490" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" ><div mod="9513">
<hr>
<div class="loteria-nino">
<div class="cint-loteria">
<div class="small-12 medium-12 large-12 columns text-center"><div class=""><h2>Lotería de Niño 2017</h2></div></div>
<div class="small-12 medium-12 large-12 columns text-center"><a href="http://www.eleconomista.es/loteria-navidad/cronicas/6899/01/17/EN-DIRECTO-Sorteo-Extraordinario-de-la-Lotera-del-Nio-2017.html"><span class="label"><i class="fa fa-play" aria-hidden="true"></i> Ver el directo</span></a></div>
</div>
<div class="small-12 medium-12 large-12 columns first-prize"><h2 style="    text-transform: uppercase; font-weight: bold; color: #565550;" class="prize-name">Primer Premio <span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8067483/01/17/El-08354-primer-premio-del-Sorteo-Extraordinario-de-la-Loteria-del-Nino-2017.html">08354</a></span>
</h2></div>
<div class="small-12 medium-12 large-12 columns second-prize"><h2 class="prize-name">Segundo Premio <span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8067475/01/17/El-95379-segundo-premio-del-Sorteo-Extraordinario-de-la-Loteria-del-Nino-2017.html">95379</a></span>
</h2></div>
<div class="small-12 medium-12 large-12 columns thrird-prize"><h2 class="prize-name">Tercer Premio 
				<span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8067470/01/17/El-85073-tercer-premio-del-Sorteo-Extraordinario-de-la-Loteria-del-Nino-2017.html">85073</a></span>
</h2></div>
</div>
</div>

            </div> 
        </div></div>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><hr><div class="mas-leidas mas-leidas-int">
<ul id="example-tabs" data-tabs="" class="tabs">
<script>
            jQuery(document).ready(function (){
                jQuery("li.tabs-title").click(function (ev){                  
                    var panel= this.children[0].href.split("#")[1];
                    jQuery(".tabs-panel").hide();
                    jQuery("#"+panel).show();
                })
                var idSite = $(document.body).readAttribute('s');
                jQuery("a#panel"+idSite+"-label").parent().addClass("is-active");
                jQuery("a#panel"+idSite+"-label").attr("aria-selected",true);
                jQuery("div#panel"+idSite).addClass(" is-active ");
            })
            
            </script><li class="tabs-title tab-ee" role="presentation"><a href="#panel1">el<span style="color: #000;">Eco</span>nomista</a></li>
<li class="tabs-title tab-ed " role="presentation"><a aria-selected="true" href="#panel4" role="tab"><span style="color: #000;">Eco</span>Diario</a></li>
<li class="tabs-title tab-et" role="presentation"><a href="#panel18"><span style="color: #000;">Eco</span>teuve</a></li>
<li class="tabs-title tab-em" role="presentation"><a href="#panel8">Motor</a></li>
<li class="tabs-title tab-in" role="presentation"><a href="#panel33">Informalia</a></li>
</ul>
<div data-tabs-content="example-tabs" class="tabs-content">
<div id="panel1" class="tabs-panel "><ul>
<article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/firmas/noticias/8099177/01/17/Las-lagunas-del-discurso-de-Trump.html"><img src="http://s04.s3c.es/imag/_v0/770x150/3/2/7/D-Trump-770-150.jpg" alt="D-Trump-770-150.jpg" id="2471081" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/firmas/noticias/8099177/01/17/Las-lagunas-del-discurso-de-Trump.html">Las lagunas del discurso de Trump</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/economia/noticias/8099185/01/17/Trump-promete-frenar-el-saqueo-de-otros-paises-al-empleo-de-EEUU.html"><img src="http://s04.s3c.es/imag/_v0/770x420/5/7/4/trump-melania.jpg" alt="trump-melania.jpg" id="2471612" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/economia/noticias/8099185/01/17/Trump-promete-frenar-el-saqueo-de-otros-paises-al-empleo-de-EEUU.html">Trump promete frenar el "saqueo" de otros países al empleo de EEUU</a></h2></li></div></article><article><div class="small-12 medium-12 large-12 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8099059/01/17/America-primero-Los-retos-economicos-que-enfrenta-la-Administracion-del-presidente-Trump.html">América primero: los retos económicos que enfrenta la Administración del …</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/empresas-finanzas/noticias/8099222/01/17/El-sector-del-motor-se-debate-entre-producir-mas-caro-o-tributar-al-35-.html"><img src="http://s04.s3c.es/imag/_v0/770x420/0/6/5/General-Motors-coches-770-reuters.jpg" alt="General-Motors-coches-770-reuters.jpg" id="2468484" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/empresas-finanzas/noticias/8099222/01/17/El-sector-del-motor-se-debate-entre-producir-mas-caro-o-tributar-al-35-.html">El sector del motor se debate entre producir más caro o tributar al 35% </a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/empresas-finanzas/noticias/8099477/01/17/La-Fiscalia-comienza-a-investigar-los-motivos-de-la-reciente-subida-de-la-luz.html"><img src="http://s04.s3c.es/imag/_v0/770x420/7/0/b/factura-luz-770.jpg" alt="factura-luz-770.jpg" id="2416108" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/empresas-finanzas/noticias/8099477/01/17/La-Fiscalia-comienza-a-investigar-los-motivos-de-la-reciente-subida-de-la-luz.html">La Fiscalía comienza a investigar los motivos de la reciente subida de la luz</a></h2></li></div></article><a href="http://www.eleconomista.es/" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel4" class="tabs-panel "><ul>
<article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/economia/noticias/8099185/01/17/Trump-promete-frenar-el-saqueo-de-otros-paises-al-empleo-de-EEUU.html"><img src="http://s04.s3c.es/imag/_v0/770x420/5/7/4/trump-melania.jpg" alt="trump-melania.jpg" id="2471612" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecodiario.eleconomista.es/economia/noticias/8099185/01/17/Trump-promete-frenar-el-saqueo-de-otros-paises-al-empleo-de-EEUU.html">Trump promete frenar el "saqueo" de otros países al empleo de EEUU</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/internacional/noticias/8099444/01/17/Trump-firma-su-primera-orden-ejecutiva-en-el-Despacho-Oval-para-desmantelar-el-Obamacare.html"><img src="http://s04.s3c.es/imag/_v0/770x420/0/0/d/obama-trump-melania-michelle-reuters.jpg" alt="obama-trump-melania-michelle-reuters.jpg" id="2471197" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecodiario.eleconomista.es/internacional/noticias/8099444/01/17/Trump-firma-su-primera-orden-ejecutiva-en-el-Despacho-Oval-para-desmantelar-el-Obamacare.html">Trump firma su primera orden ejecutiva en el Despacho Oval para desmantelar el …</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/economia/noticias/8099431/01/17/Empleo-e-inmigracion-prioridades-del-Gabinete-Trump-para-los-primeros-100-dias.html"><img src="http://s04.s3c.es/imag/_v0/770x420/5/1/7/rex-tillerson-secretario-estado-eeuu-11ene17-reuters.jpg" alt="rex-tillerson-secretario-estado-eeuu-11ene17-reuters.jpg" id="2464464" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecodiario.eleconomista.es/economia/noticias/8099431/01/17/Empleo-e-inmigracion-prioridades-del-Gabinete-Trump-para-los-primeros-100-dias.html">Empleo e inmigración, prioridades del Gabinete Trump para los primeros 100 …</a></h2></li></div></article><article><div class="small-12 medium-12 large-12 columns"><li><h2><a target="_top" href="http://ecodiario.eleconomista.es/eeuu/cronicas/6939/01/17/EN-DIRECTO-Trump-jura-el-cargo-como-el-45-presidente-de-los-Estados-Unidos-.html">EN DIRECTO | Trump jura el cargo y se convierte en el 45 presidente de EEUU</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/europa/noticias/8099432/01/17/Al-menos-16-adolescentes-hungaros-mueren-en-un-accidente-de-autobus-en-Italia.html"><img src="http://s04.s3c.es/imag/_v0/770x420/c/7/9/autobus-accidente-italia.jpg" alt="autobus-accidente-italia.jpg" id="2471606" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecodiario.eleconomista.es/europa/noticias/8099432/01/17/Al-menos-16-adolescentes-hungaros-mueren-en-un-accidente-de-autobus-en-Italia.html">Al menos 16 adolescentes húngaros mueren en un accidente de autobús en Italia</a></h2></li></div></article><a href="http://ecodiario.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel18" class="tabs-panel "><ul>
<article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8097459/01/17/Criticas-a-Pedroche-por-cortocircuitar-el-empoderamiento-de-una-futura-astronauta.html"><img src="http://s04.s3c.es/imag/_v0/770x420/e/a/8/pedroche-nuevas-criticas.jpg" alt="pedroche-nuevas-criticas.jpg" id="2470905" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8097459/01/17/Criticas-a-Pedroche-por-cortocircuitar-el-empoderamiento-de-una-futura-astronauta.html">Críticas a Pedroche tras su polémica pregunta a una futura astronauta</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8098541/01/17/Julian-Contreras-transforma-su-look-en-Cambiame-y-consigue-una-cita-con-Natalia-Ferviu.html"><img src="http://s04.s3c.es/imag/_v0/770x420/9/b/0/julian-contreras-cambiame.jpg" alt="julian-contreras-cambiame.jpg" id="2471213" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8098541/01/17/Julian-Contreras-transforma-su-look-en-Cambiame-y-consigue-una-cita-con-Natalia-Ferviu.html">Julián Contreras transforma su look en 'Cámbiame' y consigue una cita con …</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8098509/01/17/El-Jueves-compara-a-Inda-con-Belen-Esteban-en-la-nueva-telebasura.html"><img src="http://s04.s3c.es/imag/_v0/770x420/1/c/8/inda-esteban-telebasura.jpg" alt="inda-esteban-telebasura.jpg" id="2471200" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8098509/01/17/El-Jueves-compara-a-Inda-con-Belen-Esteban-en-la-nueva-telebasura.html">'El Jueves' compara a Inda con Belén Esteban en "la nueva telebasura"</a></h2></li></div></article><article><div class="small-12 medium-12 large-12 columns"><li><h2><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8098206/01/17/Belen-Esteban-a-Risto-Mejide-No-estoy-en-television-por-un-polvo-con-un-torero.html">Belén Esteban, a Risto Mejide: "No estoy en televisión por un polvo con un …</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8098385/01/17/Fernando-Alonso-y-Jesus-Calleja-ascienden-Pena-Ubina-entre-Asturias-y-Leon.html"><img src="http://s04.s3c.es/imag/_v0/770x420/0/4/c/fernando-alonso-calleja.jpg" alt="fernando-alonso-calleja.jpg" id="2471139" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8098385/01/17/Fernando-Alonso-y-Jesus-Calleja-ascienden-Pena-Ubina-entre-Asturias-y-Leon.html">Fernando Alonso compartirá este domingo aventura con Jesús Calleja en Cuatro</a></h2></li></div></article><a href="http://ecoteuve.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel8" class="tabs-panel "><ul>
<article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8098855/01/17/Trump-heredara-el-coche-bunker-de-Obama-asi-es-la-limusina-que-protegera-al-presidente-de-EEUU.html"><img src="http://s04.s3c.es/imag/_v0/770x420/e/1/8/coche-obama.jpg" alt="coche-obama.jpg" id="2342659" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8098855/01/17/Trump-heredara-el-coche-bunker-de-Obama-asi-es-la-limusina-que-protegera-al-presidente-de-EEUU.html">Trump heredará el coche búnker de Obama: así es la limusina que protegerá al …</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8098348/01/17/Subastan-un-Seat-que-pertenecio-a-Julio-Iglesias-hace-45-anos.html"><img src="http://s04.s3c.es/imag/_v0/770x420/3/f/3/seat-julio-iglesias-1972.jpg" alt="seat-julio-iglesias-1972.jpg" id="2471144" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8098348/01/17/Subastan-un-Seat-que-pertenecio-a-Julio-Iglesias-hace-45-anos.html">Subastan un Seat que perteneció a Julio Iglesias hace 45 años</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/novedades/noticias/8097620/01/17/Nuevo-Toyota-GT86-el-deportivo-de-culto-japones-se-pone-al-dia.html"><img src="http://s04.s3c.es/imag/_v0/770x420/c/a/0/nissan-gt86-2017-01.jpg" alt="nissan-gt86-2017-01.jpg" id="2470978" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/ecomotor/novedades/noticias/8097620/01/17/Nuevo-Toyota-GT86-el-deportivo-de-culto-japones-se-pone-al-dia.html">Nuevo Toyota GT86: el deportivo de culto japonés se pone al día</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8097161/01/17/La-historia-de-los-colores-de-los-Formula-1-un-repaso-a-los-monoplazas-mas-iconicos.html"><img src="http://s04.s3c.es/imag/_v0/770x420/c/5/6/scalextrix-senna.jpg" alt="scalextrix-senna.jpg" id="2460747" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8097161/01/17/La-historia-de-los-colores-de-los-Formula-1-un-repaso-a-los-monoplazas-mas-iconicos.html">La historia de los colores de la Fórmula 1: un repaso a los monoplazas más …</a></h2></li></div></article><a href="http://www.eleconomista.es/ecomotor/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel33" class="tabs-panel "><ul>
<article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8099453/01/17/Acabara-Barbara-Rey-contandolo-todo-sobre-su-relacion-con-don-Juan-Carlos.html"><img src="http://s04.s3c.es/imag/_v0/770x420/c/0/3/barbara-rey-boda-770-1.jpg" alt="barbara-rey-boda-770-1.jpg" id="2471611" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8099453/01/17/Acabara-Barbara-Rey-contandolo-todo-sobre-su-relacion-con-don-Juan-Carlos.html">¿Acabará Bárbara Rey contándolo todo sobre su relación con don Juan Carlos?</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/life-style-eAm-mx/noticias/8099191/01/17/Diez-trucos-para-mejorar-tu-cara-con-la-ola-de-frio.html"><img src="http://s04.s3c.es/imag/_v0/770x420/0/b/c/belleza-tratamiento-piel.jpg" alt="belleza-tratamiento-piel.jpg" id="2471387" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://informalia.eleconomista.es/life-style-eAm-mx/noticias/8099191/01/17/Diez-trucos-para-mejorar-tu-cara-con-la-ola-de-frio.html">Diez trucos para mejorar tu cara durante los días de frío</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8098531/01/17/Melania-Trump-entra-en-la-Casa-Blanca-al-estilo-de-Jackie-Kennedy.html"><img src="http://s04.s3c.es/imag/_v0/770x420/8/5/0/melania-investidura-770.jpg" alt="melania-investidura-770.jpg" id="2471211" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8098531/01/17/Melania-Trump-entra-en-la-Casa-Blanca-al-estilo-de-Jackie-Kennedy.html">Melania Trump entra en la Casa Blanca al estilo de Jackie Kennedy</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8098559/01/17/Melania-Trump-luces-y-sombras-de-la-Primera-Dama-mas-sexy-y-menos-popular.html"><img src="http://s04.s3c.es/imag/_v0/770x420/0/d/6/melania-primeradama-770.jpg" alt="melania-primeradama-770.jpg" id="2471226" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8098559/01/17/Melania-Trump-luces-y-sombras-de-la-Primera-Dama-mas-sexy-y-menos-popular.html">Melania Trump: luces y sombras de la Primera Dama más sexy y menos popular</a></h2></li></div></article><article><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8097217/01/17/Barbara-Rey-admite-sus-citas-intimas-con-el-Rey-en-un-chale-del-CNI.html"><img src="http://s04.s3c.es/imag/_v0/770x420/5/7/7/rey-juancarlos-770.jpg" alt="rey-juancarlos-770.jpg" id="2470857" r_size=""></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8097217/01/17/Barbara-Rey-admite-sus-citas-intimas-con-el-Rey-en-un-chale-del-CNI.html">Barbara Rey admite sus citas íntimas con el Rey en un chalé del CNI</a></h2></li></div></article><a href="http://informalia.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
</div>
</div>

                                <div class="sep"></div><div mod="5059">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("5027");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("5059_1");
                
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7135");
                
//]]></script><div mod="5059_1"></div>
</div>
<!--<div class="facebook-ecodiario"><h3>EcoDiario en Facebook</h3><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodiario&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
                                </div>--><hr/>
                                <div class="fb-page" data-href="http://www.facebook.com/ecodiario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/ecodiario"><a href="http://www.facebook.com/ecodiario">EcoDiario.es</a></blockquote></div></div><div mod="8442" class="hide-for-small-only">
<hr>
<div class="america-box">
<figure class="box-logo"><a href="http://www.eleconomistaamerica.com/"><img alt="elEconomistaAmerica.com" src="http://s01.s3c.es/imag3/logos/america/logo4.png"></a></figure><article><figure><a target="_top" href="http://www.eleconomistaamerica.com/economia-eAm/noticias/8075281/01/17/Obama-deja-un-avance-del-PIB-del-21-y-158-millones-de-nuevos-empleos.html"><img src="http://s04.s3c.es/imag/_v0/770x420/c/f/e/375x200_ObamaAdios-reuters.jpg" alt="El legado de Obama en Estados Unidos" id="2463911" r_size="375x200"></a></figure><h5 class="tit4"><a href="http://www.eleconomistaamerica.com/economia-eAm/noticias/8075281/01/17/Obama-deja-un-avance-del-PIB-del-21-y-158-millones-de-nuevos-empleos.html">El legado de Obama en Estados Unidos</a></h5></article><a href="http://www.eleconomistaamerica.com" class="button tiny float-right">Ir a elEconomistaamerica</a>
</div>
</div>
<div mod="8440" class="hide-for-small-only">
<hr>
<div class="ecomotor-box">
<figure class="box-logo"><a href="http://www.eleconomista.es/ecomotor/index.html"><img alt="Ecomotor.es" src="http://s01.s3c.es/imag3/ecomotor/logo-big.png"></a></figure><article><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/novedades/noticias/8094455/01/17/Ford-Mustang-2018-mas-madera-para-el-deportivo-por-excelencia.html"><img src="http://s04.s3c.es/imag/_v0/770x420/e/c/2/375x200_ford-mustang-2018-01.jpg" alt="Ford Mustang 2018: más madera para el deportivo por excelencia" id="2469939" r_size="375x200"></a></figure><h5><a href="http://www.eleconomista.es/ecomotor/novedades/noticias/8094455/01/17/Ford-Mustang-2018-mas-madera-para-el-deportivo-por-excelencia.html">Ford Mustang 2018: más madera para el deportivo por excelencia</a></h5></article><a href="http://ecodiario.eleconomista.es/ecomotor/" class="button tiny float-right">Más noticias de motor</a>
</div>
</div>
<div mod="8439" class="hide-for-small-only">
<hr>
<div class="ecoteuve-box">
<figure class="box-logo"><a href="http://ecoteuve.eleconomista.es/"><img alt="ecoteuve" src="http://ecoteuve.eleconomista.es/imag3/ecotv/logo4.png"></a></figure><article><figure><a target="_top" href="http://ecoteuve.eleconomista.es/ecoteuve/internet/noticias/8085127/01/17/Cristina-Munoz-exsoldado-que-denuncio-acoso-en-el-Ejercito-desnuda-en-la-portada-de-Interviu.html"><img src="http://s04.s3c.es/imag/_v0/300x150/8/f/2/interviu16.jpg" alt="La soldado que denunció acoso en el Ejército, desnuda en Interviú" id="2467207" r_size="375x200"></a></figure><h5><a href="http://ecoteuve.eleconomista.es/ecoteuve/internet/noticias/8085127/01/17/Cristina-Munoz-exsoldado-que-denuncio-acoso-en-el-Ejercito-desnuda-en-la-portada-de-Interviu.html">La soldado que denunció acoso en el Ejército, desnuda en 'Interviú'</a></h5></article><a class="button tiny float-right" href="http://ecoteuve.eleconomista.es/">Más noticias de televisión</a>
</div>
</div>
<div mod="8445" s="">
<div mod="8445" class="hide-for-small-only">
<hr>
<div class="defensa-central defensa-int small-12 medium-12 large-12">
<h2 class="cint-normal">Defensa Central</h2>
<article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/tertulias/1484878953-las-ganas-de-caridad-y-pipi-de-enfrentar-al-vestuario-con-cristiano" target="_blank"><img src="http://www.defensacentral.com/userfiles/2016/Oct/28/520x336/tt_fin_cr_17_mirada_cielo_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/tertulias/1484878953-las-ganas-de-caridad-y-pipi-de-enfrentar-al-vestuario-con-cristiano" target="_blank">Las ganas de Caridad y Pipi de enfrentar al vestuario con Cristiano</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1484933266-el-once-de-zidane-para-despejar-dudas-ante-el-malaga" target="_blank"><img src="http://www.defensacentral.com/userfiles/2017/Jan/07/520x336/realmadridvsevillacopadelreyroundof16firstleg-944_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1484933266-el-once-de-zidane-para-despejar-dudas-ante-el-malaga" target="_blank">El 'once' de Zidane para despejar dudas ante el Málaga</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1484941392-la-racha-merece-llevarse-un-buen-meneo" target="_blank"><img src="http://www.defensacentral.com/userfiles/2017/Jan/19/520x336/benzemacopa_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1484941392-la-racha-merece-llevarse-un-buen-meneo" target="_blank">La racha merece llevarse un buen 'meneo'</a></h2></article><a class="button expanded small" href="http://www.defensacentral.com/" target="_blank">Ir a defensacentral.com</a>
</div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
			</script></div>

                            </div><!--COL DERECHA--><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('120x600');
					});
				}else{
					googletag.display('120x600'); 
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('120x601');
					});
				}else{
					googletag.display('120x601'); 
				}
			</script></div>
<footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul>
<li class="tittle">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="http://www.eleconomista.es/registro/login.php">Regístrese aquí</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="http://eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul>
<li><a href="http://ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li><a href="http://ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li><a href="http://ecoaula.eleconomista.es">Formación y empleo</a></li>
<li><a href="http://ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li><a href="http://www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li><a href="http://www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="http://www.eleconomistaamerica.com"><img src="http://s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li><a href="http://www.eleconomistaamerica.com.ar">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co">Colombia</a></li>
<li><a href="http://www.economiahoy.mx">México</a></li>
<li><a href="http://www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="http://www.eleconomistaamerica.com"><img src="http://s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li><a href="http://www.eleconomistaamerica.com.ar">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co">Colombia</a></li>
<li><a href="http://www.economiahoy.mx">México</a></li>
<li><a href="http://www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul>
<li><a href="http://www.eleconomista.es/ecotrader/">Ecotrader.es</a></li>
<li><a href="http://www.eleconomista.es/monitor">elMonitor</a></li>
<li><a href="http://www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li><a href="http://www.eleconomista.es/eco30">Eco 30</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul>
<li><a href="http://www.eleconomista.es/kiosco/">Kiosco</a></li>
<li><a href="http://www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li><a href="http://www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/ecotablet/">Ecotablet</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul>
<li><a href="http://www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li>
<a href="http://ecodiario.eleconomista.es/el-tiempo/">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img class="weatherpro" src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 10px;vertical-align: text-bottom;"></a>
</li>
<li><a href="http://listas.eleconomista.es/">Listas</a></li>
<li><a href="http://coleccion.eleconomista.es">Ecoleccionista</a></li>
</ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul>
<li><a href="http://www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li><a href="http://www.eleconomista.es/publicidad/">Publicidad</a></li>
<li><a href="http://www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
</div>
<div class="small-7 medium-4 large-4 columns pie-servicios">
<i class="fa fa-star"></i><span class="title">Especiales</span><ul>
<li><a href="http://www.eleconomista.es/elecciones/generales/">Elecciones Generales</a></li>
<li><a href="http://www.eleconomista.es/elecciones/catalunya/">Especial Elecciones Cataluña</a></li>
<li><a href="http://ecodiario.eleconomista.es/deportes/eurobasket/">Especial Eurobasket 2015</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Autonómicas</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Municipales</a></li>
<li><a href="http://www.eleconomista.es/especiales/oscars/">Gala de los Oscar</a></li>
<li><a href="http://www.eleconomista.es/especiales/premios-goya/">Premios Goya</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html">Fórmula 1</a></li>
<li><a href="http://www.eleconomista.es/especiales/loteria-navidad/">Lotería de Navidad</a></li>
<li><a href="http://www.eleconomista.es/declaracion-renta/">Declaración de la Renta</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs">
<li>Nuestros partners:</li>
<li><a href="http://www.eleconomista.es/CanalPDA/"> CanalPDA </a></li>
<li><a href="http://www.eleconomista.es/boxoffice/"> Boxoffice - Industria del cine</a></li>
<li><a href="http://www.ilsole24ore.com/english"> ilSole - English version </a></li>
<li><a href="http://empresite.eleconomista.es/"> Empresite: España </a></li>
<li><a href="http://empresite.eleconomistaamerica.co/" target="_blank">Colombia </a></li>
<li><a href="http://administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a></li>
<li><a href="http://ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="row"><p>Copyright 2006-2016, <a href="http://www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a><a href="http://www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> / <a href="http://www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> / <a href="http://www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> / <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div></div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">

			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();

	</script>

                    </div><!--off-canvas-content-->

                    <!--close menu-->
                    <a class="exit-off-canvas"></a>

                    <!--ir arriba-->
                    <script>
                    //var $ = jQuery.noConflict();
                    jQuery(document).ready(function( $ ){
                        scrollToTop.init( );
                    });
                    var scrollToTop =
                    {
                        /**
                         * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
                         * If the scroll position is less than 100 then hide the scroll up button
                         *
                         * On the click event of the scroll to top button scroll the window to the top
                         */
                        init: function(  ){

                            //Check to see if the window is top if not then display button
                            jQuery(window).scroll(function(){
                                if (jQuery(this).scrollTop() > 100) {
                                    jQuery('.scrollToTop').fadeIn();
                                } else {
                                    jQuery('.scrollToTop').fadeOut();
                                }
                            });

                            // Click event to scroll to top
                            jQuery('.scrollToTop').click(function(){
                                jQuery('html, body').animate({scrollTop : 0},800);
                                return false;
                            });
                        }
                    };
                    </script>

                    <a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
                </div><!--off-canvas-wrapper-inner-->
            </div><!--off-canvas-wrap-->
            <!--LLAMADA FOUNDATION-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/vendor/jquery.min.js"></script>-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation.min.js"></script>
            <script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation/foundation.offcanvas.js"></script>-->

            <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.1.2/foundation.min.js"></script>-->
            <script>
                jQuery.noConflict();
                jQuery(document).foundation();
            </script>
            <script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: 'REPLACE_WITH_VALUE',
ecomm_pagetype: 'REPLACE_WITH_VALUE',
ecomm_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1063995664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>jQuery('p').selectionSharer();</script><script type="text/javascript">
			if(document.getElementById("1x1") != null){
                if(typeof(document.getElementById("1x1").children[1].children[0])!= "undefined" ){
				if(document.getElementById("1x1").children[1].children[0].contentWindow.document.getElementById("lalatam") != null){
					document.getElementById("1x1").children[1].children[0].style.zIndex="10000000";
					document.getElementById("1x1").children[1].children[0].style.width="100%";
					document.getElementById("1x1").children[1].children[0].style.height="100%";
					document.getElementById("1x1").children[1].children[0].style.position="absolute";
					}
                }
			}</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
        </body></html>