<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Salud lanza un curso abierto y gratuito para formar a oncólogos en la comunicación con pacientes y familiares - EcoDiario.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Salud lanza un curso abierto y gratuito para formar a oncólogos en la comunicación con pacientes y familiares - EcoDiario.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'ecodiario', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'pagina' : 'salud lanza un curso abierto y gratuito para formar a oncologos en la comunicacion con pacientes y familiares', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'espana, todos', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201802051441', 
							'noticiaFechaPublicacion' : '201802051441', 
							'noticiaComentarios' : '0'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="Esta formación es resultado de un estudio basado en necesidades y áreas de mejora expuestas por facultativos, pacientes oncológicos y familiares" />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="LANZA,COMUNICACIÓN,SALUD,PACIENTES,ABIERTO,FAMILIARES,CURSO,FORMAR,GRATUITO,ONCÓLOGOS" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-02-05T14:41:43+01:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/ecodiario/cache/general-v4,login-hyliacom-ecodiario,login-hyliacom-responsite-ecodiario.42.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/ecodiario/cache/646c1850806e4564bd650fab6e68d74d.12.cache.js'></script>
<link href="http://ecodiario.eleconomista.es/rss/rss-flash-de-la-actualidad.php" rel="alternate" type="application/rss+xml" title="EcoDiario :: Flash de la actualidad"/>
<link href="http://ecodiario.eleconomista.es/rss/rss-category.php?category=espana" rel="alternate" type="application/rss+xml" title="elEconomista :: España"/>
<link rel="canonical" href="http://ecodiario.eleconomista.es/espana/noticias/8916357/02/18/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares.html" />
<meta property="og:url" content="http://ecodiario.eleconomista.es/espana/noticias/8916357/02/18/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				<script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://ecodiario.eleconomista.es/noticias-amp/8916357/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares" /><meta name="DC.date.issued" content="2018-02-05" /><meta name="cXenseParse:title" content="Salud lanza un curso abierto y gratuito para formar a oncólogos en la comunicación con pacientes y familiares" /><meta name="cXenseParse:recs:articleid" content="8916357">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Salud lanza un curso abierto y gratuito para formar a oncólogos en la comunicación con pacientes y ...",   
			"datePublished": "2018-02-05T14:41:43+01:00",
			"dateModified": "2018-02-05 14:41:43",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://ecodiario.eleconomista.es/espana/noticias/8916357/02/18/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

        <body id="economia" s="4"><script>cookiesDirective.init();</script>
            <div class="off-canvas-wrapper">
                <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="data-drilldown">
<div class="search-box-content"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Global</a><ul class="vertical menu">
<li class="title">Global</li>
<li><a href="//ecodiario.eleconomista.es/internacional/">Portada Global</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/africa">África</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/asia">Asia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/europa">Europa</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/eeuu">EEUU</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oceania">Oceanía</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oriente-medio">Oriente Medio</a></li>
</ul>
</li>
<li>
<a href="#">España</a><ul class="vertical menu">
<li class="title">España</li>
<li><a href="//ecodiario.eleconomista.es/espana/">Portada España</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/politica">Política</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/sociedad">Sociedad</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/terrorismo">Terrorismo</a></li>
</ul>
</li>
<li>
<a href="#">Deportes</a><ul class="vertical menu">
<li class="title">Deportes</li>
<li><a href="//ecodiario.eleconomista.es/deportes/">Portada Deportes</a></li>
<li><a href="//ecodiario.eleconomista.es/deportes/eurobasket">Eurobasket</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/futbol">Fútbol</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/baloncesto">Baloncesto</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/nba">NBA</a></li>
<li><a href="//www.eleconomista.es/ecomotor/formula-1/">Fórmula 1</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/tenis">Tenis</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/ciclismo">Ciclismo</a></li>
<li><a href="//www.eleconomista.es/ecomotor/motos/">Motociclismo</a></li>
<li><a href="//www.defensacentral.com/">Defensa Central</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/otros-deportes">Otros deportes</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="//www.eleconomista.es/especiales/nieve/">Pistas de esquí</a></li>
</ul>
</li>
<li>
<a href="#">Ciencia</a><ul class="vertical menu">
<li class="title">Ciencia</li>
<li><a href="//ecodiario.eleconomista.es/ciencia/">Portada</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/medio-ambiente">Medio ambiente</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/salud">Salud</a></li>
</ul>
</li>
<li>
<a href="#">Cultura</a><ul class="vertical menu">
<li class="title">Cultura</li>
<li><a href="//ecodiario.eleconomista.es/cultura/">Portada Cultura</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/libros">Libros</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/musica">Música</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/cine">Cine</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/exposiciones">Exposiciones</a></li>
<li><a href="//www.eleconomista.es/boxoffice/">Industria del cine</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/zoe-en-el-metro">Zoé en el metro</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//www.eleconomista.es/entradas/">Entradas</a></li>
</ul>
</li>
<li><a href="//ecoteuve.eleconomista.es/programacion/">Programación TV</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs-ecodiario/">Blogs</a></li>
<li><a href="//ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="//ecodiario.eleconomista.es/el-tiempo/">El tiempo</a></li>
<li><a href="//www.eleconomista.es/videos/">Vídeos</a></li>
<li><a href="//ecoapuestas.eleconomista.es">Apuestas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="//ecoaula.eleconomista.es/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="//www.eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="//www.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div><div class="off-canvas position-right" id="offCanvasRight" data-off-canvas="data-off-canvas" data-position="right">
<fieldset id="m_login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-12 large-12 columns field1"><form method="post" id="m_signin">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="m_username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="m_password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="m_remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="//www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="m_boton_registro"><input class="expanded button" id="m_login-enviar" value="Entrar" type="submit" onclick="Captura_mouseClick_enviar_movil()"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button tiny no-user" href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a>
</div>
<p id="m_mensaje-error"></p>
</form></div>
<hr>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="m_login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-12 large-12 columns field1">
<ul>
<li><a href="//www.eleconomista.es/registro/datosPersonales.php"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="//www.eleconomista.es/registro/perfil.php"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="//www.eleconomista.es/premium/mediospago.php"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="//www.eleconomista.es/premium/facturas.php"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="//www.eleconomista.es/premium/suscripciones.php"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="m_signin2"><input id="m_boton_desconectar" class="expanded button  secundary" value="Desconectarme" type="button" onclick="Captura_mouseClick_desconectar()"></form>
</div>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "ecodiario.eleconomista.es",
                        "legalName" : "ecodiario.eleconomista.es",
                        "url": "http://ecodiario.eleconomista.es",
                        "logo": "http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://ecodiario.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://ecodiario.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

                    <div class="off-canvas-content" data-off-canvas-content><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="EcoDiario.es";
		s.prop2="EcoDiario.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=EcoDiario.es&amp;c2=EcoDiario.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-4');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="small-12 medium-12 large-12 columns"><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div></div><div class="title-bar loginEcodiario" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;">
<div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="//ecodiario.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></span>
</div>
<div class="title-bar-right">
<span class="title-bar-title"></span><a href="#" class="rs-link" data-link-desktop="Versión Clásica" data-link-responsive="Cambiar a la versión móvil"></a>
</div>
</div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="//www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="//ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="//www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-mon" href="//www.eleconomista.es/monitor"><span>el</span>Monitor</a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="//ecoaula.eleconomista.es/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="//www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="//www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="//www.eleconomistaamerica.com"><img class="ea-logo" src="http://s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="small-3 medium-3 large-3 columns">
<script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}else{
		window.dataLayer.push({					
					'clienteEstado' : 'no logado'
				});
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
   //]]>
   
   
</script><a class="search-link float-right" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="//ecodiario.eleconomista.es/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="//ecodiario.eleconomista.es/"><figure><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es"></figure></a><div class="date-header izda"><span class="l-fecha">Lunes, 5 de Febrero de 2018 Actualizado a las 14:41</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/espana">España</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
  //   
    function DesplegarMenu(menu_actual, menu_nuevo) {
      Element.removeClassName(menu_actual, 'sel');
      Element.removeClassName('s-'+menu_actual, 'sel');
      Element.addClassName('s-'+menu_actual, 'non-sel');
      Element.removeClassName('s-'+menu_nuevo,'non-sel');
      Element.addClassName('s-'+menu_nuevo,'sel');
      Element.addClassName(menu_nuevo,'sel');
      return (menu_nuevo);
    };
    function Patrocinio(id, clase) {
      $(id).toggleClassName(clase);
    }
    var menu_actual = 'ecod-menu';
  //</script><script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'ecod-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="logo-sticky"><a href="/"><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></li>
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name">
<a href="/internacional/" itemprop="url" class="drop">Global <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/noticias/africa" itemprop="url">África</a></li>
<li itemprop="name"><a href="/noticias/asia" itemprop="url">Asia</a></li>
<li itemprop="name"><a href="/noticias/europa" itemprop="url">Europa</a></li>
<li itemprop="name"><a href="/noticias/eeuu" itemprop="url">EEUU</a></li>
<li itemprop="name"><a href="/noticias/latinoamerica" itemprop="url">Latinoamérica</a></li>
<li itemprop="name"><a href="/noticias/oceania" itemprop="url">Oceanía</a></li>
<li itemprop="name"><a href="/noticias/oriente-medio" itemprop="url">Oriente Medio</a></li>
</ul></div>
</li>
<li>
<a href="/espana/" class="drop">España <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/espana/" itemprop="url">Portada España</a></li>
<li itemprop="name"><a href="/noticias/politica" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/noticias/sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/noticias/terrorismo" itemprop="url">Terrorismo</a></li>
</ul></div>
</li>
<li class="dep">
<a href="/deportes/" class="drop">Deportes <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/deportes/" itemprop="url">Portada Deportes</a></li>
<li itemprop="name"><a href="/deportes/eurocopa/" itemprop="url">Eurocopa Francia</a></li>
<li itemprop="name"><a href="/noticias/futbol" itemprop="url">Fútbol</a></li>
<li itemprop="name"><a href="/noticias/baloncesto" itemprop="url">Baloncesto</a></li>
<li itemprop="name"><a href="/noticias/nba" itemprop="url">NBA</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="/noticias/tenis" itemprop="url">Tenis</a></li>
<li itemprop="name"><a href="/noticias/ciclismo" itemprop="url">Ciclismo</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/motos/" itemprop="url">Motociclismo</a></li>
<li itemprop="name"><a href="http://www.defensacentral.com/" itemprop="url">Defensa Central</a></li>
<li itemprop="name"><a href="/noticias/otros-deportes" itemprop="url">Otros deportes</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right">
<ul class="inside-list">
<li class="section-title">Blogs</li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/poste-bajo" itemprop="url">Poste bajo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias" itemprop="url">Sin Pleitesías</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Servicios</li>
<li itemprop="name"><a href="//ecoapuestas.eleconomista.es" itemprop="url">Ecoapuestas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/entradas/" itemprop="url">Entradas</a></li>
</ul>
</div>
</div>
</li>
<li>
<a href="/ciencia/" class="drop">Ciencia  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/ciencia/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/noticias/medio-ambiente" itemprop="url">Medio Ambiente</a></li>
<li itemprop="name"><a href="/noticias/salud" itemprop="url">Salud</a></li>
<li><a href="#"><figure><img src="http://s04.s3c.es/imag3/v5/menu/gas-natural.png" alt="Gas Natural"></figure></a></li>
</ul></div>
</li>
<li>
<a href="/cultura/" class="drop">Cultura <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/cultura/" itemprop="url">Portada Cultura</a></li>
<li itemprop="name"><a href="/noticias/libros" itemprop="url">Libros</a></li>
<li itemprop="name"><a href="/noticias/musica" itemprop="url">Música</a></li>
<li itemprop="name"><a href="/noticias/cine" itemprop="url">Cine</a></li>
<li itemprop="name"><a href="/noticias/exposiciones" itemprop="url">Exposiciones</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/boxoffice/" itemprop="url">Industria del cine</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right"><ul class="inside-list">
<li class="section-title">Servicios</li>
<li itemprop="name"><a href="//www.eleconomista.es/entradas/" itemprop="url">Entradas</a></li>
<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=77907622&amp;iu=/4275/eleconomista.es" target="_blank"><figure><img src="http://s03.s3c.es/imag3/banners/logos/tef-pat-peq.png" alt="telefónica"></figure></a></li>
</ul></div>
</div>
</li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/programacion/" itemprop="url">Programación TV</a></li>
<li itemprop="name"><a href="/viralplus/" itemprop="url">Viralplus</a></li>
<li itemprop="name"><a href="/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name"><a href="/el-tiempo/" itemprop="url">El tiempo</a></li>
<li class="economista-menu" itemprop="name"><a href="//www.eleconomista.es/" itemprop="url"><img src="http://s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div><div class="row"><div class="small-12 large-12 columns">
<div id="banner1"><div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div></div>
<style>
            #localizacion_aviso_predefinido{
            padding: 10px;
            border-right: 1px solid #B9B7AC;
            width: 970px;
            margin: 0 auto;
            }
            .el-ed{
            padding: 10px;
            border: 1px solid #096490;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-gradient(
            linear,
            left bottom,
            left top,
            color-stop(0.42, rgb(12,145,206)),
            color-stop(0.71, rgb(30,132,179)),
            color-stop(0.86, rgb(31,158,217))
            );
            
            #background-color:rgb(12,145,206);
            #width:948px;
            /* For Internet Explorer 5.5 - 7 */
            filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
            
            /* For Internet Explorer 8 */
            -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
            padding-bottom:5px\9;
            }
            
            .el-ed h4 {
            margin: 0;
            font-size: 13px;
            color: #fff;
            font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
            color: #fff;
            text-decoration: underline;
            }
            .cierre {
            float: right;
            margin-top: -20px;
            }
            
            .el-ed-flecha {
            position: absolute;
            top: 30px;
            left: 100px;
            }
            
            .edicion {
            color: #333;
            font-size: 12px;
            margin-top: 10px;
            }
            
			.eleccion-pais { 
            /*background: #C34E00; */
            margin: 5px 5px 8px 0; 
            padding: 15px 10px; 
            color: #fff; 
            font-size: 16px;
            overflow: hidden;
            /*background: #c00;*/
            background:#F60;
            font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
            color: #fff;
            text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
            font-size: 12px; 
            color:#333;
            /*margin-left: 20px;*/ 
            margin-top: 10px; 
            height:23px;
            padding-top: 10px; 
            padding-left: 5px;
            background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="5051">
<div class="twelve columns" id="localizacion_aviso_predefinido" style="display:none;"><div class="el-ed">
<h4>
<span id="localizacion_aviso_pais"></span><a href="#" onclick="redirigirASite();"> Click aqui</a>.</h4>
<a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();" class="cierre"><img src="http://s03.s3c.es/imag3/america/ico-x.png" alt="cierre"></a>
</div></div>
<script language="javascript">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</script>
</div>

                        <div class="row"><div mod="732"></div>
<div mod="733"><div class="urgente columns">
<div class="urgente-a small-12 medium-12 large-2 columns"><span>Destacamos</span></div>
<div class="urgente-d small-12 medium-12 large-10 columns"><h5><a href="http://ecodiario.eleconomista.es/futbol/noticias/8916683/02/18/La-traicion-de-Florentino-Perez-a-Cristiano-Ronaldo-que-precipita-su-salida-del-Real-Madrid.html">La 'traición' de Florentino Pérez a Cristiano Ronaldo que precipita su salida del Real Madrid</a></h5></div>
</div></div>

                        </div>
                        <div class="row">
                            <div class="small-12 large-12 columns"><div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>

                            </div>
                        </div>
                        <div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

                        <section class="row wrap-columns inside-news">
                            <!--COL IZQUIERDA-->
                            <div class="small-12 medium-8 large-8 columns"><div mod="8422">
<script language="javascript">
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+ document.title + ' ' + location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
	enviarNoticiaLeida_Site(8916357,4);
</script><div id="cuerpo_noticia" class="noticia-cuerpo"><!-- google_ad_section_start(name=noticia_titulo, weight=high) --><h1>Salud lanza un curso abierto y gratuito para formar a oncólogos en la comunicación con pacientes y familiares</h1><!-- google_ad_section_end(name=noticia_titulo) --><div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns"></div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">5/02/2018 - 14:41</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment"></span></div>
</div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/8916357/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
<div class="info-box small-12 medium-4 large-4 float-left hide-for-small-only"><div class="related-news show-for-large">
<h2>Enlaces relacionados</h2>
<ul><li><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8915243/02/18/AirHelp-ha-conseguido-un-reembolso-de-300-millones-en-reclamaciones-a-aerolineas.html">Henrik Zillmer: "AirHelp ha conseguido un reembolso de 300 millones en reclamaciones a aerolíneas" (5/02)</a></li></ul>
</div></div><!-- google_ad_section_start(name=noticia_entradilla, weight=medium) --><p>Esta formación es resultado de un estudio basado en necesidades y áreas de mejora expuestas por facultativos, pacientes oncológicos y familiares</p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><!-- google_ad_section_end(name=noticia_entradilla) --><!-- google_ad_section_start(name=noticia_cuerpo, weight=low) --><p>Esta formación es resultado de un estudio basado en necesidades y áreas de mejora expuestas por facultativos, pacientes oncológicos y familiares  </p>
<p>SEVILLA, 5 (EUROPA PRESS)</p>
<p>La línea Iavante de la Fundación Pública Andaluza Progreso y Salud ha lanzado un curso abierto y gratuito sobre cómo gestionar de forma integral la comunicación entre profesionales, pacientes oncológicos y sus familiares durante todas las fases evolutivas de la enfermedad.</p>
<p>Bajo el título 'Oncomunicación. La comunicación en oncología desde las distintas perspectivas: profesional, paciente y familia', esta formación, dirigida a especialistas en oncología y otras especialidades relacionadas, tiene como objetivo ofrecerles herramientas que les permitan reaccionar y tratar las situaciones de temor e incertidumbre en su trabajo diario para ofrecer una asistencia personalizada y orientada a la excelencia, mejorando los resultados en salud e incrementando la satisfacción de todas las partes implicadas.</p>
<p>El programa, según se indica en un comunicado, es el resultado de un estudio que ha puesto de manifiesto las dudas, expectativas y puntos clave de este proceso de comunicación en el que intervienen tres actores: el profesional, el paciente y los familiares. Así, a lo largo de dos meses se han celebrado reuniones de grupos focales que han dado como resultado acciones de mejora en la comunicación de cada una de las fases del proceso de la enfermedad: sospecha diagnóstica, diagnóstico definitivo, plan terapeútico, seguimiento del tratamiento, complicaciones y recaídas y cuidados paliativos. Este trabajo ha sido patrocinado por Sanofi Genzyme.</p>
<p>Fruto de esta puesta en común, el equipo docente, formado por expertos en oncología, medicina de familia y psicología de diferentes centros hospitalarios andaluces, han configurado esta actividad formativa, que está avalada por la Sociedad Española de Oncología Médica y la Sociedad Española de Oncología Radioterápica. La actividad tiene una duración de 40 horas y está permanentemente abierta para su matrícula a través de la página web de la línea Iavante: www.iavante.es.</p>
<p>PLATAFORMA LIBRE Y DE ACCESO PERMANENTE</p>
<p>El curso se imparte mediante la metodología denominada Massive Open Online Course (MOOC), que permite a los profesionales de cualquier punto geográfico acceder simultáneamente a una formación virtual de calidad, abierta y gratuita. Este método didáctico consiste en que un profesional especializado realiza una exposición en vídeo de los conocimientos de la materia, dando la información de manera concisa y precisa, lo que facilita la asimilación de los conceptos por parte del alumnado.</p>
<p>Además, cada temática se complementa con vídeos de buenas y malas praxis por parte del profesional y sobre cómo el proceso de comunicación influye en la cantidad y calidad de la información que el paciente o el familiar transmite al profesional.</p>
<p>Estos vídeos están acompañados con documentación que recoge los contenidos de forma más extensa y una tarea de reflexión sobre los casos clínicos mostrados en video que el alumnado debe realizar al finalizar cada bloque temático.</p>
<div id="300x251" mod="8916357" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
		if (dispositivo=='mobile'){
			parrafos = jQuery(".noticia-cuerpo p:not(:empty)");
			switch(parrafos.length){
				case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
				case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
				default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
			}
		}
	</script><div class="xtb-link">
<hr>
<h2 class="tit6">PUBLICIDAD</h2>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none">
</div><!-- google_ad_section_end(name=noticia_cuerpo) --></div>
<div class="info-box small-12 medium-12 hide-for-large">
<hr>
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul><li><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8915243/02/18/AirHelp-ha-conseguido-un-reembolso-de-300-millones-en-reclamaciones-a-aerolineas.html">Henrik Zillmer: "AirHelp ha conseguido un reembolso de 300 millones en reclamaciones a aerolíneas" (5/02)</a></li></ul>
</div>
</div>
<div class="other-news">
<h4 class="tdest">Otras noticias</h4>
<div class="OUTBRAIN" data-src="http://ecodiario.eleconomista.es/espana/noticias/8916357/02/18/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx"></div>
</div>
<div id="300x252" mod="8916357" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="other-news">
<h4 class="tdest">Contenido patrocinado</h4>
<div class="OUTBRAIN" data-src="http://ecodiario.eleconomista.es/espana/noticias/8916357/02/18/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/8916357/Salud-lanza-un-curso-abierto-y-gratuito-para-formar-a-oncologos-en-la-comunicacion-con-pacientes-y-familiares" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
</div>


                            </div><!--COL IZQUIERDA-->
                            
                            <!--COL DERECHA-->
                            <div class="small-12 medium-4 large-4 columns">
                            <div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="8438">
<hr>
<div class="flash-news flash-inside">
<h6 class="flash-title">El flash: toda la última hora</h6>
<div class="flash-elements">
<article class="noticiaindex"><small class="time">00:11</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Energia</small><h2><a href="http://www.eleconomista.es/energia/noticias/8917651/02/18/BBVA-y-la-FDN-rescatan-Electricaribe-al-otorgarle-un-credito-de-90-millones.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">BBVA y la FDN rescatan Electricaribe al otorgarle un crédito de 90 millones</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/7/c/250x_electricaribe-intervencion-liquidacion-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">00:02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Firmas</small><h2><a href="http://www.eleconomista.es/firmas/noticias/8917649/02/18/Un-triunfo-de-la-Escuela-de-Madrid.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Un triunfo de la Escuela de Madrid</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/d/1/250x_educacion-libros-pizarra.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Banca y finanzas</small><h2><a href="http://www.eleconomista.es/banca-finanzas/noticias/8917639/02/18/El-coste-de-las-nuevas-provisiones-para-la-gran-banca-se-eleva-a-4400-millones.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El coste de las nuevas provisiones para la gran banca se eleva a 4.400 millones</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/6/7/c/250x_banca-oficinas-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8917632/02/18/Record-en-bonos-verdes-Espana-supera-los-5000-millones-en-2017.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Récord en bonos verdes: España supera los 5.000 millones en 2017</a></h2>
<figure class="f-img"></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8917630/02/18/Platinum-pone-a-la-venta-sus-hoteles-Marriott-en-Espana-.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Platinum pone a la venta sus hoteles Marriott en España </a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/6/3/250x_marriott-reuters.png" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Política</small><h2><a href="http://www.eleconomista.es/politica-eleconomista/noticias/8917579/02/18/Puigdemont-mantiene-la-indefinicion-sobre-el-proximo-Gobierno-de-Cataluna.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Puigdemont mantiene la indefinición sobre el próximo Gobierno de Cataluña</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/b/a/d/250x_puigdemont-sonrisa-reunion-5febrero-bruselas-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Comunidad Valenciana</small><h2><a href="http://www.eleconomista.es/valenciana/noticias/8917512/02/18/Nace-Lateuaterra-primera-plataforma-de-crowdfunding-especializada-en-proyectos-ecologicos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Nace Lateuaterra, primera plataforma de crowdfunding especializada en proyectos …</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/358x252/9/6/f/250x_Lateuaterra.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="http://www.eleconomista.es/economia/noticias/8917474/02/18/Hacienda-y-sindicatos-se-ponen-de-limite-este-mes-para-fijar-la-subida-salarial-de-funcionarios.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Hacienda y sindicatos se ponen de límite este mes para fijar la subida salarial …</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/1/6/250x_montoro-7-17.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8917454/02/18/Del-SP-500-a-los-3000-puntos-a-una-correccion-del-20-Que-cabe-esperar-de-la-bolsa-americana.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Del S&P 500 a los 3.000 puntos a una corrección del 20%: ¿Qué cabe esperar de …</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/7/e/6/250x_Wall-Street-preocupado-Reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">5/02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8917444/02/18/Metrovacesa-vuelve-a-bolsa-a-luchar-contra-sus-elementos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Metrovacesa vuelve a bolsa a luchar contra sus elementos</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/d/d/250x_metrovacesa-logo-nuevo.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article>
</div>
</div>
<div class="sep"></div>
</div>
<hr/><div mod="10613" s="">		  <iframe src="http://www.sport.es/es/grupozeta/group.shtml" width="100%" height="260px" scrolling="no" frameborder="0"></iframe>
<hr/></div>
<hr/><div mod="10627" s="">		  <iframe src="https://www.marie-claire.es/iframe/el-economista" width="100%" height="305px" scrolling="no" frameborder="0"></iframe></div>
<hr><div class="home-news">
<h2 class="cint-normal">En Portada <img src="http://s03.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es">
</h2>
<article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://www.eleconomista.es/politica-eleconomista/noticias/8915861/02/18/Ciudadanos-logra-arrebatar-a-Podemos-el-tercer-puesto-en-el-CIS-mientras-PP-y-PSOE-se-mantienen.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/a/b/encuesta-cis-enero2018.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="encuesta-cis-enero2018.jpg" id="2714771" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/politica-eleconomista/noticias/8915861/02/18/Ciudadanos-logra-arrebatar-a-Podemos-el-tercer-puesto-en-el-CIS-mientras-PP-y-PSOE-se-mantienen.html">Ciudadanos logra arrebatar a Podemos el tercer puesto en el CIS mientras PP y …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 12:36:44 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 12:36:44 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://www.eleconomista.es/politica-eleconomista/noticias/8916372/02/18/Que-es-la-Asamblea-de-Electos-que-podria-investir-simbolicamente-a-Puigdemont.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/6/c/puigdemont-reunion-bruselas-5feb18-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="puigdemont-reunion-bruselas-5feb18-efe.jpg" id="2714875" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/politica-eleconomista/noticias/8916372/02/18/Que-es-la-Asamblea-de-Electos-que-podria-investir-simbolicamente-a-Puigdemont.html">¿Qué es la Asamblea de Electos que podría investir simbólicamente a …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 14:45:30 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 14:45:30 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://www.eleconomista.es/politica-eleconomista/noticias/8916509/02/18/Prision-provisional-para-Millet-y-Montull-por-el-caso-Palau.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/d/d/millet-montull-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="millet-montull-efe.jpg" id="2714951" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/politica-eleconomista/noticias/8916509/02/18/Prision-provisional-para-Millet-y-Montull-por-el-caso-Palau.html">La Audiencia de Barcelona ordena prisión provisional para Millet y Montull por …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 15:21:15 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 15:21:15 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/sociedad/noticias/8915697/02/18/Detenido-el-narcotraficante-Sito-Minanco-en-una-operacion-de-los-GEO-en-Madrid.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/6/e/SitoMinanco-204EFE.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="SitoMinanco-204EFE.jpg" id="2714716" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecodiario.eleconomista.es/sociedad/noticias/8915697/02/18/Detenido-el-narcotraficante-Sito-Minanco-en-una-operacion-de-los-GEO-en-Madrid.html">Detenido el narcotraficante Sito Miñanco en una operación de los GEO en …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 11:50:57 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 11:50:57 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://www.eleconomista.es/politica-eleconomista/noticias/8915434/02/18/El-Supremo-revisara-el-21-de-marzo-el-recurso-de-Urdangarin-contra-su-condena.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/3/0/8/Urdangarin-salejuzgado-23feb2017-Reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Urdangarin-salejuzgado-23feb2017-Reuters.jpg" id="2494481" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/politica-eleconomista/noticias/8915434/02/18/El-Supremo-revisara-el-21-de-marzo-el-recurso-de-Urdangarin-contra-su-condena.html">El Supremo revisará el 21 de marzo el recurso de Urdangarin contra su condena</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 09:51:12 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 09:51:12 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article>
</div>
<div mod="7135" s=""></div>
<hr/><div id="300x251" mod="8490" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" >
            </div> 
        </div></div>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><hr/><script src="http://code.highcharts.com/highcharts.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/map.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/data.js"></script><hr><div class="mas-leidas mas-leidas-int">
<ul id="example-tabs" data-tabs="" class="tabs">
<script>
            jQuery(document).ready(function (){
                jQuery("li.tabs-title").click(function (ev){                  
                    var panel= this.children[0].href.split("#")[1];
                    jQuery(".tabs-panel").hide();
                    jQuery("#"+panel).show();
                })
                var idSite = $(document.body).readAttribute('s');
                jQuery("a#panel"+idSite+"-label").parent().addClass("is-active");
                jQuery("a#panel"+idSite+"-label").attr("aria-selected",true);
                jQuery("div#panel"+idSite).addClass(" is-active ");
            })
            
            </script><li class="tabs-title tab-ee" role="presentation"><a href="#panel1">el<span style="color: #000;">Eco</span>nomista</a></li>
<li class="tabs-title tab-ed " role="presentation"><a aria-selected="true" href="#panel4" role="tab"><span style="color: #000;">Eco</span>Diario</a></li>
<li class="tabs-title tab-et" role="presentation"><a href="#panel18"><span style="color: #000;">Eco</span>teuve</a></li>
<li class="tabs-title tab-em" role="presentation"><a href="#panel8">Motor</a></li>
<li class="tabs-title tab-in" role="presentation"><a href="#panel33">Informalia</a></li>
</ul>
<div data-tabs-content="example-tabs" class="tabs-content">
<div id="panel1" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8917454/02/18/Del-SP-500-a-los-3000-puntos-a-una-correccion-del-20-Que-cabe-esperar-de-la-bolsa-americana.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/7/e/6/Wall-Street-preocupado-Reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Wall-Street-preocupado-Reuters.jpg" id="2355677" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8917454/02/18/Del-SP-500-a-los-3000-puntos-a-una-correccion-del-20-Que-cabe-esperar-de-la-bolsa-americana.html">Del S&P 500 a los 3.000 puntos a una corrección del 20%: ¿Qué cabe esperar de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 20:41:28 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 20:41:28 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/banca-finanzas/noticias/8917639/02/18/El-coste-de-las-nuevas-provisiones-para-la-gran-banca-se-eleva-a-4400-millones.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/6/7/c/banca-oficinas-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="banca-oficinas-770.jpg" id="2509952" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/banca-finanzas/noticias/8917639/02/18/El-coste-de-las-nuevas-provisiones-para-la-gran-banca-se-eleva-a-4400-millones.html">El coste de las nuevas provisiones para la gran banca se eleva a 4.400 millones</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 23:44:11 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 23:44:11 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8917371/02/18/Aun-es-demasiado-pronto-para-comparar-este-mercado-con-el-colapso-de-1987.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/c/c/b/flecha-cae-panico-inversor-dreams.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="flecha-cae-panico-inversor-dreams.jpg" id="2641199" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8917371/02/18/Aun-es-demasiado-pronto-para-comparar-este-mercado-con-el-colapso-de-1987.html">Aún es demasiado pronto para comparar este mercado con el colapso de 1987</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 19:57:23 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 19:57:23 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/firmas/noticias/8917649/02/18/Un-triunfo-de-la-Escuela-de-Madrid.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/d/1/educacion-libros-pizarra.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="educacion-libros-pizarra.jpg" id="2715286" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/firmas/noticias/8917649/02/18/Un-triunfo-de-la-Escuela-de-Madrid.html">Un triunfo de la Escuela de Madrid</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 06 Feb 2018 00:02:22 +0100" itemprop="datePublished"></time><time datetime="Tue, 06 Feb 2018 00:02:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/economia/noticias/8917474/02/18/Hacienda-y-sindicatos-se-ponen-de-limite-este-mes-para-fijar-la-subida-salarial-de-funcionarios.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/1/6/montoro-7-17.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="montoro-7-17.jpg" id="2580803" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/economia/noticias/8917474/02/18/Hacienda-y-sindicatos-se-ponen-de-limite-este-mes-para-fijar-la-subida-salarial-de-funcionarios.html">Hacienda y sindicatos se ponen de límite este mes para fijar la subida salarial …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 20:44:41 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 20:44:41 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel4" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/8916683/02/18/La-traicion-de-Florentino-Perez-a-Cristiano-Ronaldo-que-precipita-su-salida-del-Real-Madrid.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/1/e/cristiano-florentino-renovacion-2016-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="cristiano-florentino-renovacion-2016-reuters.jpg" id="2570528" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/8916683/02/18/La-traicion-de-Florentino-Perez-a-Cristiano-Ronaldo-que-precipita-su-salida-del-Real-Madrid.html">La 'traición' de Florentino Pérez a Cristiano Ronaldo que precipita su salida …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 16:11:47 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 16:11:47 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/espana/noticias/8917162/02/18/El-padre-del-bebe-de-la-nina-de-11-anos-que-dio-a-luz-en-Murcia-es-su-hermano-de-14-anos.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/f/2/hospital-murcia-nina-embarazada-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="hospital-murcia-nina-embarazada-efe.jpg" id="2715137" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/espana/noticias/8917162/02/18/El-padre-del-bebe-de-la-nina-de-11-anos-que-dio-a-luz-en-Murcia-es-su-hermano-de-14-anos.html">El padre del bebé de la niña de 11 años que dio a luz en Murcia es su hermano …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 18:40:42 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 18:40:42 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/8916870/02/18/Los-gestos-de-Cristiano-ante-el-Levante-incendian-parte-del-vestuario-del-Real-Madrid.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/b/8/e/cristiano-gesto-levante-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="cristiano-gesto-levante-reuters.jpg" id="2715047" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/8916870/02/18/Los-gestos-de-Cristiano-ante-el-Levante-incendian-parte-del-vestuario-del-Real-Madrid.html">Los gestos de Cristiano ante el Levante incendian parte del vestuario del Real …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 17:14:50 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 17:14:50 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/cine/noticias/8917067/02/18/Ernesto-en-Sevilla-un-dia-despues-de-los-Goya-Nunca-podreis-conmigo-porque-soy-idiota.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/c/f/ernesto-sevilla-goya-2018-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="ernesto-sevilla-goya-2018-efe.jpg" id="2715123" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/cine/noticias/8917067/02/18/Ernesto-en-Sevilla-un-dia-despues-de-los-Goya-Nunca-podreis-conmigo-porque-soy-idiota.html">Ernesto Sevilla, un día después de los Goya: "Nunca podréis conmigo porque soy …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 18:11:17 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 18:11:17 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/8915921/02/18/Podria-ser-James-Rodriguez-el-primer-fichaje-del-Real-Madrid.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/2/7/James-Rodriguez-Celebra-2018-Reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="James-Rodriguez-Celebra-2018-Reuters.jpg" id="2714778" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/8915921/02/18/Podria-ser-James-Rodriguez-el-primer-fichaje-del-Real-Madrid.html">¿Podría ser James Rodríguez el primer fichaje del Real Madrid?</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 12:54:10 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 12:54:10 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecodiario.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel18" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917599/02/18/Emocionante-despedida-del-Canal-24-Horas-de-OT-asi-se-ha-apagado-la-academia.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/1199x673/7/e/b/apagado-ot.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="apagado-ot.jpg" id="2715266" r_size=""><meta itemprop="height" content="673">
<meta itemprop="width" content="1199"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917599/02/18/Emocionante-despedida-del-Canal-24-Horas-de-OT-asi-se-ha-apagado-la-academia.html">Emocionante despedida del Canal 24 Horas de 'OT': así se ha apagado la academia</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 22:32:49 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 22:32:49 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917056/02/18/Ernesto-Sevilla-da-la-cara-por-las-criticas-de-los-Goya-Repetiria-porque-te-regalan-dos-esmoquin.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/a/7/d/ernesto-sevilla-mvt.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="ernesto-sevilla-mvt.jpg" id="2715084" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917056/02/18/Ernesto-Sevilla-da-la-cara-por-las-criticas-de-los-Goya-Repetiria-porque-te-regalan-dos-esmoquin.html">Ernesto Sevilla da la cara por las críticas de los Goya: "Repetiría porque te …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 18:09:26 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 18:09:26 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917191/02/18/La-anecdota-mas-intima-de-Frank-Blanco-con-Mercedes-Mila-Me-cogio-de-los-huevos.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/a/3/mercedes-frank-blanco.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="mercedes-frank-blanco.jpg" id="2715133" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917191/02/18/La-anecdota-mas-intima-de-Frank-Blanco-con-Mercedes-Mila-Me-cogio-de-los-huevos.html">La anécdota más íntima de Frank Blanco con Mercedes Milá: "Me cogió de los …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 18:48:06 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 18:48:06 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8916887/02/18/Fallece-en-Madrid-el-escritor-y-periodista-Gonzalo-Lopez-Alba.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/5/2/gonzalo-lopez-alba.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="gonzalo-lopez-alba.jpg" id="2715051" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8916887/02/18/Fallece-en-Madrid-el-escritor-y-periodista-Gonzalo-Lopez-Alba.html">Fallece en Madrid el escritor y periodista Gonzalo López Alba</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 17:19:31 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 17:19:31 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917271/02/18/Kiko-Hernandez-desvela-los-planes-de-boda-de-Maria-Lapiedra-y-Gustavo-Gonzalez.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/7/6/gustavo-maria-boda.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="gustavo-maria-boda.jpg" id="2715163" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8917271/02/18/Kiko-Hernandez-desvela-los-planes-de-boda-de-Maria-Lapiedra-y-Gustavo-Gonzalez.html">Kiko Hernández desvela en 'Sálvame' los planes de boda de María Lapiedra y …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 19:12:45 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 19:12:45 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecoteuve.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel8" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8916765/02/18/Hyundai-logra-recorrer-190-km-con-un-coche-de-hidrogeno-con-conduccion-autonoma-de-nivel-4.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/8/f/hyundai-nexo-autonomo-2018-01.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="hyundai-nexo-autonomo-2018-01.jpg" id="2715010" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8916765/02/18/Hyundai-logra-recorrer-190-km-con-un-coche-de-hidrogeno-con-conduccion-autonoma-de-nivel-4.html">Hyundai logra recorrer 190 km con el primer coche de hidrógeno con conducción …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 16:38:21 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 16:38:21 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8788408/12/17/Como-quitar-el-hielo-del-parabrisas-Seis-consejos-y-tres-acciones-que-nunca-debe-realizar.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/c/3/hielo-parabrisas-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="hielo-parabrisas-dreamstime.jpg" id="2674455" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8788408/12/17/Como-quitar-el-hielo-del-parabrisas-Seis-consejos-y-tres-acciones-que-nunca-debe-realizar.html">¿Cómo quitar el hielo del parabrisas? Seis consejos y tres acciones que nunca …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Dec 2017 10:37:23 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Dec 2017 10:37:23 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8916785/02/18/La-F1-empleara-a-ninos-para-sustituir-a-las-azafatas-en-las-carreras.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/c/f/formula-1-ninos-parrilla.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="formula-1-ninos-parrilla.jpg" id="2715043" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8916785/02/18/La-F1-empleara-a-ninos-para-sustituir-a-las-azafatas-en-las-carreras.html">La Fórmula 1 sustituye a las azafatas por niños en las carreras</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 16:42:23 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 16:42:23 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/novedades/noticias/8915557/02/18/MercedesBenz-Clase-A-2018-un-compacto-con-dotes-de-liderazgo.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/5/9/mercedes-benz-clase-a-2018-01.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="mercedes-benz-clase-a-2018-01.jpg" id="2714650" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/novedades/noticias/8915557/02/18/MercedesBenz-Clase-A-2018-un-compacto-con-dotes-de-liderazgo.html">Mercedes-Benz Clase A 2018: un compacto con dotes de liderazgo</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 11:02:59 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 11:02:59 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8916137/02/18/El-numero-de-radares-fijos-en-Espana-acumula-seis-anos-consecutivos-creciendo-ya-hay-un-22-mas-que-en-2011-.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/f/8/radar-cartel-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="radar-cartel-efe.jpg" id="2529061" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8916137/02/18/El-numero-de-radares-fijos-en-Espana-acumula-seis-anos-consecutivos-creciendo-ya-hay-un-22-mas-que-en-2011-.html">El número de radares fijos en España acumula seis años creciendo: ya hay un …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 13:52:22 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 13:52:22 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/ecomotor/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel33" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8917124/02/18/-Rosa-Benito-revoluciona-la-red-con-su-posado-en-lenceria.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/3/2/c/rosa-benito-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="rosa-benito-770.jpg" id="2715126" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8917124/02/18/-Rosa-Benito-revoluciona-la-red-con-su-posado-en-lenceria.html"> Rosa Benito revoluciona la red con su posado en lencería</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 18:29:42 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 18:29:42 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8916814/02/18/Gisele-Bundchen-el-pano-de-lagrimas-de-Tom-Brady-tras-la-derrota-en-la-Super-Bowl.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/a/b/7/brady-llora-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="brady-llora-770.jpg" id="2715031" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8916814/02/18/Gisele-Bundchen-el-pano-de-lagrimas-de-Tom-Brady-tras-la-derrota-en-la-Super-Bowl.html">Gisele Bündchen, el paño de lágrimas de Tom Brady tras la derrota en la Super …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 16:58:51 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 16:58:51 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8916955/02/18/Carmen-Lomana-recibe-el-alta-tras-ser-operada-de-un-rinon.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/3/3/d/lomana-alta-hospital770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="lomana-alta-hospital770.jpg" id="2715069" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8916955/02/18/Carmen-Lomana-recibe-el-alta-tras-ser-operada-de-un-rinon.html">Carmen Lomana recibe el alta tras ser operada de un riñón</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 17:44:05 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 17:44:05 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8915599/02/18/Ines-Arrimadas-y-un-productor-de-los-Goya-dejan-en-ridiculo-a-Pilar-Rahola.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/6/8/rahola-arrimadas-zascas770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="rahola-arrimadas-zascas770.jpg" id="2714662" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8915599/02/18/Ines-Arrimadas-y-un-productor-de-los-Goya-dejan-en-ridiculo-a-Pilar-Rahola.html">Inés Arrimadas y el productor Manuel Cristóbal dejan en ridículo a Pilar …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 11:14:06 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 11:14:06 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8915518/02/18/Marta-Lopez-de-Gran-Hermano-suma-un-nuevo-negocio-a-su-emporio-empresarial.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/3/2/7/marta-negocios-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="marta-negocios-770.jpg" id="2714630" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8915518/02/18/Marta-Lopez-de-Gran-Hermano-suma-un-nuevo-negocio-a-su-emporio-empresarial.html">Marta López, de Gran Hermano, suma un nuevo negocio a su emporio empresarial</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 05 Feb 2018 10:43:21 +0100" itemprop="datePublished"></time><time datetime="Mon, 05 Feb 2018 10:43:21 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://informalia.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
</div>
</div>

                                <div class="sep"></div><div mod="5059">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("5027");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("5059_1");
                
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7135");
                
//]]></script><div mod="5059_1"></div>
</div>
<!--<div class="facebook-ecodiario"><h3>EcoDiario en Facebook</h3><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodiario&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
                                </div>--><hr/>
                                <div class="fb-page" data-href="http://www.facebook.com/ecodiario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/ecodiario"><a href="http://www.facebook.com/ecodiario">EcoDiario.es</a></blockquote></div></div><div mod="8442" class="hide-for-small-only">
<hr>
<div class="america-box">
<figure class="box-logo"><a href="http://www.eleconomistaamerica.com/"><img alt="elEconomistaAmerica.com" src="http://s04.s3c.es/imag3/logos/america/logo4.png"></a></figure><article><figure><a target="_top" href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8916958/02/18/Bundesbank-El-bitcoin-es-solo-un-juguete-especulativo-de-alto-riesgo-y-muy-contaminante.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/2/c/375x200_bitcoin-camara-acorazada.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="El Bitcoin, ¿nada más que un juguete especulativo?" id="2632587" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline" class="tit4"><a itemprop="mainEntityOfPage" href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8916958/02/18/Bundesbank-El-bitcoin-es-solo-un-juguete-especulativo-de-alto-riesgo-y-muy-contaminante.html">El Bitcoin, ¿nada más que un juguete especulativo?</a></h5></article><a href="http://www.eleconomistaamerica.com" class="button tiny float-right">Ir a elEconomistaamerica</a>
</div>
</div>
<div mod="8440" class="hide-for-small-only">
<hr>
<div class="ecomotor-box">
<figure class="box-logo"><a href="//www.eleconomista.es/ecomotor/index.html"><img alt="Ecomotor.es" src="http://s03.s3c.es/imag3/ecomotor/logo-big.png"></a></figure><article><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/8783616/12/17/Sabe-como-poner-las-cadenas-y-que-tipos-existen-Consejos-a-tener-en-cuenta-para-conducir-seguro-y-que-no-le-multen.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/1/4/6/375x200_cadenas-coche-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="¿Sabe cómo poner las cadenas y qué tipos existen? Consejos a tener en cuenta para conducir seguro y que no le multen" id="2673067" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/ecomotor/motor/noticias/8783616/12/17/Sabe-como-poner-las-cadenas-y-que-tipos-existen-Consejos-a-tener-en-cuenta-para-conducir-seguro-y-que-no-le-multen.html">¿Sabe cómo poner las cadenas y qué tipos existen? Consejos a tener en cuenta para conducir seguro y que no le multen</a></h5></article><a href="//ecodiario.eleconomista.es/ecomotor/" class="button tiny float-right">Más noticias de motor</a>
</div>
</div>
<div mod="8439" class="hide-for-small-only">
<hr>
<div class="ecoteuve-box">
<figure class="box-logo"><a href="http://ecoteuve.eleconomista.es/"><img alt="ecoteuve" src="http://ecoteuve.eleconomista.es/imag3/ecotv/logo4.png"></a></figure><article><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/8905842/01/18/Irene-Junquera-al-desnudo-sorprende-a-sus-seguidores-con-un-topless-desde-el-paraiso.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/0/7/c/375x200_Irene-junquera-tatuaje-promesa-JJOO.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Irene Junquera, al desnudo: sorprende a sus seguidores con un topless desde el paraíso" id="2367584" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecoteuve.eleconomista.es/programas/noticias/8905842/01/18/Irene-Junquera-al-desnudo-sorprende-a-sus-seguidores-con-un-topless-desde-el-paraiso.html">Irene Junquera, al desnudo: sorprende a sus seguidores con un topless desde el paraíso</a></h5></article><a class="button tiny float-right" href="http://ecoteuve.eleconomista.es/">Más noticias de televisión</a>
</div>
</div>
<div mod="8445" s="">
<div mod="8445" class="hide-for-small-only">
<hr>
<div class="defensa-central defensa-int small-12 medium-12 large-12">
<h2 class="cint-normal">Defensa Central</h2>
<article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1517851487-el-cambiazo-de-james-tiene-un-gran-culpable" target="_blank"><img src="http://www.defensacentral.com/userfiles/2018/Feb/05/520x336/jamesbayernmanocabezagol2018_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1517851487-el-cambiazo-de-james-tiene-un-gran-culpable" target="_blank">El 'cambiazo' de James tiene un gran culpable</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1517849987-emery-se-pliega-ante-los-caprichos-de-neymar" target="_blank"><img src="http://www.defensacentral.com/userfiles/2017/Dec/08/520x336/parissaintgermainunaiemerymin_O.jpeg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1517849987-emery-se-pliega-ante-los-caprichos-de-neymar" target="_blank">Émery se pliega ante los caprichos de Neymar</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1517848716-ha-descartado-de-verdad-mourinho-a-bale" target="_blank"><img src="http://www.defensacentral.com/userfiles/2017/Dec/20/520x336/montajemourinhopincharrueda_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1517848716-ha-descartado-de-verdad-mourinho-a-bale" target="_blank">¿Ha descartado de verdad Mourinho a Bale?</a></h2></article><a class="button expanded small" href="http://www.defensacentral.com/" target="_blank">Ir a defensacentral.com</a>
</div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

                            </div><!--COL DERECHA--><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if (dispositivo=='desktop'){
									if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
								}
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/espana'; //CHANGE THIS
      _sf_async_config.authors = 'EcoDiario.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a href="//www.eleconomista.es/registro/login.php">Regístrese aquí</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="//eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="http://s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="http://s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader.es</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url">elMonitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotablet/" itemprop="url">Ecotablet</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/alertas/" itemprop="url"> Alertas móvil</a></li>
<li itemprop="name">
<a href="//ecodiario.eleconomista.es/el-tiempo/" itemprop="url">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img class="weatherpro" src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 10px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="//coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-7 medium-4 large-4 columns pie-servicios">
<i class="fa fa-star"></i><span class="title">Especiales</span><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/oscars/" itemprop="url">Gala de los Oscar</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/premios-goya/" itemprop="url">Premios Goya</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li>Nuestros partners:</li>
<li itemprop="name"><a href="//www.ilsole24ore.com/english" itemprop="url"> ilSole - English version </a></li>
<li itemprop="name"><a href="//empresite.eleconomista.es/" itemprop="url"> Empresite: España </a></li>
<li itemprop="name"><a href="//empresite.eleconomistaamerica.co/" target="_blank" itemprop="url">Colombia </a></li>
<li itemprop="name"><a href="//administradores.eleconomista.es/" target="_blank" itemprop="url"> Administradores y Ejecutivos </a></li>
<li itemprop="name"><a href="//ranking-empresas.eleconomista.es/" target="_blank" itemprop="url">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="row" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><p>Copyright 2006-2016, <a href="//www.editorialecoprensa.es" itemprop="url">Editorial Ecoprensa, S.A.</a><a href="//www.eleconomista.es/politica-de-privacidad/" target="_blank" itemprop="url">Política de Privacidad</a> / 
						<a href="//www.eleconomista.es/politica-de-privacidad/ms.php" target="_blank" itemprop="url">Condiciones SentiBolsa</a> / 
						<a href="//www.eleconomista.es/aviso-legal/index.html" target="_blank" itemprop="url">Aviso Legal</a> / 
						<a href="//www.eleconomista.es/politica-de-privacidad/cookies.php" itemprop="url">Política de cookies</a> / 
						<a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens</a></p></div></div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

                    </div><!--off-canvas-content-->

                    <!--close menu-->
                    <a class="exit-off-canvas"></a>

                    <!--ir arriba-->
                    <script>
                    //var $ = jQuery.noConflict();
                    jQuery(document).ready(function( $ ){
                        scrollToTop.init( );
                    });
                    var scrollToTop =
                    {
                        /**
                         * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
                         * If the scroll position is less than 100 then hide the scroll up button
                         *
                         * On the click event of the scroll to top button scroll the window to the top
                         */
                        init: function(  ){

                            //Check to see if the window is top if not then display button
                            jQuery(window).scroll(function(){
                                if (jQuery(this).scrollTop() > 100) {
                                    jQuery('.scrollToTop').fadeIn();
                                } else {
                                    jQuery('.scrollToTop').fadeOut();
                                }
                            });

                            // Click event to scroll to top
                            jQuery('.scrollToTop').click(function(){
                                jQuery('html, body').animate({scrollTop : 0},800);
                                return false;
                            });
                        }
                    };
                    </script>

                    <a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
                </div><!--off-canvas-wrapper-inner-->
            </div><!--off-canvas-wrap-->
            <!--LLAMADA FOUNDATION-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/vendor/jquery.min.js"></script>-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation.min.js"></script>
            <script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation/foundation.offcanvas.js"></script>-->

            <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.1.2/foundation.min.js"></script>-->
            <script>
                jQuery.noConflict();
                jQuery(document).foundation();
            </script>
            <script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
        </body></html>