<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Abogados se cuestionan por qué la reforma electoral marca listas abiertas y a la vez paritarias y con un cociente - EcoDiario.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Abogados se cuestionan por qué la reforma electoral marca listas abiertas y a la vez paritarias y con un cociente - EcoDiario.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			window.dataLayer = window.dataLayer || [{
						'canal': 'ecodiario', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'abogados se cuestionan por que la reforma electoral marca listas abiertas y a la vez paritarias y con un cociente', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'espana, todos', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201804261336', 
							'noticiaFechaPublicacion' : '201804261336', 
							'noticiaComentarios' : '0'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="Continúan las comparecencias para la reforma de la Ley Electoral RiojanaLOGROÑO, 26 (EUROPA PRESS)
Los abogados que han comparecido hoy en la Comisión del Parlamento de La Rioja en relación a la modificación de la Ley Electoral riojana se han cuestionado que se quiera establecer listas abiertas, o desbloqueadas, y, a la vez, que sean paritarias y con un cociente de entrada para los partidos, lo que 'mezcla' sistemas." />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="REFORMA,MARCA,LISTAS,ABOGADOS,ELECTORAL,ABIERTAS,CUESTIONAN,PARITARIAS,COCIENTE" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-04-26T13:36:57+02:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/ecodiario/cache/general-v4,login-hyliacom-ecodiario,login-hyliacom-responsite-ecodiario.42.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/ecodiario/cache/646c1850806e4564bd650fab6e68d74d.12.cache.js'></script>
<link href="http://ecodiario.eleconomista.es/rss/rss-flash-de-la-actualidad.php" rel="alternate" type="application/rss+xml" title="EcoDiario :: Flash de la actualidad"/>
<link href="http://ecodiario.eleconomista.es/rss/rss-category.php?category=espana" rel="alternate" type="application/rss+xml" title="elEconomista :: España"/>
<link rel="canonical" href="http://ecodiario.eleconomista.es/espana/noticias/9099446/04/18/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente.html" />
<meta property="og:url" content="http://ecodiario.eleconomista.es/espana/noticias/9099446/04/18/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				 <!-- Prebid Config Section END -->
<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>
<script>
	var string_headerbidding='';

	
								PintarAddUnitsHeaderBidding('728x90', '[980, 90], [980, 250], [970, 90], [970, 250], [728, 90]','12913854' ,'60985', string_headerbidding );
								PintarAddUnitsHeaderBidding('728x91', '[980, 90], [980, 250], [970, 90], [970, 250], [728, 90]','12913860' ,'60986', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x250', '[300, 300], [300, 250], [300, 600]','12913882' ,'60991', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x251', '[300, 300], [300, 250], [300, 600]','12913883' ,'60992', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x252', '[300, 300], [300, 250], [300, 600]','12913885' ,'60999', string_headerbidding );
								PintarAddUnitsHeaderBidding('120x601', '[120, 600], [120, 800]','12913886' ,'61000', string_headerbidding );
								PintarAddUnitsHeaderBidding('120x600', '[120, 600], [120, 800]','12913887' ,'61001', string_headerbidding );;
	
	/* eliminamos los ultimos 2 caracteres ', ' */
	
	
	string_headerbidding= string_headerbidding.substring(0, string_headerbidding.length -2);
	
	
	var adUnits = eval('Array('+string_headerbidding+')');



    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    
	
	


var PREBID_TIMEOUT = 3000;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
});

pbjs.que.push(function() {
    pbjs.setConfig({
        bidderSequence: 'random',
        enableSendAllBids: true,
        priceGranularity: 'dense',
    });
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
        bidsBackHandler: sendAdserverRequest
    });
});

function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    googletag.cmd.push(function() {
        pbjs.que.push(function() {
            pbjs.setTargetingForGPTAsync();
            googletag.pubads().refresh();
        });
    });
}

setTimeout(function() {
    sendAdserverRequest();
}, PREBID_TIMEOUT);

</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://ecodiario.eleconomista.es/noticias-amp/9099446/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente" /><meta name="DC.date.issued" content="2018-04-26" /><meta name="cXenseParse:title" content="Abogados se cuestionan por qué la reforma electoral marca listas abiertas y a la vez paritarias y con un cociente" /><meta name="cXenseParse:recs:articleid" content="9099446">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Abogados se cuestionan por qué la reforma electoral marca listas abiertas y a la vez paritarias y con un ...",   
			"datePublished": "2018-04-26T13:36:57+02:00",
			"dateModified": "2018-04-26 13:36:57",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://ecodiario.eleconomista.es/espana/noticias/9099446/04/18/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

        <body id="economia" s="4"><script>cookiesDirective.init();</script>
            <div class="off-canvas-wrapper">
                <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="data-drilldown">
<div class="search-box-content"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Global</a><ul class="vertical menu">
<li class="title">Global</li>
<li><a href="//ecodiario.eleconomista.es/internacional/">Portada Global</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/africa">África</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/asia">Asia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/europa">Europa</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/eeuu">EEUU</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oceania">Oceanía</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oriente-medio">Oriente Medio</a></li>
</ul>
</li>
<li>
<a href="#">España</a><ul class="vertical menu">
<li class="title">España</li>
<li><a href="//ecodiario.eleconomista.es/espana/">Portada España</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/politica">Política</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/sociedad">Sociedad</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/terrorismo">Terrorismo</a></li>
</ul>
</li>
<li>
<a href="#">Deportes</a><ul class="vertical menu">
<li class="title">Deportes</li>
<li><a href="//ecodiario.eleconomista.es/deportes/">Portada Deportes</a></li>
<li><a href="//ecodiario.eleconomista.es/deportes/eurobasket">Eurobasket</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/futbol">Fútbol</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/baloncesto">Baloncesto</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/nba">NBA</a></li>
<li><a href="//www.eleconomista.es/ecomotor/formula-1/">Fórmula 1</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/tenis">Tenis</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/ciclismo">Ciclismo</a></li>
<li><a href="//www.eleconomista.es/ecomotor/motos/">Motociclismo</a></li>
<li><a href="//www.defensacentral.com/">Defensa Central</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/otros-deportes">Otros deportes</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="//www.eleconomista.es/especiales/nieve/">Pistas de esquí</a></li>
</ul>
</li>
<li>
<a href="#">Ciencia</a><ul class="vertical menu">
<li class="title">Ciencia</li>
<li><a href="//ecodiario.eleconomista.es/ciencia/">Portada</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/medio-ambiente">Medio ambiente</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/salud">Salud</a></li>
</ul>
</li>
<li>
<a href="#">Cultura</a><ul class="vertical menu">
<li class="title">Cultura</li>
<li><a href="//ecodiario.eleconomista.es/cultura/">Portada Cultura</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/libros">Libros</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/musica">Música</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/cine">Cine</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/exposiciones">Exposiciones</a></li>
<li><a href="//www.eleconomista.es/boxoffice/">Industria del cine</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/zoe-en-el-metro">Zoé en el metro</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//www.eleconomista.es/entradas/">Entradas</a></li>
</ul>
</li>
<li><a href="//ecoteuve.eleconomista.es/programacion/">Programación TV</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs-ecodiario/">Blogs</a></li>
<li><a href="//ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="//ecodiario.eleconomista.es/el-tiempo/">El tiempo</a></li>
<li><a href="//www.eleconomista.es/videos/">Vídeos</a></li>
<li><a href="//ecoapuestas.eleconomista.es">Apuestas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="//ecoaula.eleconomista.es/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="//www.eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="//www.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div><div class="off-canvas position-right" id="offCanvasRight" data-off-canvas="data-off-canvas" data-position="right">
<fieldset id="m_login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-12 large-12 columns field1"><form method="post" id="m_signin">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="m_username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="m_password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="m_remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="//www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="m_boton_registro"><input class="expanded button" id="m_login-enviar" value="Entrar" type="submit" onclick="Captura_mouseClick_enviar_movil()"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button tiny no-user" href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a>
</div>
<p id="m_mensaje-error"></p>
</form></div>
<hr>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="m_login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-12 large-12 columns field1">
<ul>
<li><a href="//www.eleconomista.es/registro/datosPersonales.php"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="//www.eleconomista.es/registro/perfil.php"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="//www.eleconomista.es/premium/mediospago.php"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="//www.eleconomista.es/premium/facturas.php"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="//www.eleconomista.es/premium/suscripciones.php"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="m_signin2"><input id="m_boton_desconectar" class="expanded button  secundary" value="Desconectarme" type="button" onclick="Captura_mouseClick_desconectar()"></form>
</div>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "ecodiario.eleconomista.es",
                        "legalName" : "ecodiario.eleconomista.es",
                        "url": "http://ecodiario.eleconomista.es",
                        "logo": "http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://ecodiario.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://ecodiario.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

                    <div class="off-canvas-content" data-off-canvas-content><script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="EcoDiario.es";
		s.prop2="EcoDiario.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=EcoDiario.es&amp;c2=EcoDiario.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-4');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="small-12 medium-12 large-12 columns"><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div></div><div class="title-bar loginEcodiario" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;">
<div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="//ecodiario.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></span>
</div>
<div class="title-bar-right">
<span class="title-bar-title"></span><a href="#" class="rs-link" data-link-desktop="Versión Clásica" data-link-responsive="Cambiar a la versión móvil"></a>
</div>
</div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="//www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="//ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="//www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="//ecoaula.eleconomista.es/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="//www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="//www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="//www.eleconomistaamerica.com"><img class="ea-logo" src="http://s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="small-3 medium-3 large-3 columns">
<script type="text/javascript">
 
 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
   
   
</script><a class="search-link float-right" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="//ecodiario.eleconomista.es/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="//ecodiario.eleconomista.es/"><figure><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es"></figure></a><div class="date-header izda"><span class="l-fecha">Jueves, 26 de Abril de 2018 Actualizado a las 13:36</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/espana">España</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
  //   
    function DesplegarMenu(menu_actual, menu_nuevo) {
      Element.removeClassName(menu_actual, 'sel');
      Element.removeClassName('s-'+menu_actual, 'sel');
      Element.addClassName('s-'+menu_actual, 'non-sel');
      Element.removeClassName('s-'+menu_nuevo,'non-sel');
      Element.addClassName('s-'+menu_nuevo,'sel');
      Element.addClassName(menu_nuevo,'sel');
      return (menu_nuevo);
    };
    function Patrocinio(id, clase) {
      $(id).toggleClassName(clase);
    }
    var menu_actual = 'ecod-menu';
  //</script><script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'ecod-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="logo-sticky"><a href="/"><img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></li>
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name">
<a href="/internacional/" itemprop="url" class="drop">Global <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/noticias/africa" itemprop="url">África</a></li>
<li itemprop="name"><a href="/noticias/asia" itemprop="url">Asia</a></li>
<li itemprop="name"><a href="/noticias/europa" itemprop="url">Europa</a></li>
<li itemprop="name"><a href="/noticias/eeuu" itemprop="url">EEUU</a></li>
<li itemprop="name"><a href="/noticias/latinoamerica" itemprop="url">Latinoamérica</a></li>
<li itemprop="name"><a href="/noticias/oceania" itemprop="url">Oceanía</a></li>
<li itemprop="name"><a href="/noticias/oriente-medio" itemprop="url">Oriente Medio</a></li>
</ul></div>
</li>
<li>
<a href="/espana/" class="drop">España <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/espana/" itemprop="url">Portada España</a></li>
<li itemprop="name"><a href="/noticias/politica" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/noticias/sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/noticias/terrorismo" itemprop="url">Terrorismo</a></li>
</ul></div>
</li>
<li class="dep">
<a href="/deportes/" class="drop">Deportes <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/deportes/" itemprop="url">Portada Deportes</a></li>
<li itemprop="name"><a href="/deportes/eurocopa/" itemprop="url">Eurocopa Francia</a></li>
<li itemprop="name"><a href="/noticias/futbol" itemprop="url">Fútbol</a></li>
<li itemprop="name"><a href="/noticias/baloncesto" itemprop="url">Baloncesto</a></li>
<li itemprop="name"><a href="/noticias/nba" itemprop="url">NBA</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="/noticias/tenis" itemprop="url">Tenis</a></li>
<li itemprop="name"><a href="/noticias/ciclismo" itemprop="url">Ciclismo</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/motos/" itemprop="url">Motociclismo</a></li>
<li itemprop="name"><a href="http://www.defensacentral.com/" itemprop="url">Defensa Central</a></li>
<li itemprop="name"><a href="/noticias/otros-deportes" itemprop="url">Otros deportes</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right">
<ul class="inside-list">
<li class="section-title">Blogs</li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/poste-bajo" itemprop="url">Poste bajo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias" itemprop="url">Sin Pleitesías</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Servicios</li>
<li itemprop="name"><a href="//ecoapuestas.eleconomista.es" itemprop="url">Ecoapuestas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/entradas/" itemprop="url">Entradas</a></li>
</ul>
</div>
</div>
</li>
<li>
<a href="/ciencia/" class="drop">Ciencia  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/ciencia/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/noticias/medio-ambiente" itemprop="url">Medio Ambiente</a></li>
<li itemprop="name"><a href="/noticias/salud" itemprop="url">Salud</a></li>
<li><a href="#"><figure><img src="http://s04.s3c.es/imag3/v5/menu/gas-natural.png" alt="Gas Natural"></figure></a></li>
</ul></div>
</li>
<li>
<a href="/cultura/" class="drop">Cultura <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/cultura/" itemprop="url">Portada Cultura</a></li>
<li itemprop="name"><a href="/noticias/libros" itemprop="url">Libros</a></li>
<li itemprop="name"><a href="/noticias/musica" itemprop="url">Música</a></li>
<li itemprop="name"><a href="/noticias/cine" itemprop="url">Cine</a></li>
<li itemprop="name"><a href="/noticias/exposiciones" itemprop="url">Exposiciones</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/boxoffice/" itemprop="url">Industria del cine</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right"><ul class="inside-list">
<li class="section-title">Servicios</li>
<li itemprop="name"><a href="//www.eleconomista.es/entradas/" itemprop="url">Entradas</a></li>
<li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=77907622&amp;iu=/4275/eleconomista.es" target="_blank"><figure><img src="http://s03.s3c.es/imag3/banners/logos/tef-pat-peq.png" alt="telefónica"></figure></a></li>
</ul></div>
</div>
</li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/programacion/" itemprop="url">Programación TV</a></li>
<li itemprop="name"><a href="/viralplus/" itemprop="url">Viralplus</a></li>
<li itemprop="name"><a href="/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name"><a href="/el-tiempo/" itemprop="url">El tiempo</a></li>
<li class="economista-menu" itemprop="name"><a href="//www.eleconomista.es/" itemprop="url"><img src="http://s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div><div class="row"><div class="small-12 large-12 columns">
<div id="banner1"><div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div></div>
<style>
            #localizacion_aviso_predefinido{
            padding: 10px;
            border-right: 1px solid #B9B7AC;
            width: 970px;
            margin: 0 auto;
            }
            .el-ed{
            padding: 10px;
            border: 1px solid #096490;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-gradient(
            linear,
            left bottom,
            left top,
            color-stop(0.42, rgb(12,145,206)),
            color-stop(0.71, rgb(30,132,179)),
            color-stop(0.86, rgb(31,158,217))
            );
            
            #background-color:rgb(12,145,206);
            #width:948px;
            /* For Internet Explorer 5.5 - 7 */
            filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
            
            /* For Internet Explorer 8 */
            -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
            padding-bottom:5px\9;
            }
            
            .el-ed h4 {
            margin: 0;
            font-size: 13px;
            color: #fff;
            font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
            color: #fff;
            text-decoration: underline;
            }
            .cierre {
            float: right;
            margin-top: -20px;
            }
            
            .el-ed-flecha {
            position: absolute;
            top: 30px;
            left: 100px;
            }
            
            .edicion {
            color: #333;
            font-size: 12px;
            margin-top: 10px;
            }
            
			.eleccion-pais { 
            /*background: #C34E00; */
            margin: 5px 5px 8px 0; 
            padding: 15px 10px; 
            color: #fff; 
            font-size: 16px;
            overflow: hidden;
            /*background: #c00;*/
            background:#F60;
            font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
            color: #fff;
            text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
            font-size: 12px; 
            color:#333;
            /*margin-left: 20px;*/ 
            margin-top: 10px; 
            height:23px;
            padding-top: 10px; 
            padding-left: 5px;
            background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="5051">
<div class="twelve columns" id="localizacion_aviso_predefinido" style="display:none;"><div class="el-ed">
<h4>
<span id="localizacion_aviso_pais"></span><a href="#" onclick="redirigirASite();"> Click aqui</a>.</h4>
<a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();" class="cierre"><img src="http://s03.s3c.es/imag3/america/ico-x.png" alt="cierre"></a>
</div></div>
<script language="javascript">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</script>
</div>

                        <div class="row"><div mod="732"></div>
<div mod="733"><div class="urgente columns">
<div class="urgente-a small-12 medium-12 large-2 columns"><span>Destacamos</span></div>
<div class="urgente-d small-12 medium-12 large-10 columns"><h5><a href="http://ecodiario.eleconomista.es/futbol/noticias/9101217/04/18/El-Atletico-hace-alquimia-en-el-Emirates-y-coge-ventaja-para-llegar-a-la-final-de-la-Europa-League.html">El Atlético hace alquimia en el Emirates y coge ventaja para llegar a la final de la Europa League</a></h5></div>
</div></div>

                        </div>
                        <div class="row">
                            <div class="small-12 large-12 columns"><div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>

                            </div>
                        </div>
                        <div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

                        <section class="row wrap-columns inside-news">
                            <!--COL IZQUIERDA-->
                            <div class="small-12 medium-8 large-8 columns"><div mod="8422">
<script language="javascript">
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+ document.title + ' ' + location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
	enviarNoticiaLeida_Site(9099446,4);
</script><div id="cuerpo_noticia" class="noticia-cuerpo"><!-- google_ad_section_start(name=noticia_titulo, weight=high) --><h1>Abogados se cuestionan por qué la reforma electoral marca listas abiertas y a la vez paritarias y con un cociente</h1><!-- google_ad_section_end(name=noticia_titulo) --><div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns"></div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">26/04/2018 - 13:36</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment"></span></div>
</div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9099446/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
<div class="p-tag" style="height: 42px;" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span>Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/la-rioja">La rioja</a></li>
<li><a href="http://www.eleconomista.es/tags/abogados">Abogados</a></li>
<li><a href="http://www.eleconomista.es/tags/Ciutadans">Ciutadans</a></li>
<li><a href="http://www.eleconomista.es/tags/PP">PP</a></li>
</ul>
<i class="fa fa-angle-up" onclick="$('lista_tags').style.height='42px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" style="float: right; margin: 15px 2px 0px; font-size: 25px; display:none;" alt="tags" id="cerrar_tags"></i>
</div>
<div class="info-box small-12 medium-4 large-4 float-left hide-for-small-only"><div class="related-news show-for-large">
<h2>Enlaces relacionados</h2>
<ul>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/9093875/04/18/Villar-Mir-admite-que-es-donante-de-la-FAES-de-Aznar-pero-esta-seguro-de-que-su-dinero-no-ha-acabado-en-el-PP.html">Villar Mir admite que es donante de la FAES de Aznar, pero está seguro de que su dinero no ha acabado en el PP (24/04)</a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/9085499/04/18/Juncker-recibira-al-expresidente-Aznar-el-proximo-martes-en-Bruselas.html">Juncker recibirá al expresidente Aznar el próximo martes en Bruselas (20/04)</a></li>
<li><a href="http://www.eleconomistaamerica.com/mercados-eAm/noticias/9083854/04/18/Aznar-asegura-que-hay-un-expectativa-interesante-para-el-futuro-de-Argentina.html">Aznar asegura que hay un expectativa interesante para el futuro de Argentina (19/04)</a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/9083640/04/18/La-FAES-de-Aznar-pide-al-Gobierno-PSOE-y-Cs-una-estrategia-en-Cataluna-tras-la-decision-de-Alemania-y-un-155-de-minimos.html">La FAES de Aznar pide al Gobierno, PSOE y Cs una estrategia en Cataluña tras la decisión de Alemania y un 155 de mínimos (19/04)</a></li>
</ul>
</div></div><!-- google_ad_section_start(name=noticia_entradilla, weight=medium) --><p>Continúan las comparecencias para la reforma de la Ley Electoral Riojana</p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><!-- google_ad_section_end(name=noticia_entradilla) --><!-- google_ad_section_start(name=noticia_cuerpo, weight=low) --><p>LOGROÑO, 26 (EUROPA PRESS)</p>
<p>Los abogados que han comparecido hoy en la Comisión del Parlamento de La Rioja en relación a la modificación de la Ley Electoral riojana se han cuestionado que se quiera establecer listas abiertas, o desbloqueadas, y, a la vez, que sean paritarias y con un cociente de entrada para los partidos, lo que "mezcla" sistemas.</p>
<p>El abogado del Estado Enrique de la Iglesia ha sido el primero en participar, como ponente, en la Comisión parlamentaria que se está encargando del desarrollo de la proposición de ley, iniciativa de Ciudadanos, para modificar la Ley de Elecciones a la Diputación General de La Rioja.</p>
<p>Precisamente, ha comenzado su exposición ante los diputados, con el carácter de opinión personal, dudando del nombre de la proposición, dado que la denominación oficial es Parlamento de La Rioja, no Diputación de La Rioja.</p>
<p>También ha creído conveniente, al igual que ya lo hiciera el último ponente, aprobar una "ley nueva, que derogue la anterior", y no modificarla, porque eso "evitaría problemas".</p>
<p>El también miembro del Consejo Consultivo ha levantado la duda sobre la compatibilidad de que, en la reforma del sistema electoral riojano, se establezcan listas paritarias (con presencia igualitaria de hombres y mujeres) y, a la vez, se deseen listas abiertas o desbloqueadas (en las que el elector modifica el orden de los candidatos).</p>
<p>De la Iglesia ha invitando a los presentes a evitar "usar conceptos que pueden ser equívocos". De este modo, ha señalado el artículo que establece listas abiertas para elegir a los diputados del Parlamento de La Rioja. Esto es, un sistema, como el que se usa en el Senado español, en el que el elector se encarga de escoger candidatos de distintos partidos y, también, de establecer el orden.</p>
<p>El letrado ha invitado "definir con precisión" si realmente se desea un sistema como el del Senado, o se estaría apuntando a un sistema de listas cerradas pero desbloqueadas, esto es, que el elector vota la lista de un partido pero puede modificar el orden de los candidatos (actualmente se vota con listas cerradas y bloqueadas, esto es, una lista propuesta por un partido que también establece un orden).</p>
<p>En cualquier caso, ha apuntado a la incompatibilidad de este punto y el que habla de establecer listas paritarias (con presencia equilibrada de hombres y mujeres) porque esta máxima "está pensada en un sistema de lista, además cerrada y bloqueada".</p>
<p>Además, ha apuntado a la proporcionalidad y ha considerado: "Si es como en el Senado, en mi opinión puede tener dificultades de encaje constitucional".</p>
<p>Algo ante lo que el diputado socialista Ricardo Velasco ha afirmado: "Todos tenemos muy claro" que se desea un "sistema más proporcional" y "nadie piensa en las listas abiertas" (aunque aparece en el texto).</p>
<p>Quedaría pues la posibilidad de listas cerradas, pero desbloqueadas; algo que le ha suscitado "dudas" por el hecho de que, a la vez, se quiera propiciar "mayor presencia de mujeres" hablando de "tramos" con "una ordenación de preferencia". Por tanto, habría que adaptarlo.</p>
<p>También ha dejado claro que la Constitución no impone que el Senador Autonómico deba ser diputado del Parlamento de La Rioja; pero sí dice que es el Estatuto de Autonomía quien debe marcarlo y, en el caso de La Rioja, el estatuto "claramente" dice que debe serlo. Por tanto, no habría lugar a la reforma propuesta por Ciudadanos para que no lo sea sin reforma del Estatuto de Autonomía.</p>
<p>En cuanto a la incompatibilidad entre ser diputado y, a la vez, concejal de un ayuntamiento, ha afirmado que "es una opción de política legislativa válida" si la Cámara desea que haya dedicación absoluta, aunque lo ha trasladado a un análisis más "sosegado".</p>
<p>En la intervención de De la Iglesia han estado ausentes tanto los diputado de Ciudadanos, como de Podemos. Además, se ha cerrado con un desencuentro verbal entre el presidente de la mesa, el diputado de Ciudadanos Tomás Martínez Flaño, y el portavoz del PP, Jesús Ángel Garrido.</p>
<p>Martínez Flaño, a pesar de estar presente como presidente de la Mesa, ha cerrado la intervención haciendo dos preguntas al ponente, para conocer su opinión sobre la rebaja de diputados y la profesionalización de la Cámara.</p>
<p>El abogado del Estado ha considerado que el número de diputados debe establecerse con "variables" como el "volumen de trabajo"; y ha preferido no decir su opinión sobre la profesionalización de la Cámara. "para no generar distorsiones".</p>
<p>Más allá de las respuestas del ponente, Garrido le ha recordado a Martínez Flaño que, en su condición de presidente de la mesa, no podía intervenir como diputado de un partido: "Una cosa es moderar el debate, otra intervenir", le ha recordado. "Le pones la punta a todo", le ha increpado Martínez Flaño añadiendo que no otorgaba valor a su posición en contra.</p>
<p>LISTAS ABIERTAS Y COCIENTE</p>
<p>Tras un descanso de algo más de diez minutos han comparecido el letrado mayor del Parlamento, Jorge Apellániz, y el abogado y decano del Colegio de Abogados de La Rioja, Jose María Cid Monreal; en esta ocasión sí con la presencia de un representante de Podemos (el portavoz Germán Cantabrana).</p>
<p>Este último se ha preguntado "con un sistema de listas abiertas", como aparece en la reforma que se está analizando, "por qué hay que hablar de cocientes" para reducir el umbral de entrada del cinco al tres por ciento, dado que serían los ciudadanos quienes marcarían que diputados (de forma nominal) entran y, por tanto, no podría asegurarse la entrada de partidos.</p>
<p>Así, ha alertado hoy de que la proposición para reformar la Ley Electoral "mezcla el sistema de listas abiertas con el proporcional".</p>
<p>Además, ha apuntado a que las listas abiertas "van a ralentizar el escrutinio" y las papeletas "no cabrían en esta sala", dado que habría que incluir 33 nombres de cada partido.</p>
<p>Por otro lado, ha puesto en duda que los debates electorales se centren en los partidos con representación parlamentaria, o que las encuestas apunten a que puedan tenerla, porque el resto podrían verse "discriminados". Un "punto de complicación" que también ha compartido Apellániz.</p>
<p>En este sentido, y para relatar la evolución de las encuestas, ha recordado cómo, en el enfrentamiento electoral entre Kennedy y Nixon, las encuestas dieron como ganador a Kennedy tras su intervención en la televisión y a Nixon tras su intervención en la radio.</p>
<p>El sobre único de envío de propaganda electoral también ha levantado dudas y Apellániz ha explicado que "no se puede tener segura la prohibición de que los partidos puedan seguir enviando por su parte", y, por tanto, se puede llegar a un "doble envío". Para Cantabrana, sin embargo, puede "democratizar" el acceso a las personas que no han tenido representación.</p>
<div id="300x251" mod="9099446" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
		if (dispositivo=='mobile'){
			parrafos = jQuery(".noticia-cuerpo p:not(:empty)");
			switch(parrafos.length){
				case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
				case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
				default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
			}
		}
	</script><div class="xtb-link">
<hr>
<h2 class="tit6">PUBLICIDAD</h2>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none">
</div><!-- google_ad_section_end(name=noticia_cuerpo) --></div>
<div class="info-box small-12 medium-12 hide-for-large">
<hr>
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/9093875/04/18/Villar-Mir-admite-que-es-donante-de-la-FAES-de-Aznar-pero-esta-seguro-de-que-su-dinero-no-ha-acabado-en-el-PP.html">Villar Mir admite que es donante de la FAES de Aznar, pero está seguro de que su dinero no ha acabado en el PP (24/04)</a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/9085499/04/18/Juncker-recibira-al-expresidente-Aznar-el-proximo-martes-en-Bruselas.html">Juncker recibirá al expresidente Aznar el próximo martes en Bruselas (20/04)</a></li>
<li><a href="http://www.eleconomistaamerica.com/mercados-eAm/noticias/9083854/04/18/Aznar-asegura-que-hay-un-expectativa-interesante-para-el-futuro-de-Argentina.html">Aznar asegura que hay un expectativa interesante para el futuro de Argentina (19/04)</a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/9083640/04/18/La-FAES-de-Aznar-pide-al-Gobierno-PSOE-y-Cs-una-estrategia-en-Cataluna-tras-la-decision-de-Alemania-y-un-155-de-minimos.html">La FAES de Aznar pide al Gobierno, PSOE y Cs una estrategia en Cataluña tras la decisión de Alemania y un 155 de mínimos (19/04)</a></li>
</ul>
</div>
</div>
<div class="other-news">
<h4 class="tdest">Otras noticias</h4>
<div class="OUTBRAIN" data-src="http://ecodiario.eleconomista.es/espana/noticias/9099446/04/18/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx"></div>
</div>
<div id="300x252" mod="9099446" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="other-news">
<h4 class="tdest">Contenido patrocinado</h4>
<div class="OUTBRAIN" data-src="http://ecodiario.eleconomista.es/espana/noticias/9099446/04/18/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9099446/Abogados-se-cuestionan-por-que-la-reforma-electoral-marca-listas-abiertas-y-a-la-vez-paritarias-y-con-un-cociente" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
</div>


                            </div><!--COL IZQUIERDA-->
                            
                            <!--COL DERECHA-->
                            <div class="small-12 medium-4 large-4 columns">
                            <div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="8438">
<hr>
<div class="flash-news flash-inside">
<h6 class="flash-title">El flash: toda la última hora</h6>
<div class="flash-elements">
<article class="noticiaindex"><small class="time">00:49</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Firmas</small><h2><a href="http://www.eleconomista.es/firmas/noticias/9101314/04/18/Manuel-Valls-tambien-a-las-europeas.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Manuel Valls: también a las europeas</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/6/f/4/250x_manuel-valls-2017-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">00:29</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Firmas</small><h2><a href="http://www.eleconomista.es/firmas/noticias/9101310/04/18/La-crisis-de-deuda-y-el-FMI.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La crisis de deuda y el FMI</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/1/d/250x_deuda-bola-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">00:22</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Política</small><h2><a href="http://www.eleconomista.es/politica-eleconomista/noticias/9101307/04/18/El-PP-de-Cifuentes-defiende-a-Garrido-mientras-Rajoy-juega-con-los-tiempos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El PP de Cifuentes defiende a Garrido mientras Rajoy juega con los tiempos</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/1/d/6/250x_rajoy-visita-argentina-11abril18-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">00:20</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Política</small><h2><a href="http://www.eleconomista.es/politica-eleconomista/noticias/9101304/04/18/El-final-de-Cristina-Cifuentes-apesta-a-cloacas-del-Estado.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">"El final de Cristina Cifuentes apesta a cloacas del Estado"</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/0/7/250x_entrevista-espinar-elisa-senra.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">00:00</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Firmas</small><h2><a href="http://www.eleconomista.es/firmas/noticias/9101290/04/18/Fanfarronadas-con-la-rentabilidad.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Fanfarronadas con la rentabilidad</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/2/6/250x_dinero-cielo-dreams.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">26/04</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Comunidad Valenciana</small><h2><a href="http://www.eleconomista.es/valenciana/noticias/9101271/04/18/Salto-en-renovables-mas-de-3000-millones-de-inversion-en-4-anos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Salto en renovables: más de 3.000 millones de inversión en 4 años en la …</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/6/8/b/250x_energia-renovables-electrica-solar-paneles-molinos-eolica-istock.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">26/04</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Energia</small><h2><a href="http://www.eleconomista.es/energia/noticias/9101265/04/18/La-gasolina-marca-maximos-de-cuatro-anos-por-el-fuerte-estiron-del-petroleo.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La gasolina marca máximos de cuatro años por el fuerte estirón del petróleo</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/e/5/c/250x_gasolina-mano-gasolinera-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">26/04</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Energia</small><h2><a href="http://www.eleconomista.es/energia/noticias/9101260/04/18/Gas-Natural-ni-considera-ni-estudia-acometer-operaciones-corporativas.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Gas Natural "ni considera ni estudia" acometer operaciones corporativas</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/1/e/7/250x_gas-natural-fenosa-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">26/04</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="http://www.eleconomista.es/empresas-finanzas/noticias/9101255/04/18/Deloitte-duda-de-la-viabilidad-de-la-desaladora-de-ACS-en-Escombreras.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Deloitte duda de la viabilidad de la desaladora de ACS en Escombreras</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/f/c/250x_ACS-edificio-Getty.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">26/04</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Banca y finanzas</small><h2><a href="http://www.eleconomista.es/banca-finanzas/noticias/9101243/04/18/CaixaBank-primer-banco-que-protege-a-la-plantilla-en-demandas-de-clientes.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">CaixaBank, primer banco que protege a la plantilla en demandas de clientes</a></h2>
<figure class="f-img"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/e/e/f/250x_Caixabank-cielo-azul.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article>
</div>
</div>
<div class="sep"></div>
</div>
<hr/><div mod="10627" s="">		  <iframe src="https://www.marie-claire.es/iframe/el-economista" width="100%" height="285px" scrolling="no" frameborder="0"></iframe></div>
<div mod="11179" s=""><div class="sep"></div><iframe src="https://www.muyinteresante.es/iframe/el-economista-muy" width="100%" height="260px" scrolling="no" frameborder="0"></iframe></div>
<hr/><hr><div class="home-news">
<h2 class="cint-normal">En Portada <img src="http://s03.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es">
</h2>
<article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/sociedad/noticias/9099377/04/18/Los-miembros-de-La-manada-condenados-a-nueve-anos-de-carcel-por-la-violacion-grupal-en-los-sanfermines-de-2016.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/9/1/manada-grupo-atlas.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="manada-grupo-atlas.jpg" id="2667232" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecodiario.eleconomista.es/sociedad/noticias/9099377/04/18/Los-miembros-de-La-manada-condenados-a-nueve-anos-de-carcel-por-la-violacion-grupal-en-los-sanfermines-de-2016.html">'La Manada', condenada a nueve años de cárcel por abuso sexual continuado …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EcoDiario.es <a href="//www.eleconomista.es/autor/EcoDiarioes" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 13:25:20 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 13:25:20 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/salud/noticias/9096974/04/18/Un-farmaco-anticonceptivo-podria-prolongar-la-fertilidad-de-las-mujeres.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/0/d/b/pildora-anticonceptiva-pixabay.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="pildora-anticonceptiva-pixabay.jpg" id="2517864" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecodiario.eleconomista.es/salud/noticias/9096974/04/18/Un-farmaco-anticonceptivo-podria-prolongar-la-fertilidad-de-las-mujeres.html">El anticonceptivo que podría prolongar la fertilidad de las mujeres</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Wed, 25 Apr 2018 16:30:10 +0200" itemprop="datePublished"></time><time datetime="Wed, 25 Apr 2018 16:30:10 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/noticias/noticias/9100508/04/18/El-juez-discrepante-de-la-sentencia-de-La-Manada-aprecia-sonidos-de-excitacion-sexual-en-la-joven.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/2/b/manada-sentencia-protestas-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="manada-sentencia-protestas-efe.jpg" id="2772004" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecodiario.eleconomista.es/noticias/noticias/9100508/04/18/El-juez-discrepante-de-la-sentencia-de-La-Manada-aprecia-sonidos-de-excitacion-sexual-en-la-joven.html">El juez que votó por la absolución de 'La Manada' aprecia sonidos de …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 18:00:00 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 18:00:00 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/sociedad/noticias/9100145/04/18/La-diferencia-entre-abuso-sexual-y-agresion-sexual-que-ha-marcado-la-sentencia-contra-La-Manada.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/e/8/7/abuso-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="abuso-dreamstime.jpg" id="2771910" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecodiario.eleconomista.es/sociedad/noticias/9100145/04/18/La-diferencia-entre-abuso-sexual-y-agresion-sexual-que-ha-marcado-la-sentencia-contra-La-Manada.html">La diferencia entre abuso sexual y agresión sexual que ha marcado la sentencia …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EcoDiario.es <a href="//www.eleconomista.es/autor/EcoDiarioes" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 16:16:54 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 16:16:54 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="http://ecodiario.eleconomista.es/noticias/noticias/9098746/04/18/El-fiscal-mantiene-la-acusacion-de-terrorismo-para-los-agresores-de-Alsasua.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/e/8/a/juicio-alsasua-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="juicio-alsasua-efe.jpg" id="2764652" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecodiario.eleconomista.es/noticias/noticias/9098746/04/18/El-fiscal-mantiene-la-acusacion-de-terrorismo-para-los-agresores-de-Alsasua.html">La Fiscalía mantiene la acusación de terrorismo para los agresores de Alsasua</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 11:00:13 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 11:00:13 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article>
</div>
<div mod="7135" s=""></div>
<hr/><div id="300x251" mod="8490" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" >
            </div> 
        </div></div>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><hr/><script src="http://code.highcharts.com/highcharts.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/map.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/data.js"></script><hr><div class="mas-leidas mas-leidas-int">
<ul id="example-tabs" data-tabs="" class="tabs">
<script>
            jQuery(document).ready(function (){
                jQuery("li.tabs-title").click(function (ev){                  
                    var panel= this.children[0].href.split("#")[1];
                    jQuery(".tabs-panel").hide();
                    jQuery("#"+panel).show();
                })
                var idSite = $(document.body).readAttribute('s');
                jQuery("a#panel"+idSite+"-label").parent().addClass("is-active");
                jQuery("a#panel"+idSite+"-label").attr("aria-selected",true);
                jQuery("div#panel"+idSite).addClass(" is-active ");
            })
            
            </script><li class="tabs-title tab-ee" role="presentation"><a href="#panel1">el<span style="color: #000;">Eco</span>nomista</a></li>
<li class="tabs-title tab-ed " role="presentation"><a aria-selected="true" href="#panel4" role="tab"><span style="color: #000;">Eco</span>Diario</a></li>
<li class="tabs-title tab-et" role="presentation"><a href="#panel18"><span style="color: #000;">Eco</span>teuve</a></li>
<li class="tabs-title tab-em" role="presentation"><a href="#panel8">Motor</a></li>
<li class="tabs-title tab-in" role="presentation"><a href="#panel33">Informalia</a></li>
</ul>
<div data-tabs-content="example-tabs" class="tabs-content">
<div id="panel1" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/firmas/noticias/9101314/04/18/Manuel-Valls-tambien-a-las-europeas.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/6/f/4/manuel-valls-2017-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="manuel-valls-2017-reuters.jpg" id="2545053" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/firmas/noticias/9101314/04/18/Manuel-Valls-tambien-a-las-europeas.html">Manuel Valls: también a las europeas</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 27 Apr 2018 00:49:04 +0200" itemprop="datePublished"></time><time datetime="Fri, 27 Apr 2018 00:49:04 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/firmas/noticias/9101310/04/18/La-crisis-de-deuda-y-el-FMI.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/1/d/deuda-bola-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="deuda-bola-770.jpg" id="2772174" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/firmas/noticias/9101310/04/18/La-crisis-de-deuda-y-el-FMI.html">La crisis de deuda y el FMI</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 27 Apr 2018 00:29:07 +0200" itemprop="datePublished"></time><time datetime="Fri, 27 Apr 2018 00:29:07 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/politica-eleconomista/noticias/9101304/04/18/El-final-de-Cristina-Cifuentes-apesta-a-cloacas-del-Estado.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/0/7/entrevista-espinar-elisa-senra.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="entrevista-espinar-elisa-senra.jpg" id="2772214" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/politica-eleconomista/noticias/9101304/04/18/El-final-de-Cristina-Cifuentes-apesta-a-cloacas-del-Estado.html">"El final de Cristina Cifuentes apesta a cloacas del Estado"</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 27 Apr 2018 00:20:17 +0200" itemprop="datePublished"></time><time datetime="Fri, 27 Apr 2018 00:20:17 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/transportes/noticias/9101044/04/18/Iberia-se-rearma-para-frenar-al-bajo-coste-a-America-tarifa-sin-maletas-y-mas-rutas.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/b/8/f/aviones-iberia-madrid-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="aviones-iberia-madrid-reuters.jpg" id="2575415" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/transportes/noticias/9101044/04/18/Iberia-se-rearma-para-frenar-al-bajo-coste-a-America-tarifa-sin-maletas-y-mas-rutas.html">Iberia se rearma para frenar al bajo coste a América: tarifa sin maletas y más …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 20:51:07 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 20:51:07 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/economia/noticias/9101144/04/18/El-proteccionismo-un-peligro-para-la-economia-de-EEUU-segun-Moodys.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/4/8/eeuu-salarios-productividad.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="eeuu-salarios-productividad.jpg" id="2555868" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/economia/noticias/9101144/04/18/El-proteccionismo-un-peligro-para-la-economia-de-EEUU-segun-Moodys.html">El proteccionismo, un peligro para la economía de EEUU según Moody's</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 22:03:42 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 22:03:42 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel4" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/9101217/04/18/El-Atletico-hace-alquimia-en-el-Emirates-y-coge-ventaja-para-llegar-a-la-final-de-la-Europa-League.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/f/2/griezmann-celebra-gol-emirates-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="griezmann-celebra-gol-emirates-reuters.jpg" id="2772206" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/futbol/noticias/9101217/04/18/El-Atletico-hace-alquimia-en-el-Emirates-y-coge-ventaja-para-llegar-a-la-final-de-la-Europa-League.html">El Atlético hace alquimia en el Emirates y coge ventaja para llegar a la final …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 23:00:14 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 23:00:14 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-12 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/futbol/cronicas/7740/04/18/EN-DIRECTO-Europa-League-Arsenal-Atltico-de-Madrid.html">EN DIRECTO | Europa League: Arsenal - Atlético de Madrid (1-1)</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 16:36:03 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 16:36:03 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/noticias/noticias/9100508/04/18/El-juez-discrepante-de-la-sentencia-de-La-Manada-aprecia-sonidos-de-excitacion-sexual-en-la-joven.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/2/b/manada-sentencia-protestas-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="manada-sentencia-protestas-efe.jpg" id="2772004" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/noticias/noticias/9100508/04/18/El-juez-discrepante-de-la-sentencia-de-La-Manada-aprecia-sonidos-de-excitacion-sexual-en-la-joven.html">El juez que votó por la absolución de 'La Manada' aprecia sonidos de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 18:00:00 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 18:00:00 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/espana/noticias/9101147/04/18/Loteria-Nacional-del-jueves-26-de-abril-de-2018-resultados-del-sorteo.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/7/0/5/loteria-nacional.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="loteria-nacional.jpg" id="2276095" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/espana/noticias/9101147/04/18/Loteria-Nacional-del-jueves-26-de-abril-de-2018-resultados-del-sorteo.html">Lotería Nacional del jueves 26 de abril de 2018: resultados del sorteo</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 22:04:18 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 22:04:18 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecodiario.eleconomista.es/sociedad/noticias/9100145/04/18/La-diferencia-entre-abuso-sexual-y-agresion-sexual-que-ha-marcado-la-sentencia-contra-La-Manada.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/e/8/7/abuso-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="abuso-dreamstime.jpg" id="2771910" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecodiario.eleconomista.es/sociedad/noticias/9100145/04/18/La-diferencia-entre-abuso-sexual-y-agresion-sexual-que-ha-marcado-la-sentencia-contra-La-Manada.html">La diferencia entre abuso sexual y agresión sexual que ha marcado la sentencia …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 16:16:54 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 16:16:54 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecodiario.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel18" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9101299/04/18/Francisco-resiste-en-Supervivientes-contra-todos-Isabel-Castell-expulsada-de-la-isla.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/615x349/4/8/b/francisco.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="francisco.jpg" id="2772211" r_size=""><meta itemprop="height" content="349">
<meta itemprop="width" content="615"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9101299/04/18/Francisco-resiste-en-Supervivientes-contra-todos-Isabel-Castell-expulsada-de-la-isla.html">Francisco resiste en 'Supervivientes' contra todos: Isabel Castell, expulsada de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 27 Apr 2018 00:14:39 +0200" itemprop="datePublished"></time><time datetime="Fri, 27 Apr 2018 00:14:39 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9101305/04/18/El-actor-Bill-Cosby-declarado-culpable-de-agresion-sexual.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/640x300/1/7/a/bill-cosby.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="bill-cosby.jpg" id="2062629" r_size=""><meta itemprop="height" content="300">
<meta itemprop="width" content="640"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9101305/04/18/El-actor-Bill-Cosby-declarado-culpable-de-agresion-sexual.html">El actor Bill Cosby, declarado culpable de agresión sexual</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 27 Apr 2018 00:21:10 +0200" itemprop="datePublished"></time><time datetime="Fri, 27 Apr 2018 00:21:10 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9100558/04/18/El-mensaje-reivindicativo-de-Nagore-por-Dia-de-la-Visibilidad-Lesbica-Amar-no-estais-solas.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/4/3/nagore-sandra-dia-lesbianas.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="nagore-sandra-dia-lesbianas.jpg" id="2772016" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9100558/04/18/El-mensaje-reivindicativo-de-Nagore-por-Dia-de-la-Visibilidad-Lesbica-Amar-no-estais-solas.html">Sandra Barneda y Nagore Robles reivindican la visibilidad lésbica con una …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 18:10:52 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 18:10:52 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9100396/04/18/El-enfado-de-Cristina-Almeida-por-la-sentencia-a-La-Manada-Es-un-atentado-contra-la-libertad-de-las-mujeres.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/1/2/e/almeida-ferreras.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="almeida-ferreras.jpg" id="2771987" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9100396/04/18/El-enfado-de-Cristina-Almeida-por-la-sentencia-a-La-Manada-Es-un-atentado-contra-la-libertad-de-las-mujeres.html">El enfado de Cristina Almeida por la sentencia a La Manada: "Es un atentado …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 17:33:02 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 17:33:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9100735/04/18/Accidente-en-Zapeando-Miki-Nadal-provoca-la-caida-de-Frank-Blanco-en-directo.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/0/a/d/frank-blanco-caida.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="frank-blanco-caida.jpg" id="2772042" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9100735/04/18/Accidente-en-Zapeando-Miki-Nadal-provoca-la-caida-de-Frank-Blanco-en-directo.html">"Accidente" en 'Zapeando': Miki Nadal provoca una espectacular caída de Frank …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 18:55:22 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 18:55:22 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecoteuve.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel8" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9100507/04/18/Los-semaforos-de-China-castigan-a-los-peatones-que-cruzan-en-rojo-los-rocia-con-agua-y-publican-su-cara-en-pantallas-publicas.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/7/d/a/aspersores-china.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="aspersores-china.jpg" id="2771996" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9100507/04/18/Los-semaforos-de-China-castigan-a-los-peatones-que-cruzan-en-rojo-los-rocia-con-agua-y-publican-su-cara-en-pantallas-publicas.html">Los semáforos de China castigan a los peatones que cruzan en rojo: los rocían …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 17:58:18 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 17:58:18 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099195/04/18/Cinco-multas-que-le-pueden-poner-sin-mover-el-coche.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/7/0/multa-parabrisas-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="multa-parabrisas-dreamstime.jpg" id="2771685" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099195/04/18/Cinco-multas-que-le-pueden-poner-sin-mover-el-coche.html">Cinco multas que le pueden poner sin mover el coche</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 12:48:29 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 12:48:29 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9098945/04/18/Los-nuevos-SUV-electricos-solucionan-el-problema-de-la-autonomia-siete-modelos-que-ya-estan-o-llegaran-al-mercado-hasta-2020.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/c/3/recarga-electrico-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="recarga-electrico-dreamstime.jpg" id="2771627" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9098945/04/18/Los-nuevos-SUV-electricos-solucionan-el-problema-de-la-autonomia-siete-modelos-que-ya-estan-o-llegaran-al-mercado-hasta-2020.html">Los SUV eléctricos 'solucionan' el problema de la autonomía: 7 modelos que ya …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 11:53:08 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 11:53:08 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099477/04/18/La-DGT-probara-sus-drones-en-el-puente-de-mayo-habra-74-millones-de-desplazamientos.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/4/5/dron-dgt-2.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="dron-dgt-2.jpg" id="2771762" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099477/04/18/La-DGT-probara-sus-drones-en-el-puente-de-mayo-habra-74-millones-de-desplazamientos.html">La DGT probará sus drones en el puente de mayo: habrá 7,4 millones de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 13:46:48 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 13:46:48 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099804/04/18/Ford-presenta-eChair-concept-una-silla-de-ruedas-autonoma.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/1/5/9/ford-echair-silla-autonoma-2018-01.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="ford-echair-silla-autonoma-2018-01.jpg" id="2771807" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099804/04/18/Ford-presenta-eChair-concept-una-silla-de-ruedas-autonoma.html">Ford presenta eChair concept, una silla de ruedas autónoma</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 14:47:50 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 14:47:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/ecomotor/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel33" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9100529/04/18/Todo-lo-que-Marta-Sanchez-es-capaz-de-hacer-por-las-buenas-causas.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/1/0/7/marta-buena-causa-770-1.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="marta-buena-causa-770-1.jpg" id="2772010" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9100529/04/18/Todo-lo-que-Marta-Sanchez-es-capaz-de-hacer-por-las-buenas-causas.html">Todo lo que Marta Sánchez es capaz de hacer por las buenas causas</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 18:03:17 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 18:03:17 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9099373/04/18/Minerva-Piquero-el-increible-cambio-fisico-de-La-chica-de-El-tiempo.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/0/9/0/minerva-piquero-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="minerva-piquero-770.jpg" id="2771733" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9099373/04/18/Minerva-Piquero-el-increible-cambio-fisico-de-La-chica-de-El-tiempo.html">Minerva Piquero: el increíble cambio físico de 'La chica de El tiempo'</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 13:23:48 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 13:23:48 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9100298/04/18/El-drama-de-Irina-Shayk-se-burlaban-de-su-fisico-cuando-era-joven.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/7/e/0/irina-juventud-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="irina-juventud-770.jpg" id="2771960" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9100298/04/18/El-drama-de-Irina-Shayk-se-burlaban-de-su-fisico-cuando-era-joven.html">El drama de Irina Shayk: se burlaban de su físico cuando era joven</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 17:10:41 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 17:10:41 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9098950/04/18/Cristina-Cifuentes-dosieres-de-que-practicaba-vudu-y-facturas-de-hoteles-en-Madrid.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/c/b/cifuentes-dosieres-770-1.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="cifuentes-dosieres-770-1.jpg" id="2771623" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9098950/04/18/Cristina-Cifuentes-dosieres-de-que-practicaba-vudu-y-facturas-de-hoteles-en-Madrid.html">Los dosieres contra Cristina Cifuentes: vudú y facturas de hoteles en Madrid …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 11:54:00 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 11:54:00 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9100386/04/18/El-principe-Harry-elige-a-su-hermano-Guillermo-como-padrino.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/b/4/c/harry-padrino-hermano770-1.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="harry-padrino-hermano770-1.jpg" id="2771986" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/9100386/04/18/El-principe-Harry-elige-a-su-hermano-Guillermo-como-padrino.html">El príncipe Enrique elige a su hermano Guillermo como padrino</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 26 Apr 2018 17:31:23 +0200" itemprop="datePublished"></time><time datetime="Thu, 26 Apr 2018 17:31:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://informalia.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
</div>
</div>

                                <div class="sep"></div><div mod="5059">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("5027");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("5059_1");
                
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7135");
                
//]]></script><div mod="5059_1"></div>
</div>
<!--<div class="facebook-ecodiario"><h3>EcoDiario en Facebook</h3><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodiario&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
                                </div>--><hr/>
                                <div class="fb-page" data-href="http://www.facebook.com/ecodiario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/ecodiario"><a href="http://www.facebook.com/ecodiario">EcoDiario.es</a></blockquote></div></div><div mod="8442" class="hide-for-small-only">
<hr>
<div class="america-box">
<figure class="box-logo"><a href="http://www.eleconomistaamerica.com/"><img alt="elEconomistaAmerica.com" src="http://s04.s3c.es/imag3/logos/america/logo4.png"></a></figure><article><figure><a target="_top" href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9013479/03/18/Un-bebe-olvidado-seguridad-y-data-lo-que-hay-detras-de-Uber.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/0/2/e/375x200_uber-4.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Un bebé olvidado, seguridad y data... lo que hay detrás de Uber" id="2541190" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline" class="tit4"><a itemprop="mainEntityOfPage" href="http://www.economiahoy.mx/empresas-eAm-mexico/noticias/9013479/03/18/Un-bebe-olvidado-seguridad-y-data-lo-que-hay-detras-de-Uber.html">Un bebé olvidado, seguridad y data... lo que hay detrás de Uber</a></h5></article><a href="http://www.eleconomistaamerica.com" class="button tiny float-right">Ir a elEconomistaamerica</a>
</div>
</div>
<div mod="8440" class="hide-for-small-only">
<hr>
<div class="ecomotor-box">
<figure class="box-logo"><a href="//www.eleconomista.es/ecomotor/index.html"><img alt="Ecomotor.es" src="http://s03.s3c.es/imag3/ecomotor/logo-big.png"></a></figure><article><figure><a target="_top" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099195/04/18/Cinco-multas-que-le-pueden-poner-sin-mover-el-coche.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/7/0/375x200_multa-parabrisas-dreamstime.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Cinco multas que le pueden poner sin mover el coche" id="2771685" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/ecomotor/motor/noticias/9099195/04/18/Cinco-multas-que-le-pueden-poner-sin-mover-el-coche.html">Cinco multas que le pueden poner sin mover el coche</a></h5></article><a href="//ecodiario.eleconomista.es/ecomotor/" class="button tiny float-right">Más noticias de motor</a>
</div>
</div>
<div mod="8439" class="hide-for-small-only">
<hr>
<div class="ecoteuve-box">
<figure class="box-logo"><a href="http://ecoteuve.eleconomista.es/"><img alt="ecoteuve" src="http://ecoteuve.eleconomista.es/imag3/ecotv/logo4.png"></a></figure><article><figure><a target="_top" href="http://ecoteuve.eleconomista.es/programas/noticias/9095729/04/18/Steisy-confiesa-su-salvaje-orgia-en-Supervivientes-Eramos-cinco-o-seis-y-todos-para-mi.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/7/5/375x200_steisy-orgia.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Steisy confiesa su orgía salvaje: Éramos cinco o seis y todos para mí" id="2770565" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="http://ecoteuve.eleconomista.es/programas/noticias/9095729/04/18/Steisy-confiesa-su-salvaje-orgia-en-Supervivientes-Eramos-cinco-o-seis-y-todos-para-mi.html">Steisy confiesa su orgía salvaje: "Éramos cinco o seis y todos para mí"</a></h5></article><a class="button tiny float-right" href="http://ecoteuve.eleconomista.es/">Más noticias de televisión</a>
</div>
</div>
<div mod="8445" s="">
<div xmlns:rss="http://www.rssboard.org/rss-specification" mod="8445" class="hide-for-small-only">
<hr>
<div class="defensa-central defensa-int small-12 medium-12 large-12">
<h2 class="cint-normal">Defensa Central</h2>
<article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1524760920-verdad-o-mentira-el-madrid-descarta-a-lewandowski" target="_blank"><img src="http://www.defensacentral.com/userfiles/2018/Apr/26/520x336/image_content_3416004_20180425220747_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1524760920-verdad-o-mentira-el-madrid-descarta-a-lewandowski" target="_blank">¿Verdad o Mentira? El Madrid descarta a Lewandowski</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1524756800-la-animalada-que-ha-conseguido-el-real-madrid-en-esta-champions" target="_blank"><img src="http://www.defensacentral.com/userfiles/2018/Mar/06/520x336/2542595_w1_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1524756800-la-animalada-que-ha-conseguido-el-real-madrid-en-esta-champions" target="_blank">La 'animalada' que ha conseguido el Real Madrid en esta Champions</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1524755287-a-la-caverna-le-fallan-las-matematicas-con-el-rey-de-europa" target="_blank"><img src="http://www.defensacentral.com/userfiles/2017/Nov/24/520x336/cham_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1524755287-a-la-caverna-le-fallan-las-matematicas-con-el-rey-de-europa" target="_blank">A la caverna le fallan las matemáticas con el Rey de Europa</a></h2></article><a class="button expanded small" href="http://www.defensacentral.com/" target="_blank">Ir a defensacentral.com</a>
</div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

                            </div><!--COL DERECHA--><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if (dispositivo=='desktop'){
									if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
								}
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/espana'; //CHANGE THIS
      _sf_async_config.authors = 'EcoDiario.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a href="//www.eleconomista.es/registro/login.php">Regístrese aquí</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="//eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="http://s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="http://s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader.es</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url">elMonitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotablet/" itemprop="url">Ecotablet</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/alertas/" itemprop="url"> Alertas móvil</a></li>
<li itemprop="name">
<a href="//ecodiario.eleconomista.es/el-tiempo/" itemprop="url">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img class="weatherpro" src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 10px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="//coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-7 medium-4 large-4 columns pie-servicios">
<i class="fa fa-star"></i><span class="title">Especiales</span><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/oscars/" itemprop="url">Gala de los Oscar</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/premios-goya/" itemprop="url">Premios Goya</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li>Nuestros partners:</li>
<li itemprop="name"><a href="//www.ilsole24ore.com/english" itemprop="url"> ilSole - English version </a></li>
<li itemprop="name"><a href="//empresite.eleconomista.es/" itemprop="url"> Empresite: España </a></li>
<li itemprop="name"><a href="//empresite.eleconomistaamerica.co/" target="_blank" itemprop="url">Colombia </a></li>
<li itemprop="name"><a href="//administradores.eleconomista.es/" target="_blank" itemprop="url"> Administradores y Ejecutivos </a></li>
<li itemprop="name"><a href="//ranking-empresas.eleconomista.es/" target="_blank" itemprop="url">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="row" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><p>Copyright 2006-2016, <a href="//www.editorialecoprensa.es" itemprop="url">Editorial Ecoprensa, S.A.</a><a href="//www.eleconomista.es/politica-de-privacidad/" target="_blank" itemprop="url">Política de Privacidad</a> / 
						<a href="//www.eleconomista.es/politica-de-privacidad/ms.php" target="_blank" itemprop="url">Condiciones SentiBolsa</a> / 
						<a href="//www.eleconomista.es/aviso-legal/index.html" target="_blank" itemprop="url">Aviso Legal</a> / 
						<a href="//www.eleconomista.es/politica-de-privacidad/cookies.php" itemprop="url">Política de cookies</a> / 
						<a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens</a></p></div></div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

                    </div><!--off-canvas-content-->

                    <!--close menu-->
                    <a class="exit-off-canvas"></a>

                    <!--ir arriba-->
                    <script>
                    //var $ = jQuery.noConflict();
                    jQuery(document).ready(function( $ ){
                        scrollToTop.init( );
                    });
                    var scrollToTop =
                    {
                        /**
                         * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
                         * If the scroll position is less than 100 then hide the scroll up button
                         *
                         * On the click event of the scroll to top button scroll the window to the top
                         */
                        init: function(  ){

                            //Check to see if the window is top if not then display button
                            jQuery(window).scroll(function(){
                                if (jQuery(this).scrollTop() > 100) {
                                    jQuery('.scrollToTop').fadeIn();
                                } else {
                                    jQuery('.scrollToTop').fadeOut();
                                }
                            });

                            // Click event to scroll to top
                            jQuery('.scrollToTop').click(function(){
                                jQuery('html, body').animate({scrollTop : 0},800);
                                return false;
                            });
                        }
                    };
                    </script>

                    <a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
                </div><!--off-canvas-wrapper-inner-->
            </div><!--off-canvas-wrap-->
            <!--LLAMADA FOUNDATION-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/vendor/jquery.min.js"></script>-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation.min.js"></script>
            <script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation/foundation.offcanvas.js"></script>-->

            <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.1.2/foundation.min.js"></script>-->
            <script>
                jQuery.noConflict();
                jQuery(document).foundation();
            </script>
            <script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
        </body></html>