<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui-container { background: transparent!important; }
		    .qc-cmp-ui {  min-height: 100px!important;  background: #e8e8e8!important; color: #000 !important; font-family: Arial, Helvetica, sans-serif !important;}
		    .qc-cmp-title { font-size: 16px!important; line-height: 18px!important; margin: 10px 0 10px!important; color: #f60!important;}
		    .qc-cmp-ui-content { padding: 15px 30px 10px 30px!important;}
		    .qc-cmp-main-messaging, .qc-cmp-messaging { font-size: 12px!important; line-height: 16px!important;}
		    .qc-cmp-button {background-color: #f60 !important;border: 2px solid #f60!important;color: #fff!important;}
		    .qc-cmp-button.qc-cmp-secondary-button { background: #666!important; border-color: #666!important;}
		    .qc-cmp-button:hover { background: #333!important; border-color: #333!important;}
		    .qc-cmp-table tr, .qc-cmp-table td { background: #e8e8e8!important;}
		    .qc-cmp-alt-action { color: #333!important;}
		    a.qc-cmp-alt-action:hover { color: #f60!important;}
		    .qc-cmp-table { color: #000!important; border: 1px solid #666!important;}
		    .qc-cmp-table-header { color: #f60!important;}
		    .qc-cmp-table-row, .qc-cmp-table-row:last-child { border-top: 1px solid #666!important}
		    .qc-cmp-table-row:last-child { border-bottom: 1px solid #666;}
		    .qc-cmp-scrolling-section { border-bottom: 1px!important solid #666!important; border-top: 1px solid #666!important; max-height: 400px!important; margin-bottom: 10px!important;}
		    .qc-cmp-toggle-status { color: #000!important;}
		    .qc-cmp-toggle {background-color: #999!important;border: 1px solid #999!important;}
			.qc-cmp-arrow-down {background:url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 16 16\' fill=\'none\' stroke=\'black\' stroke-width=\'2\' stroke-linecap=\'round\' stroke-linejoin=\'round\'%3E%3Cpath d=\'M2 5l6 6 6-6\'/%3E%3C/svg%3E') 50% no-repeat !important; }
		    .qc-cmp-back:before { background: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 16 16\' fill=\'none\' stroke=\'black\' stroke-width=\'2\' stroke-linecap=\'round\' stroke-linejoin=\'round\'%3E%3Cpath d=\'M2 5l6 6 6-6\'/%3E%3C/svg%3E') 50% no-repeat !important;}
	    
    </style>
	
	<script type='text/javascript' async=true>
	
									var __cmp = (function () {
									  return typeof (__cmp) == 'function' ? __cmp : function (c) {
										var b = arguments;
										if (!b.length) {
										  return __cmp.a;
										}
										else if (c == '__cmp')
										  return false;
										else {
										  if (typeof __cmp.a === 'undefined') {
											__cmp.a = [];
										  }
										  __cmp.a.push([].slice.apply(b));
										}
									  }
									})();
									var elem = document.createElement('script');
									 elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
									//elem.src = '//www.eleconomista.es/js/cmp/cmp.js';
									//elem.src = 'http://desarrollo.eleconomista.es/js/cmp/cmp.js';
									elem.async = true;
									elem.type = 'text/javascript';
									var scpt = document.getElementsByTagName('script')[0];
								   scpt.parentNode.insertBefore(elem, scpt);

									window.__cmp('init', {
											'Language': 'ES',//'es'
											'Initial Screen Title Text': 'Su privacidad es importante para nosotros',
											'Initial Screen Reject Button Text': 'No acepto',
											'Initial Screen Accept Button Text': 'Acepto',
											'Initial Screen Purpose Link Text': 'Más información',
											'Purpose Screen Title Text': 'Su privacidad es importante para nosotros',
											'Purpose Screen Header Title Text': 'Configuración de privacidad',
											'Purpose Screen Body Text': 'Puede configurar sus preferencias y elegir como quiere que sus datos sean utilizados para los siguientes propósitos. Puede elegir configurar sus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que pueda saber como nosotros y nuestros partners utilizamos sus datos',
											'Purpose Screen Enable All Button Text': 'Habilitar todo',
											'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
											'Purpose Screen Cancel Button Text': 'Cancelar',
											'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
											'Vendor Screen Title Text': 'Su privacidad es importante para nosotros',
											'Vendor Screen Body Text': 'Puede dar su consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan sus datos para tener más información. En algunos casos, las empresas pueden revelar que usan sus datos sin pedir su consentimiento, en función de intereses legítimos. Puede hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo. <br><br> Pinche <a target=\'_blank\' href=\'\/\/www.eleconomista.es\/politica-de-privacidad\/cookies.php\'>aquí</a> para consultar nuestra <a target=\'_blank\' href=\'\/\/www.eleconomista.es\/politica-de-privacidad\/cookies.php\'>Política de cookies</a>',
											'Vendor Screen Accept All Button Text': 'Aceptar todo',
											'Vendor Screen Reject All Button Text': 'Rechazar todo',
											'Vendor Screen Purposes Link Text': 'Ver porpósitos',
											'Vendor Screen Cancel Button Text': 'Cancelar',
											'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
											'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consiente el uso de esta tecnologia en nuestra web. Puede cambiar de opinion y personalizar su consentimiento siempre que quiera volviendo a esta web',
											'Initial Screen Body Text Option': 1,
											'Publisher Name': 'Editorial Ecoprensa S.A.',
											'Min Days Between UI Displays': 365,
											'Publisher Purpose IDs': [1,2,3,4,5],
											'Post Consent Page': '//www.eleconomista.es/politica-de-privacidad/cookies.php',
											'UI Layout': 'banner',
											'No Option': false,
											'Default Value for Toggles': 'on'
									});
									
								  </script>
  
	
	
	<script>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</script><!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>El PSOE lleva esta semana al Parlamento de Canarias "las preocupantes cifras de violencia de género en las islas" - EcoDiario.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="El PSOE lleva esta semana al Parlamento de Canarias ''las preocupantes cifras de violencia de género en las islas'' - EcoDiario.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			window.dataLayer = window.dataLayer || [{
						'canal': 'ecodiario', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'el psoe lleva esta semana al parlamento de canarias las preocupantes cifras de violencia de genero en las islas', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'espana, todos', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201806231148', 
							'noticiaFechaPublicacion' : '201806231148', 
							'noticiaComentarios' : '0'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="El Grupo Parlamentario Socialista llevará al pleno del Parlamento de Canarias de la próxima semana 'las preocupantes estadísticas de violencia de género en las islas', según informó el PSOE en una nota de prensa." />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="PSOE,SEMANA,PARLAMENTO,CIFRAS,ISLAS,CANARIAS,LLEVA,PREOCUPANTES,GENERÓ,VIOLENCIA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="720" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-06-23T11:48:47+02:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/ecodiario/cache/general-v4,login-hyliacom-ecodiario,login-hyliacom-responsite-ecodiario.42.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/ecodiario/cache/646c1850806e4564bd650fab6e68d74d.13.cache.js'></script>
<link href="//www.ecodiario.es/rss/rss-flash-de-la-actualidad.php" rel="alternate" type="application/rss+xml" title="EcoDiario :: Flash de la actualidad"/>
<link href="//ecodiario.eleconomista.es/rss/rss-category.php?category=espana" rel="alternate" type="application/rss+xml" title="elEconomista :: España"/>
<link rel="canonical" href="http://ecodiario.eleconomista.es/espana/noticias/9228135/06/18/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas.html" />
<meta property="og:url" content="http://ecodiario.eleconomista.es/espana/noticias/9228135/06/18/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				 <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//eleconomista.es/js/cmp/prebid.js' async></script>
<script>
	var string_headerbidding='';

	
								PintarAddUnitsHeaderBidding('728x90', '[980, 90], [980, 250], [970, 90], [970, 250], [728, 90]','12913854' ,'60985', '963116', string_headerbidding );
								PintarAddUnitsHeaderBidding('728x91', '[980, 90], [980, 250], [970, 90], [970, 250], [728, 90]','12913860' ,'60986', '963118', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x250', '[300, 300], [300, 250], [300, 600]','12913882' ,'60991', '963122', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x251', '[300, 300], [300, 250], [300, 600]','12913883' ,'60992', '963124', string_headerbidding );
								PintarAddUnitsHeaderBidding('300x252', '[300, 300], [300, 250], [300, 600]','12913885' ,'60999', '963126', string_headerbidding );
								PintarAddUnitsHeaderBidding('120x601', '[120, 600], [120, 800]','12913886' ,'61000', '963128', string_headerbidding );
								PintarAddUnitsHeaderBidding('120x600', '[120, 600], [120, 800]','12913887' ,'61001', '963130', string_headerbidding );;
	
	/* eliminamos los ultimos 2 caracteres ', ' */
	
	
	string_headerbidding= string_headerbidding.substring(0, string_headerbidding.length -2);
	
	
	var adUnits = eval('Array('+string_headerbidding+')');



    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
	
	if(typeof window.getCookie == 'undefined'){
		function getCookie( name ) {
		  var start = document.cookie.indexOf( name + '=');
		  var len = start + name.length + 1;
		  if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
			return null;
		  }
		  if ( start == -1 ) return null;
		  var end = document.cookie.indexOf( ';', len );
		  if ( end == -1 ) end = document.cookie.length;
		  return unescape( document.cookie.substring( len, end ) );
		}
     
	}
	
    if(window.getCookie('eEpu6') == null){
	    console.log('generamos cookie');
		var myDate = new Date();
		myDate.setMonth(myDate.getMonth() + 12);
		document.cookie = 'eEpu6=0;expires=' + myDate + ';domain=.eleconomista.es;path=/';
	}
	
	


var PREBID_TIMEOUT = 3000;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
});

pbjs.que.push(function() {
    pbjs.setConfig({
        bidderSequence: 'random',
        enableSendAllBids: true,
        priceGranularity: 'dense',
		consentManagement: {
			cmpApi: 'iab',
			timeout: 8000,
			allowAuctionWithoutConsent: false
		}
    });
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
        bidsBackHandler: sendAdserverRequest
    });
});

function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;
    googletag.cmd.push(function() {
        pbjs.que.push(function() {
            pbjs.setTargetingForGPTAsync();
			if(window.getCookie('eEpu6') == 0 || window.getCookie('eEpu6') == null){
				googletag.pubads().setRequestNonPersonalizedAds(1);
				console.log('No Personalizados 1');
			}else if(window.getCookie('eEpu6') == 1){
				googletag.pubads().setRequestNonPersonalizedAds(0);
				console.log('Personalizados 1');
			}
            googletag.pubads().refresh();
        });
    });
}

setTimeout(function() {
    sendAdserverRequest();
}, PREBID_TIMEOUT);

</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://ecodiario.eleconomista.es/noticias-amp/9228135/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas" /><meta name="DC.date.issued" content="2018-06-23" /><meta name="cXenseParse:title" content="El PSOE lleva esta semana al Parlamento de Canarias las preocupantes cifras de violencia de género en las islas" /><meta name="cXenseParse:recs:articleid" content="9228135">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "El PSOE lleva esta semana al Parlamento de Canarias \"las preocupantes cifras de violencia de género en ...",   
			"datePublished": "2018-06-23T11:48:47+02:00",
			"dateModified": "2018-06-23 11:48:47",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://ecodiario.eleconomista.es/espana/noticias/9228135/06/18/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

        <body id="economia" s="4">
            <div class="off-canvas-wrapper">
                <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="data-drilldown">
<div class="search-box-content"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Global</a><ul class="vertical menu">
<li class="title">Global</li>
<li><a href="//ecodiario.eleconomista.es/internacional/">Portada Global</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/africa">África</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/asia">Asia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/europa">Europa</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/eeuu">EEUU</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oceania">Oceanía</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oriente-medio">Oriente Medio</a></li>
</ul>
</li>
<li>
<a href="#">España</a><ul class="vertical menu">
<li class="title">España</li>
<li><a href="//ecodiario.eleconomista.es/espana/">Portada España</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/politica">Política</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/sociedad">Sociedad</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/terrorismo">Terrorismo</a></li>
</ul>
</li>
<li>
<a href="#">Deportes</a><ul class="vertical menu">
<li class="title">Deportes</li>
<li><a href="//ecodiario.eleconomista.es/deportes/">Portada Deportes</a></li>
<li><a href="//ecodiario.eleconomista.es/deportes/eurobasket">Eurobasket</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/futbol">Fútbol</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/baloncesto">Baloncesto</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/nba">NBA</a></li>
<li><a href="//www.eleconomista.es/ecomotor/formula-1/">Fórmula 1</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/tenis">Tenis</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/ciclismo">Ciclismo</a></li>
<li><a href="//www.eleconomista.es/ecomotor/motos/">Motociclismo</a></li>
<li><a href="//www.defensacentral.com/">Defensa Central</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/otros-deportes">Otros deportes</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="//www.eleconomista.es/especiales/nieve/">Pistas de esquí</a></li>
</ul>
</li>
<li>
<a href="#">Ciencia</a><ul class="vertical menu">
<li class="title">Ciencia</li>
<li><a href="//ecodiario.eleconomista.es/ciencia/">Portada</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/medio-ambiente">Medio ambiente</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/salud">Salud</a></li>
</ul>
</li>
<li>
<a href="#">Cultura</a><ul class="vertical menu">
<li class="title">Cultura</li>
<li><a href="//ecodiario.eleconomista.es/cultura/">Portada Cultura</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/libros">Libros</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/musica">Música</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/cine">Cine</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/exposiciones">Exposiciones</a></li>
<li><a href="//www.eleconomista.es/boxoffice/">Industria del cine</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/zoe-en-el-metro">Zoé en el metro</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//www.eleconomista.es/entradas/">Entradas</a></li>
</ul>
</li>
<li><a href="//ecoteuve.eleconomista.es/programacion/">Programación TV</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs-ecodiario/">Blogs</a></li>
<li><a href="//ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="//ecodiario.eleconomista.es/el-tiempo/">El tiempo</a></li>
<li><a href="//www.eleconomista.es/videos/">Vídeos</a></li>
<li><a href="//ecoapuestas.eleconomista.es">Apuestas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="//ecoaula.eleconomista.es/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="//www.eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="//www.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div><div class="off-canvas position-right" id="offCanvasRight" data-off-canvas="data-off-canvas" data-position="right">
<fieldset id="m_login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-12 large-12 columns field1"><form method="post" id="m_signin">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="m_username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="m_password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="m_remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="//www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="m_boton_registro"><input class="expanded button" id="m_login-enviar" value="Entrar" type="submit" onclick="Captura_mouseClick_enviar_movil()"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button tiny no-user" href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a>
</div>
<p id="m_mensaje-error"></p>
</form></div>
<hr>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="m_login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-12 large-12 columns field1">
<ul>
<li><a href="//www.eleconomista.es/registro/datosPersonales.php"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="//www.eleconomista.es/registro/perfil.php"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="//www.eleconomista.es/premium/mediospago.php"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="//www.eleconomista.es/premium/facturas.php"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="//www.eleconomista.es/premium/suscripciones.php"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="m_signin2"><input id="m_boton_desconectar" class="expanded button  secundary" value="Desconectarme" type="button" onclick="Captura_mouseClick_desconectar()"></form>
</div>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "ecodiario.eleconomista.es",
                        "legalName" : "ecodiario.eleconomista.es",
                        "url": "//ecodiario.eleconomista.es",
                        "logo": "//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//ecodiario.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//ecodiario.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

                    <div class="off-canvas-content" data-off-canvas-content><script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("eupubconsent") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			if(VendorConsents.vendorConsents[77] !== 'undefined'){
				if(VendorConsents.vendorConsents[77] === true){
					my_cs_ucfr = "1";
					
				}
			}
			
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="EcoDiario.es";
		s.prop2="EcoDiario.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=EcoDiario.es&amp;c2=EcoDiario.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-4');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="small-12 medium-12 large-12 columns"><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div></div><div class="title-bar loginEcodiario" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;">
<div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="//ecodiario.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></span>
</div>
<div class="title-bar-right">
<span class="title-bar-title"></span><a href="#" class="rs-link" data-link-desktop="Versión Clásica" data-link-responsive="Cambiar a la versión móvil"></a>
</div>
</div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="//www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="//ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="//www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="//ecoaula.eleconomista.es/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="//www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="//s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="//www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="//www.eleconomistaamerica.com"><img class="ea-logo" src="//s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img src="//s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img src="//s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img src="//s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img src="//s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img src="//s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="small-3 medium-3 large-3 columns">
<script type="text/javascript">
 
 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
   
   
</script><a class="search-link float-right" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="//ecodiario.eleconomista.es/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="//ecodiario.eleconomista.es/"><figure><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es"></figure></a><div class="date-header izda"><span class="l-fecha">Sábado, 23 de Junio de 2018 Actualizado a las 11:48</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/espana">España</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
  //   
    function DesplegarMenu(menu_actual, menu_nuevo) {
      Element.removeClassName(menu_actual, 'sel');
      Element.removeClassName('s-'+menu_actual, 'sel');
      Element.addClassName('s-'+menu_actual, 'non-sel');
      Element.removeClassName('s-'+menu_nuevo,'non-sel');
      Element.addClassName('s-'+menu_nuevo,'sel');
      Element.addClassName(menu_nuevo,'sel');
      return (menu_nuevo);
    };
    function Patrocinio(id, clase) {
      $(id).toggleClassName(clase);
    }
    var menu_actual = 'ecod-menu';
  //</script><script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'ecod-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="logo-sticky"><a href="/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></li>
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name">
<a href="/internacional/" itemprop="url" class="drop">Global <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/noticias/africa" itemprop="url">África</a></li>
<li itemprop="name"><a href="/noticias/asia" itemprop="url">Asia</a></li>
<li itemprop="name"><a href="/noticias/europa" itemprop="url">Europa</a></li>
<li itemprop="name"><a href="/noticias/eeuu" itemprop="url">EEUU</a></li>
<li itemprop="name"><a href="/noticias/latinoamerica" itemprop="url">Latinoamérica</a></li>
<li itemprop="name"><a href="/noticias/oceania" itemprop="url">Oceanía</a></li>
<li itemprop="name"><a href="/noticias/oriente-medio" itemprop="url">Oriente Medio</a></li>
</ul></div>
</li>
<li>
<a href="/espana/" class="drop">España <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/espana/" itemprop="url">Portada España</a></li>
<li itemprop="name"><a href="/noticias/politica" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/noticias/sociedad" itemprop="url">Sociedad</a></li>
<li itemprop="name"><a href="/noticias/terrorismo" itemprop="url">Terrorismo</a></li>
</ul></div>
</li>
<li class="dep">
<a href="/deportes/" class="drop">Deportes <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/deportes/" itemprop="url">Portada Deportes</a></li>
<li itemprop="name"><a href="//eleconomista.es/tags/mundial-2018" itemprop="url">Mundial 2018</a></li>
<li itemprop="name"><a href="/noticias/futbol" itemprop="url">Fútbol</a></li>
<li itemprop="name"><a href="/noticias/baloncesto" itemprop="url">Baloncesto</a></li>
<li itemprop="name"><a href="/noticias/nba" itemprop="url">NBA</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="/noticias/tenis" itemprop="url">Tenis</a></li>
<li itemprop="name"><a href="/noticias/ciclismo" itemprop="url">Ciclismo</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/motos/" itemprop="url">Motociclismo</a></li>
<li itemprop="name"><a href="http://www.defensacentral.com/" itemprop="url">Defensa Central</a></li>
<li itemprop="name"><a href="/noticias/otros-deportes" itemprop="url">Otros deportes</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right">
<ul class="inside-list">
<li class="section-title">Blogs</li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/poste-bajo" itemprop="url">Poste bajo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias" itemprop="url">Sin Pleitesías</a></li>
</ul>
<hr>
</div>
</div>
</li>
<li>
<a href="/ciencia/" class="drop">Ciencia  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/ciencia/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/noticias/medio-ambiente" itemprop="url">Medio Ambiente</a></li>
<li itemprop="name"><a href="/noticias/salud" itemprop="url">Salud</a></li>
<li><a href="#"><figure><img src="//s04.s3c.es/imag3/v5/menu/gas-natural.png" alt="Gas Natural"></figure></a></li>
</ul></div>
</li>
<li>
<a href="/cultura/" class="drop">Cultura <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/cultura/" itemprop="url">Portada Cultura</a></li>
<li itemprop="name"><a href="/noticias/libros" itemprop="url">Libros</a></li>
<li itemprop="name"><a href="/noticias/musica" itemprop="url">Música</a></li>
<li itemprop="name"><a href="/noticias/cine" itemprop="url">Cine</a></li>
<li itemprop="name"><a href="/noticias/exposiciones" itemprop="url">Exposiciones</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/boxoffice/" itemprop="url">Industria del cine</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right"><ul class="inside-list">
<li class="section-title">Servicios</li>
<li itemprop="name"><a href="//www.eleconomista.es/entradas/" itemprop="url">Entradas</a></li>
<li><a href="//pubads.g.doubleclick.net/gampad/clk?id=77907622&amp;iu=/4275/eleconomista.es" target="_blank"><figure><img src="//s03.s3c.es/imag3/banners/logos/tef-pat-peq.png" alt="telefónica"></figure></a></li>
</ul></div>
</div>
</li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/programacion/" itemprop="url">Programación TV</a></li>
<li itemprop="name"><a href="/viralplus/" itemprop="url">Viralplus</a></li>
<li itemprop="name"><a href="/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name"><a href="/el-tiempo/" itemprop="url">El tiempo</a></li>
<li class="economista-menu" itemprop="name"><a href="//www.eleconomista.es/" itemprop="url"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div><div class="row"><div class="small-12 large-12 columns">
<div id="banner1">
<div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
</div>
<hr>
</div></div>
<style>
            #localizacion_aviso_predefinido{
            padding: 10px;
            border-right: 1px solid #B9B7AC;
            width: 970px;
            margin: 0 auto;
            }
            .el-ed{
            padding: 10px;
            border: 1px solid #096490;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-gradient(
            linear,
            left bottom,
            left top,
            color-stop(0.42, rgb(12,145,206)),
            color-stop(0.71, rgb(30,132,179)),
            color-stop(0.86, rgb(31,158,217))
            );
            
            #background-color:rgb(12,145,206);
            #width:948px;
            /* For Internet Explorer 5.5 - 7 */
            filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
            
            /* For Internet Explorer 8 */
            -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
            padding-bottom:5px\9;
            }
            
            .el-ed h4 {
            margin: 0;
            font-size: 13px;
            color: #fff;
            font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
            color: #fff;
            text-decoration: underline;
            }
            .cierre {
            float: right;
            margin-top: -20px;
            }
            
            .el-ed-flecha {
            position: absolute;
            top: 30px;
            left: 100px;
            }
            
            .edicion {
            color: #333;
            font-size: 12px;
            margin-top: 10px;
            }
            
			.eleccion-pais { 
            /*background: #C34E00; */
            margin: 5px 5px 8px 0; 
            padding: 15px 10px; 
            color: #fff; 
            font-size: 16px;
            overflow: hidden;
            /*background: #c00;*/
            background:#F60;
            font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
            color: #fff;
            text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
            font-size: 12px; 
            color:#333;
            /*margin-left: 20px;*/ 
            margin-top: 10px; 
            height:23px;
            padding-top: 10px; 
            padding-left: 5px;
            background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="5051">
<div class="twelve columns" id="localizacion_aviso_predefinido" style="display:none;"><div class="el-ed">
<h4>
<span id="localizacion_aviso_pais"></span><a href="#" onclick="redirigirASite();"> Click aqui</a>.</h4>
<a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();" class="cierre"><img src="//s03.s3c.es/imag3/america/ico-x.png" alt="cierre"></a>
</div></div>
<script language="javascript">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</script>
</div>

                        <div class="row"><div mod="732"></div>
<div mod="733"></div>

                        </div><div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

                        <div class="row">
                            <div class="small-12 large-12 columns"><div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>

                            </div>
                        </div>
                        <div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

                        <section class="row wrap-columns inside-news">
                            <!--COL IZQUIERDA-->
                            <div class="small-12 medium-8 large-8 columns"><div mod="8422">
<script language="javascript">
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+ document.title + ' ' + location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
	enviarNoticiaLeida_Site(9228135,4);
</script><div id="cuerpo_noticia" class="noticia-cuerpo"><!-- google_ad_section_start(name=noticia_titulo, weight=high) --><h1>El PSOE lleva esta semana al Parlamento de Canarias "las preocupantes cifras de violencia de género en las islas"</h1><!-- google_ad_section_end(name=noticia_titulo) --><div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns"></div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">23/06/2018 - 11:48</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment"></span></div>
</div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9228135/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
<div class="p-tag" style="height: 42px;" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span>Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/canarias">Canarias</a></li>
<li><a href="http://www.eleconomista.es/tags/PSOE">PSOE</a></li>
<li><a href="http://www.eleconomista.es/tags/prensa">Prensa</a></li>
<li><a href="http://www.eleconomista.es/tags/violencia-domestica">Violencia doméstica</a></li>
</ul>
<i class="fa fa-angle-up" onclick="$('lista_tags').style.height='42px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" style="float: right; margin: 15px 2px 0px; font-size: 25px; display:none;" alt="tags" id="cerrar_tags"></i>
</div>
<div class="info-box small-12 medium-4 large-4 float-left hide-for-small-only"><div class="related-news show-for-large">
<h2>Enlaces relacionados</h2>
<ul>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9227119/06/18/La-ley-contra-la-violencia-de-genero-de-CLM-tambien-considerara-violencia-machista-los-ataques-sexuales-contra-mujeres.html">La ley contra la violencia de género de C-LM también considerará violencia machista los ataques sexuales contra mujeres (22/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/politica-eD/noticias/9224912/06/18/Cospedal-respeta-la-decision-sobre-La-Manada-pero-reitera-su-compromiso-contra-la-violencia-de-genero.html">Cospedal respeta la decisión sobre 'La Manada' pero reitera su compromiso contra la violencia de género (21/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9224683/06/18/Podemos-reclama-que-los-juzgados-de-violencia-de-genero-juzguen-tambien-delitos-fuera-de-la-pareja.html">Podemos reclama que los juzgados de violencia de género juzguen también delitos fuera de la pareja (21/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9223532/06/18/La-lucha-contra-la-violencia-de-genero-y-la-despoblacion-claves-para-la-nueva-delegada-del-Gobierno-en-Aragon.html">La lucha contra la violencia de género y la despoblación, claves para la nueva delegada del Gobierno en Aragón (21/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9223019/06/18/El-IAM-advierte-de-la-creciente-ciberdelincuencia-en-los-casos-de-violencia-de-genero.html">El IAM advierte de la creciente ciberdelincuencia en los casos de violencia de género (21/06)</a></li>
</ul>
</div></div><!-- google_ad_section_start(name=noticia_entradilla, weight=medium) --><p>El Grupo Parlamentario Socialista llevará al pleno del Parlamento de Canarias de la próxima semana "las preocupantes estadísticas de violencia de género en las islas", según informó el PSOE en una nota de prensa.</p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><!-- google_ad_section_end(name=noticia_entradilla) --><!-- google_ad_section_start(name=noticia_cuerpo, weight=low) --><p>LAS PALMAS DE GRAN CANARIA, 23 (EUROPA PRESS)</p>
<p>Así, en la sesión prevista para el martes 26 y el miércoles 27 de junio, el PSOE preguntará al Gobierno de Fernando Clavijo por las 9.003 denuncias por violencia machista registradas el pasado año, lo que representa un promedio de una cada hora y un 3,09 por ciento más que en 2016.</p>
<p>"No podemos resignarnos ante el hecho de que Canarias sea la cuarta comunidad en tasa de mujeres víctimas de violencia de género por cada 10.000 mujeres", subrayó la portavoz parlamentaria de Igualdad, Ventura del Carmen Rodríguez.</p>
<p>De igual modo, lamentó que el Gobierno regional no haya dado aún ni un solo paso para la creación de oficinas de atención integral a mujeres víctimas de agresiones sexuales.</p>
<p>"Estamos --insistió-- ante una cuestión de voluntad política y no podemos dar la espalda al aumento del 32,9 por ciento, en el primer trimestre del año, de los delitos contra la libertad sexual, lo que se traduce en 46 casos más sobre el mismo periodo del año anterior".</p>
<p>En otro orden de cosas, en el pleno de esta semana, tendrá lugar el debate de toma en consideración de la propuesta del PSOE de modificación de la Ley Canaria de Igualdad entre Hombres y Mujeres, cuyo objetivo es dotar de una representación equilibrada en los nombramientos en los órganos dependientes del Parlamento de Canarias y en el Consejo Económico y Social.</p>
<p>También se pide, entre otras cuestiones, la puesta en marcha de acciones para luchar contra la explotación sexual y el tráfico de mujeres, especificando que las administraciones públicas canarias no insertarán espacios de publicidad institucional en aquellos medios de comunicación de titularidad privada que contengan anuncios de prostitución y/o reproduzcan contenidos vejatorios relacionados con la imagen de las mujeres.</p>
<div id="300x251" mod="9228135" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
		if (dispositivo=='mobile'){
			parrafos = jQuery(".noticia-cuerpo p:not(:empty)");
			switch(parrafos.length){
				case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
				case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
				default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
			}
		}
	</script><div class="xtb-link">
<hr>
<h2 class="tit6">PUBLICIDAD</h2>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none">
</div><!-- google_ad_section_end(name=noticia_cuerpo) --></div>
<div class="info-box small-12 medium-12 hide-for-large">
<hr>
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9227119/06/18/La-ley-contra-la-violencia-de-genero-de-CLM-tambien-considerara-violencia-machista-los-ataques-sexuales-contra-mujeres.html">La ley contra la violencia de género de C-LM también considerará violencia machista los ataques sexuales contra mujeres (22/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/politica-eD/noticias/9224912/06/18/Cospedal-respeta-la-decision-sobre-La-Manada-pero-reitera-su-compromiso-contra-la-violencia-de-genero.html">Cospedal respeta la decisión sobre 'La Manada' pero reitera su compromiso contra la violencia de género (21/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9224683/06/18/Podemos-reclama-que-los-juzgados-de-violencia-de-genero-juzguen-tambien-delitos-fuera-de-la-pareja.html">Podemos reclama que los juzgados de violencia de género juzguen también delitos fuera de la pareja (21/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9223532/06/18/La-lucha-contra-la-violencia-de-genero-y-la-despoblacion-claves-para-la-nueva-delegada-del-Gobierno-en-Aragon.html">La lucha contra la violencia de género y la despoblación, claves para la nueva delegada del Gobierno en Aragón (21/06)</a></li>
<li><a href="//ecodiario.eleconomista.es/espana/noticias/9223019/06/18/El-IAM-advierte-de-la-creciente-ciberdelincuencia-en-los-casos-de-violencia-de-genero.html">El IAM advierte de la creciente ciberdelincuencia en los casos de violencia de género (21/06)</a></li>
</ul>
</div>
</div>
<div class="other-news">
<h4 class="tdest">Otras noticias</h4>
<div class="OUTBRAIN" data-src="//ecodiario.eleconomista.es/espana/noticias/9228135/06/18/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx"></div>
</div>
<div id="300x252" mod="9228135" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="other-news">
<h4 class="tdest">Contenido patrocinado</h4>
<div class="OUTBRAIN" data-src="//ecodiario.eleconomista.es/espana/noticias/9228135/06/18/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirTwitter();" href="#" class="share-tw button expanded"><i class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9228135/El-PSOE-lleva-esta-semana-al-Parlamento-de-Canarias-las-preocupantes-cifras-de-violencia-de-genero-en-las-islas" class="share-mail button expanded"><i class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i class="fa fa-print"></i></a></div>
</div>
</div>


                            </div><!--COL IZQUIERDA-->
                            
                            <!--COL DERECHA-->
                            <div class="small-12 medium-4 large-4 columns">
                            <div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="8438">
<hr>
<div class="flash-news flash-inside">
<h6 class="flash-title">El flash: toda la última hora</h6>
<div class="flash-elements">
<article class="noticiaindex"><small class="time">12:25</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="//www.eleconomista.es/economia/noticias/9229171/06/18/Pedro-Sanchez-proyecta-un-plan-contra-la-explotacion-laboral-con-las-comunidades-autonomas.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Pedro Sánchez proyecta un plan contra la explotación laboral con las …</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/6/1/250x_pedro-sanchez-telon-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">12:20</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9229162/06/18/Telefonica-propone-reducir-la-brecha-digital-con-un-pacto-publico-y-privado.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Telefónica propone reducir la brecha digital con un pacto público y privado</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/6/1/2/250x_Digitalizacion-Getty.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">12:07</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Vivienda</small><h2><a href="//www.eleconomista.es/vivienda/noticias/9229146/06/18/UGT-pide-a-los-partidos-parques-publicos-de-alquiler-social-.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">UGT pide a los partidos parques públicos de alquiler social </a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/5/e/7/250x_vivienda770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">12:05</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="//www.eleconomista.es/economia/noticias/9229140/06/18/El-aguacate-mexicano-se-escapa-de-la-ira-arancelaria-de-Trump.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El aguacate mexicano se escapa de la ira arancelaria de Trump</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/2/6/250x_aguacate-hueso-getty.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">12:02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Programas</small><h2><a href="//ecoteuve.eleconomista.es/programas/noticias/9229139/06/18/Alejandro-Albala-se-somete-al-Poli-DeluxeHe-visto-a-Mayte-Galdeano-desnuda.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Alejandro Albalá se somete al 'Poli Deluxe': "He visto a Mayte Galdeano …</a></h2>
<figure class="f-img"></figure></article><article class="noticiaindex"><small class="time">11:55</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9229123/06/18/PG-desarrolla-proyectos-para-probar-la-venta-directa-on-line.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">P&G desarrolla proyectos para probar la venta directa on line</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/a/c/250x_venta-online-dreamstime.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">11:54</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Energia</small><h2><a href="//www.eleconomista.es/energia/noticias/9229119/06/18/Mar-Martinez-Las-renovables-deberian-suponer-en-torno-al-10-del-beneficio-de-Endesa.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Mar Martínez: "Las renovables deberían suponer en torno al 10% del beneficio de …</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/6/c/2/250x_renovables-eolica-girasoles.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">11:29</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Deporte y Negocio</small><h2><a href="//www.eleconomista.es/deporte-negocio/noticias/9229082/06/18/Los-futbolistas-mejor-pagados-del-Mundial-de-Rusia-.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Los futbolistas mejor pagados del Mundial de Rusia </a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/5/3/250x_messi-770-reuters-420.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">11:20</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9229063/06/18/IHG-planea-anadir-en-10-anos-mas-de-200-hoteles-de-alta-gama-a-su-cartera.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">IHG planea añadir en 10 años más de 200 hoteles de alta gama a su cartera</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/4/8/250x_maleta-habitacion-hotel.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">11:19</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="//www.eleconomista.es/economia/noticias/9229062/06/18/Hacienda-ha-devuelto-mas-de-6000-millones-de-euros-en-la-campana-de-la-Renta-2017.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Hacienda ha devuelto más de 6.000 millones de euros en la campaña de la Renta …</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/8/2/250x_renta-declaracion.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article>
</div>
</div>
<div class="sep"></div>
</div>
<hr/><hr/><hr><div class="home-news">
<h2 class="cint-normal">En Portada <img src="http://s03.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es">
</h2>
<article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9221902/06/18/Sanchez-recibira-a-Torra-en-la-Moncloa-el-proximo-lunes-9-de-julio.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/b/1/pedro-sanchez-quim-torra-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="pedro-sanchez-quim-torra-efe.jpg" id="2801363" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9221902/06/18/Sanchez-recibira-a-Torra-en-la-Moncloa-el-proximo-lunes-9-de-julio.html">Sánchez recibirá a Torra en la Moncloa el próximo lunes 9 de julio</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<time datetime="Wed, 20 Jun 2018 19:16:53 +0200" itemprop="datePublished"></time><time datetime="Wed, 20 Jun 2018 19:16:53 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9228737/06/18/Mas-de-20-denunciantes-de-corrupcion-se-concentran-a-las-puertas-del-Congreso-para-pedir-proteccion.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/0/3/denunciantes-corrupcion-congreso.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="denunciantes-corrupcion-congreso.jpg" id="2811663" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9228737/06/18/Mas-de-20-denunciantes-de-corrupcion-se-concentran-a-las-puertas-del-Congreso-para-pedir-proteccion.html">Más de 20 denunciantes de corrupción se concentran a las puertas del Congreso …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Adrián Argudo<a href="//www.eleconomista.es/autor/Adrian-Argudo" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 20:49:02 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 20:49:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9228228/06/18/Cospedal-abre-campana-este-sabado-en-Barcelona-Santamaria-lo-hara-en-Malaga-y-Casado-elige-La-Coruna.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/6/f/santamaria-cospedal-pp-avales-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="santamaria-cospedal-pp-avales-efe.jpg" id="2810453" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9228228/06/18/Cospedal-abre-campana-este-sabado-en-Barcelona-Santamaria-lo-hara-en-Malaga-y-Casado-elige-La-Coruna.html">Comienza la campaña de los candidatos a presidir el PP</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 13:01:02 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 13:01:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9228187/06/18/Pedro-Sanchez-inicia-este-sabado-con-Macron-su-gira-europea-para-buscar-un-acuerdo-en-politica-migratoria.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/f/6/3/sanchez-macron-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="sanchez-macron-efe.jpg" id="2811567" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9228187/06/18/Pedro-Sanchez-inicia-este-sabado-con-Macron-su-gira-europea-para-buscar-un-acuerdo-en-politica-migratoria.html">Sánchez y Macron quieren crear centros "cerrados" en la UE que distribuyan entre …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 12:32:44 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 12:32:44 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9228265/06/18/La-afiliacion-joven-de-Ciudadanos-ha-crecido-un-55-en-los-ultimos-meses.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/b/7/rivera-comparecencia-11octubre2017-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="rivera-comparecencia-11octubre2017-efe.jpg" id="2638428" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9228265/06/18/La-afiliacion-joven-de-Ciudadanos-ha-crecido-un-55-en-los-ultimos-meses.html">La afiliación joven de Ciudadanos ha crecido un 55 % en los últimos meses</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 13:23:01 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 13:23:01 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article>
</div>
<div mod="7135" s=""></div>
<hr/><div id="300x251" mod="8490" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" >
            </div> 
        </div></div>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><hr/><script src="http://code.highcharts.com/highcharts.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/map.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/data.js"></script><hr><div class="mas-leidas mas-leidas-int">
<ul id="example-tabs" data-tabs="" class="tabs">
<script>
            jQuery(document).ready(function (){
                jQuery("li.tabs-title").click(function (ev){                  
                    var panel= this.children[0].href.split("#")[1];
                    jQuery(".tabs-panel").hide();
                    jQuery("#"+panel).show();
                })
                var idSite = $(document.body).readAttribute('s');
                jQuery("a#panel"+idSite+"-label").parent().addClass("is-active");
                jQuery("a#panel"+idSite+"-label").attr("aria-selected",true);
                jQuery("div#panel"+idSite).addClass(" is-active ");
            })
            
            </script><li class="tabs-title tab-ee" role="presentation"><a href="#panel1">el<span style="color: #000;">Eco</span>nomista</a></li>
<li class="tabs-title tab-ed " role="presentation"><a aria-selected="true" href="#panel4" role="tab"><span style="color: #000;">Eco</span>Diario</a></li>
<li class="tabs-title tab-et" role="presentation"><a href="#panel18"><span style="color: #000;">Eco</span>teuve</a></li>
<li class="tabs-title tab-em" role="presentation"><a href="#panel8">Motor</a></li>
<li class="tabs-title tab-in" role="presentation"><a href="#panel33">Informalia</a></li>
</ul>
<div data-tabs-content="example-tabs" class="tabs-content">
<div id="panel1" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/economia/noticias/9228919/06/18/El-decrecimiento-menos-riqueza-para-vivir-mejor.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/e/c/escaleras-mujer.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="escaleras-mujer.jpg" id="2811757" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/economia/noticias/9228919/06/18/El-decrecimiento-menos-riqueza-para-vivir-mejor.html">El decrecimiento: menos riqueza para vivir mejor</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 09:44:32 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 09:44:32 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9228886/06/18/Test-de-estres-para-el-Ibex-en-los-100-dias-de-elecciones-entre-Mexico-y-Brasil.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/5/e/ibex-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="ibex-770.jpg" id="2396846" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9228886/06/18/Test-de-estres-para-el-Ibex-en-los-100-dias-de-elecciones-entre-Mexico-y-Brasil.html">Test de estrés para el Ibex en los 100 días de elecciones entre México y …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 08:30:45 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 08:30:45 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9228928/06/18/Construccion-automovil-y-comercio-en-pie-de-guerra-contra-Ada-Colau.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/a/a/construccion-obras-barcelona-sagrada-familia-dreams.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="construccion-obras-barcelona-sagrada-familia-dreams.jpg" id="2811759" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9228928/06/18/Construccion-automovil-y-comercio-en-pie-de-guerra-contra-Ada-Colau.html">Construcción, automóvil y comercio, en pie de guerra contra Ada Colau</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 10:02:59 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 10:02:59 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/construccion-inmobiliario/noticias/9228943/06/18/El-consumo-de-cemento-cerrara-el-ano-con-una-subida-del-10.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/2/b/cemento-dreamstime.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="cemento-dreamstime.jpg" id="2499897" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/construccion-inmobiliario/noticias/9228943/06/18/El-consumo-de-cemento-cerrara-el-ano-con-una-subida-del-10.html">El consumo de cemento cerrará el año con una subida del 10%</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 10:15:21 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 10:15:21 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/deporte-negocio/noticias/9229082/06/18/Los-futbolistas-mejor-pagados-del-Mundial-de-Rusia-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/5/3/messi-770-reuters-420.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="messi-770-reuters-420.jpg" id="2811228" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/deporte-negocio/noticias/9229082/06/18/Los-futbolistas-mejor-pagados-del-Mundial-de-Rusia-.html">Los futbolistas mejor pagados del Mundial de Rusia </a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 11:29:24 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 11:29:24 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel4" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/sociedad/noticias/9228981/06/18/Arqueras-contra-el-cancer-el-arma-sorprendente-para-luchar-contra-las-secuelas-de-un-tumor-de-mama-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/7/c/tiro-arco-pilar.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="tiro-arco-pilar.jpg" id="2811041" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/sociedad/noticias/9228981/06/18/Arqueras-contra-el-cancer-el-arma-sorprendente-para-luchar-contra-las-secuelas-de-un-tumor-de-mama-.html">Arqueras contra el cáncer: el arma sorprendente para luchar contra las secuelas …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 10:37:23 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 10:37:23 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/futbol/noticias/9228678/06/18/Sampaoli-y-los-problemas-futbolisticos-de-Argentina-en-el-Mundial-de-Rusia.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/1/5/sampaoli-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="sampaoli-770.jpg" id="2803442" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/futbol/noticias/9228678/06/18/Sampaoli-y-los-problemas-futbolisticos-de-Argentina-en-el-Mundial-de-Rusia.html">Mundial 2018 | Sampaoli y los problemas futbolísticos de Argentina en el Mundial …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 19:32:00 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 19:32:00 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/futbol/noticias/9228514/06/18/Xhaka-y-Shaqiri-se-juegan-una-sancion-por-su-polemica-celebracion-ante-Serbia.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/5/8/e/mundial-2018-shaqiri-celebra-serbia-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="mundial-2018-shaqiri-celebra-serbia-reuters.jpg" id="2811351" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/futbol/noticias/9228514/06/18/Xhaka-y-Shaqiri-se-juegan-una-sancion-por-su-polemica-celebracion-ante-Serbia.html">Xhaka y Shaqiri se juegan una sanción por su celebración política ante Serbia</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 17:17:45 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 17:17:45 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/sucesos/noticias/9228752/06/18/Muere-un-nino-de-6-anos-ahogado-en-la-piscina-municipal-de-Trrega-Lleida.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/5/b/piscina-tarrega.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="piscina-tarrega.jpg" id="2811671" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/sucesos/noticias/9228752/06/18/Muere-un-nino-de-6-anos-ahogado-en-la-piscina-municipal-de-Trrega-Lleida.html">Muere un niño de 6 años ahogado en la piscina municipal de Tàrrega (Lleida)</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 21:15:20 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 21:15:20 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/futbol/noticias/9228444/06/18/Mundial-2018-Dia-10-Hazard-y-Lukaku-se-divierten-a-costa-de-Tunez-y-clasifican-a-Belgica-a-octavos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/6/8/mundial-2018-lukaku-hazard-celebran-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="mundial-2018-lukaku-hazard-celebran-reuters.jpg" id="2811566" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/futbol/noticias/9228444/06/18/Mundial-2018-Dia-10-Hazard-y-Lukaku-se-divierten-a-costa-de-Tunez-y-clasifican-a-Belgica-a-octavos.html">Mundial 2018 | Día 10: Kroos salva en el descuento a Alemania y México tendrá …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 16:16:39 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 16:16:39 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecodiario.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel18" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9229060/06/18/Eduardo-Inda-se-marcha-del-plato-de-La-Sexta-Noche-tras-una-fuerte-discusion-con-Inaki-Lopez.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/6/e/b/inaki-lopez-inda.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="inaki-lopez-inda.jpg" id="2811770" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9229060/06/18/Eduardo-Inda-se-marcha-del-plato-de-La-Sexta-Noche-tras-una-fuerte-discusion-con-Inaki-Lopez.html">Eduardo Inda se marcha del plató de 'La Sexta Noche' tras una fuerte discusión …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 11:16:50 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 11:16:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9228813/06/18/Muere-a-los-40-anos-Edu-del-Prado-integrante-de-UPA-Dance-y-Un-paso-adelante-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/8/9/edu-upa.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="edu-upa.jpg" id="2811696" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9228813/06/18/Muere-a-los-40-anos-Edu-del-Prado-integrante-de-UPA-Dance-y-Un-paso-adelante-.html">Muere a los 40 años Edu del Prado, integrante de UPA Dance y 'Un paso adelante' …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 00:42:16 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 00:42:16 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9226692/06/18/Mundial-de-Rusia-2018-los-posibles-horarios-de-Espana-en-la-fase-final-del-torneo.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/5/2/seleccion-horario-espana.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="seleccion-horario-espana.jpg" id="2811048" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9226692/06/18/Mundial-de-Rusia-2018-los-posibles-horarios-de-Espana-en-la-fase-final-del-torneo.html">Mundial de Rusia 2018: los horarios de los partidos que jugaría España en su …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 15:16:16 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 15:16:16 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-12 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9229139/06/18/Alejandro-Albala-se-somete-al-Poli-DeluxeHe-visto-a-Mayte-Galdeano-desnuda.html">Alejandro Albalá se somete al 'Poli Deluxe': "He visto a Mayte Galdeano …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 24 Jun 2018 12:02:50 +0200" itemprop="datePublished"></time><time datetime="Sun, 24 Jun 2018 12:02:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9228452/06/18/Un-experto-analiza-la-casa-de-Kiko-Hernandez-Le-pongo-un-4.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/2/9/kiko-hernandez-tickets.png" itemtype="//schema.org/ImageObject" itemprop="url" alt="kiko-hernandez-tickets.png" id="2800517" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9228452/06/18/Un-experto-analiza-la-casa-de-Kiko-Hernandez-Le-pongo-un-4.html">Un experto analiza la casa de Kiko Hernández: "Le pongo un 4"</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 16:27:48 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 16:27:48 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecoteuve.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel8" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/formula-1/noticias/9228572/06/18/Hamilton-logra-en-Paul-Ricard-su-tercera-pole-del-ano-en-otro-desastre-de-McLaren.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/3/5/hamilton-2018-francia-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="hamilton-2018-francia-efe.jpg" id="2811620" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/formula-1/noticias/9228572/06/18/Hamilton-logra-en-Paul-Ricard-su-tercera-pole-del-ano-en-otro-desastre-de-McLaren.html">Hamilton logra en Paul Ricard su tercera "pole" del año en otro desastre de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 17:53:28 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 17:53:28 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9227052/06/18/MercedesBenz-Certified-la-nueva-marca-de-coches-seminuevos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/9/8/mercedes-logo-02.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="mercedes-logo-02.jpg" id="2359979" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9227052/06/18/MercedesBenz-Certified-la-nueva-marca-de-coches-seminuevos.html">Mercedes-Benz Certified, la nueva marca de coches seminuevos</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 17:24:10 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 17:24:10 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9225453/06/18/Asi-es-la-llave-digital-que-abre-y-arranca-cualquier-coche-con-el-smartphone.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/f/e/5/smartphone-coche-dreamstime.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="smartphone-coche-dreamstime.jpg" id="2810724" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9225453/06/18/Asi-es-la-llave-digital-que-abre-y-arranca-cualquier-coche-con-el-smartphone.html">Así es la llave digital que abre y arranca cualquier coche desde el smartphone</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 09:42:12 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 09:42:12 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9225406/06/18/El-renovado-Mazda-MX5-eleva-las-pulsaciones-con-la-llegada-de-un-motor-de-184-CV.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/7/e/mazda-mx5-1.jpeg" itemtype="//schema.org/ImageObject" itemprop="url" alt="mazda-mx5-1.jpeg" id="2810689" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9225406/06/18/El-renovado-Mazda-MX5-eleva-las-pulsaciones-con-la-llegada-de-un-motor-de-184-CV.html">El renovado Mazda MX-5 eleva las pulsaciones con la llegada de un motor de 184 …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 09:22:52 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 09:22:52 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9225700/06/18/El-Volkswagen-ID-R-Pikes-Peak-no-va-de-farol-logra-la-pole-y-despeja-su-camino-hacia-el-record.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/6/d/Volkswagen-ID-R-Pikes-Peak-2018-pole.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Volkswagen-ID-R-Pikes-Peak-2018-pole.jpg" id="2810819" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9225700/06/18/El-Volkswagen-ID-R-Pikes-Peak-no-va-de-farol-logra-la-pole-y-despeja-su-camino-hacia-el-record.html">El Volkswagen I.D. R Pikes Peak no va de farol: logra la 'pole' y despeja su …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 11:18:05 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 11:18:05 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/ecomotor/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel33" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9228003/06/18/Maria-Leon-ensena-pezones-en-la-red-junto-a-Eduardo-Casanova-y-enciende-las-redes-con-la-escena.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/1/1/maria-leon-770-111.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="maria-leon-770-111.jpg" id="2811475" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9228003/06/18/Maria-Leon-ensena-pezones-en-la-red-junto-a-Eduardo-Casanova-y-enciende-las-redes-con-la-escena.html">María León presume de pezón junto a Eduardo Casanova y enciende las redes</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 23 Jun 2018 10:27:30 +0200" itemprop="datePublished"></time><time datetime="Sat, 23 Jun 2018 10:27:30 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9227170/06/18/Begona-Gomez-la-mujer-del-presidente-puede-ser-tu-profesora-por-2500-euros.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/f/3/begona-trabajo-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="begona-trabajo-770.jpg" id="2811204" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9227170/06/18/Begona-Gomez-la-mujer-del-presidente-puede-ser-tu-profesora-por-2500-euros.html">La mujer del presidente del Gobierno sabe cómo conseguir dinero: Begoña Gómez …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 18:05:03 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 18:05:03 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9226967/06/18/Preocupacion-por-Urdangarin-El-aislamiento-le-afecta-mucho-mas-de-lo-que-el-pensaba.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/1/7/urdanga-preocupacion770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="urdanga-preocupacion770.jpg" id="2811149" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9226967/06/18/Preocupacion-por-Urdangarin-El-aislamiento-le-afecta-mucho-mas-de-lo-que-el-pensaba.html">Preocupación por Urdangarin: "El aislamiento le afecta mucho más de lo que él …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 16:55:09 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 16:55:09 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9226906/06/18/Elena-se-traslada-a-Ginebra-para-apoyar-a-Cristina-mientras-el-rey-Juan-Carlos-se-va-de-fiesta-a-Castellon.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/8/2/cristina-elena-juancarlos770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="cristina-elena-juancarlos770.jpg" id="2811108" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9226906/06/18/Elena-se-traslada-a-Ginebra-para-apoyar-a-Cristina-mientras-el-rey-Juan-Carlos-se-va-de-fiesta-a-Castellon.html">Elena se traslada a Ginebra para apoyar a Cristina mientras el rey Juan Carlos se …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 16:29:56 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 16:29:56 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9225535/06/18/Leo-Messi-sin-sexo-ni-goles-la-prensa-argentina-explica-asi-su-fracaso-en-el-Mundial.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/5/b/antonella-messi-enfado-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="antonella-messi-enfado-770.jpg" id="2810760" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9225535/06/18/Leo-Messi-sin-sexo-ni-goles-la-prensa-argentina-explica-asi-su-fracaso-en-el-Mundial.html">Leo Messi, sin sexo ni goles: la prensa argentina explica así su fracaso en el …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 22 Jun 2018 10:20:44 +0200" itemprop="datePublished"></time><time datetime="Fri, 22 Jun 2018 10:20:44 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://informalia.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
</div>
</div>

                                <div class="sep"></div><div mod="5059">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("5027");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("5059_1");
                
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7135");
                
//]]></script><div mod="5059_1"></div>
</div>
<!--<div class="facebook-ecodiario"><h3>EcoDiario en Facebook</h3><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodiario&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
                                </div>--><hr/>
                                <div class="fb-page" data-href="http://www.facebook.com/ecodiario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/ecodiario"><a href="http://www.facebook.com/ecodiario">EcoDiario.es</a></blockquote></div></div><div mod="8442" class="hide-for-small-only">
<hr>
<div class="america-box">
<figure class="box-logo"><a href="http://www.eleconomistaamerica.com/"><img alt="elEconomistaAmerica.com" src="//s04.s3c.es/imag3/logos/america/logo4.png"></a></figure><article><figure><a target="_top" href="//www.economiahoy.mx/empresas-eAm-mexico/noticias/9013479/03/18/Un-bebe-olvidado-seguridad-y-data-lo-que-hay-detras-de-Uber.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/0/2/e/375x200_uber-4.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Un bebé olvidado, seguridad y data... lo que hay detrás de Uber" id="2541190" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline" class="tit4"><a itemprop="mainEntityOfPage" href="//www.economiahoy.mx/empresas-eAm-mexico/noticias/9013479/03/18/Un-bebe-olvidado-seguridad-y-data-lo-que-hay-detras-de-Uber.html">Un bebé olvidado, seguridad y data... lo que hay detrás de Uber</a></h5></article><a href="http://www.eleconomistaamerica.com" class="button tiny float-right">Ir a elEconomistaamerica</a>
</div>
</div>
<div mod="8440" class="hide-for-small-only">
<hr>
<div class="ecomotor-box">
<figure class="box-logo"><a href="//www.eleconomista.es/ecomotor/index.html"><img alt="Ecomotor.es" src="http://s03.s3c.es/imag3/ecomotor/logo-big.png"></a></figure><article><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9219974/06/18/La-ubicacion-de-los-miniradares-Velolaser-de-la-DGT.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/e/0/375x200_radar-velolaser-02.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="¿Dónde están los mini-radares Velolaser de la DGT?" id="2756801" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/ecomotor/motor/noticias/9219974/06/18/La-ubicacion-de-los-miniradares-Velolaser-de-la-DGT.html">¿Dónde están los 'mini-radares' Velolaser de la DGT?</a></h5></article><a href="//ecodiario.eleconomista.es/ecomotor/" class="button tiny float-right">Más noticias de motor</a>
</div>
</div>
<div mod="8439" class="hide-for-small-only">
<hr>
<div class="ecoteuve-box">
<figure class="box-logo"><a href="http://ecoteuve.eleconomista.es/"><img alt="ecoteuve" src="http://ecoteuve.eleconomista.es/imag3/ecotv/logo4.png"></a></figure><article><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9214265/06/18/Risto-pone-a-Irene-Montero-en-un-aprieto-al-enfrentarla-a-una-madre-por-gestacion-subrogada.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/a/5/5/375x200_risto-irene.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Risto pone en un aprieto a Irene Montero: así salió de su momento más incómodo" id="2807286" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//ecoteuve.eleconomista.es/programas/noticias/9214265/06/18/Risto-pone-a-Irene-Montero-en-un-aprieto-al-enfrentarla-a-una-madre-por-gestacion-subrogada.html">Risto pone en un aprieto a Irene Montero: así salió de su momento más incómodo</a></h5></article><a class="button tiny float-right" href="http://ecoteuve.eleconomista.es/">Más noticias de televisión</a>
</div>
</div>
<div mod="8445" s="">
<div xmlns:rss="http://www.rssboard.org/rss-specification" mod="8445" class="hide-for-small-only">
<hr>
<div class="defensa-central defensa-int small-12 medium-12 large-12">
<h2 class="cint-normal">Defensa Central</h2>
<article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1529773033-las-tres-armas-del-real-madrid-para-fichar-a-fekir" target="_blank"><img src="http://www.defensacentral.com/userfiles/2018/Jun/23/520x336/fekir_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1529773033-las-tres-armas-del-real-madrid-para-fichar-a-fekir" target="_blank">Las tres 'armas' del Real Madrid para fichar a Fekir</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/mas_futbol/1529778341-james-tiene-cuatro-ofertas-para-dejar-el-bayern" target="_blank"><img src="http://www.defensacentral.com/userfiles/2018/Feb/23/520x336/5a8d828a772ad_O.jpeg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/mas_futbol/1529778341-james-tiene-cuatro-ofertas-para-dejar-el-bayern" target="_blank">James tiene cuatro ofertas para dejar el Bayern</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1529775344-el-real-madrid-vuelve-a-pelearse-con-tebas" target="_blank"><img src="http://www.defensacentral.com/userfiles/2017/Sep/09/520x336/tebas_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1529775344-el-real-madrid-vuelve-a-pelearse-con-tebas" target="_blank">El Real Madrid vuelve a ?pelearse? con Tebas</a></h2></article><a class="button expanded small" href="http://www.defensacentral.com/" target="_blank">Ir a defensacentral.com</a>
</div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

                            </div><!--COL DERECHA--><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if (dispositivo=='desktop'){
									if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
								}
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/espana'; //CHANGE THIS
      _sf_async_config.authors = 'EcoDiario.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a onclick="hyl_f('reg');">Regístrese aquí</a></li> | <li style="display:inline"><a title="Conéctate" onclick="hyl_f('log')" style="">Conéctate</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="//eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader.es</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url">elMonitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotablet/" itemprop="url">Ecotablet</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/alertas/" itemprop="url"> Alertas móvil</a></li>
<li itemprop="name">
<a href="//ecodiario.eleconomista.es/el-tiempo/" itemprop="url">El tiempo</a><a href="//ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img class="weatherpro" src="//s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 10px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="//coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-7 medium-4 large-4 columns pie-servicios">
<i class="fa fa-star"></i><span class="title">Especiales</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/tags/mundial-2018" itemprop="url">Mundial 2018</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li>Nuestros partners:</li>
<li itemprop="name"><a href="//www.ilsole24ore.com/english" itemprop="url"> ilSole - English version </a></li>
<li itemprop="name"><a href="//empresite.eleconomista.es/" itemprop="url"> Empresite: España </a></li>
<li itemprop="name"><a href="//empresite.eleconomistaamerica.co/" target="_blank" itemprop="url">Colombia </a></li>
<li itemprop="name"><a href="//administradores.eleconomista.es/" target="_blank" itemprop="url"> Administradores y Ejecutivos </a></li>
<li itemprop="name"><a href="//ranking-empresas.eleconomista.es/" target="_blank" itemprop="url">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="editorial"><p>Copyright 2006-2018, <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a class="change-consent" onclick="relanzarConsentimientoPrivacidad();">Gestión de consentimiento de cookies</a></p></div></div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

                    </div><!--off-canvas-content-->

                    <!--close menu-->
                    <a class="exit-off-canvas"></a>

                    <!--ir arriba-->
                    <script>
                    //var $ = jQuery.noConflict();
                    jQuery(document).ready(function( $ ){
                        scrollToTop.init( );
                    });
                    var scrollToTop =
                    {
                        /**
                         * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
                         * If the scroll position is less than 100 then hide the scroll up button
                         *
                         * On the click event of the scroll to top button scroll the window to the top
                         */
                        init: function(  ){

                            //Check to see if the window is top if not then display button
                            jQuery(window).scroll(function(){
                                if (jQuery(this).scrollTop() > 100) {
                                    jQuery('.scrollToTop').fadeIn();
                                } else {
                                    jQuery('.scrollToTop').fadeOut();
                                }
                            });

                            // Click event to scroll to top
                            jQuery('.scrollToTop').click(function(){
                                jQuery('html, body').animate({scrollTop : 0},800);
                                return false;
                            });
                        }
                    };
                    </script>

                    <a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
                </div><!--off-canvas-wrapper-inner-->
            </div><!--off-canvas-wrap-->
            <!--LLAMADA FOUNDATION-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/vendor/jquery.min.js"></script>-->
            <!--<script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation.min.js"></script>
            <script src="http://desarrollo.eleconomista.es:100/maqueta/ecodiario-responsive2/js/foundation/foundation.offcanvas.js"></script>-->

            <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.1.2/foundation.min.js"></script>-->
            <script>
                jQuery.noConflict();
                jQuery(document).foundation();
            </script>
            <script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
        </body></html>