<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Javier Aguirre dirigirá al Leganés hasta el final de temporada - EcoDiario.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Javier Aguirre dirigirá al Leganés hasta el final de temporada" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><script src="https://apis.google.com/js/platform.js" async defer></script><script async src="https://news.google.com/swg/js/v1/swg.js"></script><!-- Inicio de notificación de consentimiento de cookies de Didomi -->
				
				
				<script type="text/javascript" id="spcloader" src="//s03.s3c.es/js/didomicmpconfig_v1.min.js"></script>				
				<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


				<!-- Final de notificación de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'ecodiario', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'javier aguirre dirigira al leganes hasta el final de temporada', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'deportes',
						'noticiaCategoria' : 'deportes, todos, seleccion ee, a debate, flash elecodiario', 
							'noticiaAutor' : 'europa press', 
							'noticiaFechaActualizacion' : '201911041328', 
							'noticiaFechaPublicacion' : '201911041328', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="El entrenador mexicano Javier Aguirre se ha convertido este lunes en nuevo técnico del Club Deportivo Leganés hasta el final de la presente temporada, tras la derrota de este domingo ante el Eibar que mantiene a los pepineros como colistas de LaLiga Santander." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/f/9/5/rrss_javier-aguirre-juicio-zaragoza-ep.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="FINAL,JAVIER,TEMPORADA,AGUIRRE,DIRIGIRÁ,LEGANÉS" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2019-11-04T13:28:52+01:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
                
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css3/ecodiario/cache/general-v4,login-hyliacom-ecodiario,login-hyliacom-responsite-ecodiario.54.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/ecodiario/cache/646c1850806e4564bd650fab6e68d74d.19.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({
						  google_ad_client: "ca-pub-4972083793975112",
						  enable_page_level_ads: true
					 });
				</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<script src='//s03.s3c.es/js/adops.js'></script>
<script async defer src='//s03.s3c.es/js/taboola.js'/ >
<link href="//www.ecodiario.es/rss/rss-flash-de-la-actualidad.php" rel="alternate" type="application/rss+xml" title="EcoDiario :: Flash de la actualidad"/>
<link href="//ecodiario.eleconomista.es/rss/rss-category.php?category=deportes" rel="alternate" type="application/rss+xml" title="elEconomista :: Deportes"/>
<link rel="canonical" href="https://ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html" />
<meta property="og:url" content="https://ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				<script defer src="//js-sec.indexww.com/ht/p/188931-41130506057009.js"></script> <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//s03.s3c.es/js/cmp/prebid.js' defer></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elecodiario" /><meta name="twitter:title" content="Javier Aguirre dirigirá al Leganés hasta el final de temporada" /><meta name="twitter:description" content="El entrenador mexicano Javier Aguirre se ha convertido este lunes en nuevo técnico del Club Deportivo Leganés hasta el final de la presente temporada, tras la derrota de este domingo ante el Eibar que mantiene a los pepineros como colistas de LaLiga Santander." /><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="https://ecodiario.eleconomista.es/deportes/amp/10178096/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada" /><meta name="DC.date.issued" content="2019-11-04" /><meta name="cXenseParse:title" content="Javier Aguirre dirigirá al Leganés hasta el final de temporada" /><meta name="cXenseParse:recs:articleid" content="10178096">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Javier Aguirre dirigirá al Leganés hasta el final de temporada",   
			"datePublished": "2019-11-04 13:28:52",
			"dateModified": "2019-11-04 13:28:52",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "Europa Press "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/770x420/f/9/5/javier-aguirre-juicio-zaragoza-ep.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

        <body id="ecodiario" s="4">
            <div class="off-canvas-wrapper">
                <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="data-drilldown">
<div class="search-box-content"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Global</a><ul class="vertical menu">
<li class="title">Global</li>
<li><a href="//ecodiario.eleconomista.es/internacional/">Global</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/africa">África</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/asia">Asia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/europa">Europa</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/eeuu">EEUU</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oceania">Oceanía</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oriente-medio">Oriente Medio</a></li>
</ul>
</li>
<li>
<a href="#">España</a><ul class="vertical menu">
<li class="title">España</li>
<li><a href="//ecodiario.eleconomista.es/espana/">España</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/sociedad">Sociedad</a></li>
</ul>
</li>
<li>
<a href="#">Deportes</a><ul class="vertical menu">
<li class="title">Deportes</li>
<li><a href="//ecodiario.eleconomista.es/deportes/">Deportes</a></li>
<li><a href="//ecodiario.eleconomista.es/deportes/eurobasket">Eurobasket</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/futbol">Fútbol</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/baloncesto">Baloncesto</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/nba">NBA</a></li>
<li><a href="//www.eleconomista.es/ecomotor/formula-1/">Fórmula 1</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/tenis">Tenis</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/ciclismo">Ciclismo</a></li>
<li><a href="//www.eleconomista.es/ecomotor/motos/">Motociclismo</a></li>
<li><a href="//www.defensacentral.com/">Defensa Central</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/otros-deportes">Otros deportes</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="//www.eleconomista.es/especiales/nieve/">Pistas de esquí</a></li>
</ul>
</li>
<li>
<a href="#">Ciencia</a><ul class="vertical menu">
<li class="title">Ciencia</li>
<li><a href="//ecodiario.eleconomista.es/ciencia/">Ciencia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/medio-ambiente">Medio ambiente</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/salud">Salud</a></li>
</ul>
</li>
<li>
<a href="#">Cultura</a><ul class="vertical menu">
<li class="title">Cultura</li>
<li><a href="//ecodiario.eleconomista.es/cultura/">Cultura</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/libros">Libros</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/musica">Música</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/cine">Cine</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/exposiciones">Exposiciones</a></li>
</ul>
</li>
<li><a href="//ecoteuve.eleconomista.es/programacion/">Programación TV</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs-ecodiario/">Blogs</a></li>
<li><a href="//ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="//www.eleconomista.es/videos/">Vídeos</a></li>
<li><a href="//ecoapuestas.eleconomista.es">Apuestas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/status/">Status</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="//www.eleconomista.es/ecoaula/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="//www.eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="//www.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div><div class="off-canvas position-right" id="offCanvasRight" data-off-canvas="data-off-canvas" data-position="right">
<fieldset id="m_login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-12 large-12 columns field1"><form method="post" id="m_signin">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="m_username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="m_password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="m_remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="//www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="m_boton_registro"><input class="expanded button" id="m_login-enviar" value="Entrar" type="submit" onclick="Captura_mouseClick_enviar_movil()"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button tiny no-user" href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a>
</div>
<p id="m_mensaje-error"></p>
</form></div>
<hr>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="m_login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-12 large-12 columns field1">
<ul>
<li><a href="//www.eleconomista.es/registro/datosPersonales.php"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="//www.eleconomista.es/registro/perfil.php"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="//www.eleconomista.es/premium/mediospago.php"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="//www.eleconomista.es/premium/facturas.php"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="//www.eleconomista.es/premium/suscripciones.php"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="m_signin2"><input id="m_boton_desconectar" class="expanded button  secundary" value="Desconectarme" type="button" onclick="Captura_mouseClick_desconectar()"></form>
</div>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "ecodiario.eleconomista.es",
                        "legalName" : "ecodiario.eleconomista.es",
                        "url": "//ecodiario.eleconomista.es",
                        "logo": "//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//ecodiario.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//ecodiario.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

                    <div class="off-canvas-content" data-off-canvas-content><script>
 var _comscore = _comscore || [];
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		if (!Didomi.isUserConsentStatusPartial()) {
			var vendorIds = [77];
			var my_cs_ucfr = "0";
			//window.__cmp('getVendorConsents', vendorIds, checkVendor77);
			//function checkVendor77(VendorConsents){
				
				
				//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
				if(Didomi.getUserConsentStatusForVendor(77) === true){
					//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
						my_cs_ucfr = "1";
						
					//}
				}
				//console.log("my_cs_ucfr " + my_cs_ucfr);
				_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
				
			
			//}
		}else{		
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
		}
	});
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-96151454-3');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="small-12 medium-12 large-12 columns"><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div></div><div class="title-bar loginEcodiario" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;"><div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="//ecodiario.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></span>
</div></div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="//www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="//ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/status/">Status</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="//www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="//www.eleconomista.es/ecoaula/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="//www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="//s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="//www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="//www.eleconomistaamerica.com"><img class="ea-logo" src="//s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img src="//s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img src="//s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img src="//s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img src="//s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img src="//s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="small-3 medium-3 large-3 columns">
<script type="text/javascript">
 
 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
   
   
</script><a class="search-link" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="//ecodiario.eleconomista.es/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="//ecodiario.eleconomista.es/"><figure><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es"></figure></a><div class="date-header izda"><span class="l-fecha">Lunes, 4 de Noviembre de 2019 Actualizado a las 13:28</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/deportes">Deportes</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
  //
    function DesplegarMenu(menu_actual, menu_nuevo) {
      Element.removeClassName(menu_actual, 'sel');
      Element.removeClassName('s-'+menu_actual, 'sel');
      Element.addClassName('s-'+menu_actual, 'non-sel');
      Element.removeClassName('s-'+menu_nuevo,'non-sel');
      Element.addClassName('s-'+menu_nuevo,'sel');
      Element.addClassName(menu_nuevo,'sel');
      return (menu_nuevo);
    };
    function Patrocinio(id, clase) {
      $(id).toggleClassName(clase);
    }
    var menu_actual = 'ecod-menu';
  //</script><script language="javascript">
	//<![CDATA[
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');

			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);

		};

		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}

		var menu_actual = 'ecod-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="logo-sticky"><a href="/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></li>
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name">
<a href="/internacional/" itemprop="url" class="drop">Global <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/noticias/africa" itemprop="url">África</a></li>
<li itemprop="name"><a href="/noticias/asia" itemprop="url">Asia</a></li>
<li itemprop="name"><a href="/noticias/europa" itemprop="url">Europa</a></li>
<li itemprop="name"><a href="/noticias/eeuu" itemprop="url">EEUU</a></li>
<li itemprop="name"><a href="/noticias/latinoamerica" itemprop="url">Latinoamérica</a></li>
<li itemprop="name"><a href="/noticias/oceania" itemprop="url">Oceanía</a></li>
<li itemprop="name"><a href="/noticias/oriente-medio" itemprop="url">Oriente Medio</a></li>
</ul></div>
</li>
<li>
<a href="/espana/" class="drop">España <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/espana/" itemprop="url">España</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/noticias/politica" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/noticias/sociedad" itemprop="url">Sociedad</a></li>
</ul></div>
</li>
<li class="dep">
<a href="/deportes/" class="drop">Deportes <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/deportes/" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/noticias/futbol" itemprop="url">Fútbol</a></li>
<li itemprop="name"><a href="/noticias/baloncesto" itemprop="url">Baloncesto</a></li>
<li itemprop="name"><a href="/noticias/nba" itemprop="url">NBA</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="/noticias/tenis" itemprop="url">Tenis</a></li>
<li itemprop="name"><a href="/noticias/ciclismo" itemprop="url">Ciclismo</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/motos/" itemprop="url">Motociclismo</a></li>
<li itemprop="name"><a href="http://www.defensacentral.com/" itemprop="url">Defensa Central</a></li>
<li itemprop="name"><a href="/noticias/otros-deportes" itemprop="url">Otros deportes</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right">
<ul class="inside-list">
<li class="section-title">Blogs</li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/poste-bajo" itemprop="url">Poste bajo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias" itemprop="url">Sin Pleitesías</a></li>
</ul>
<hr>
</div>
</div>
</li>
<li>
<a href="/ciencia/" class="drop">Ciencia  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/ciencia/" itemprop="url">Ciencia</a></li>
<li itemprop="name"><a href="/noticias/medio-ambiente" itemprop="url">Medio Ambiente</a></li>
<li itemprop="name"><a href="/noticias/salud" itemprop="url">Salud</a></li>
</ul></div>
</li>
<li>
<a href="/cultura/" class="drop">Cultura <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns"><div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/cultura/" itemprop="url">Portada Cultura</a></li>
<li itemprop="name"><a href="/noticias/libros" itemprop="url">Libros</a></li>
<li itemprop="name"><a href="/noticias/musica" itemprop="url">Música</a></li>
<li itemprop="name"><a href="/noticias/cine" itemprop="url">Cine</a></li>
<li itemprop="name"><a href="/noticias/exposiciones" itemprop="url">Exposiciones</a></li>
</ul></div></div>
</li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/programacion/" itemprop="url">Programación TV</a></li>
<li itemprop="name"><a href="/viralplus/" itemprop="url">Viralplus</a></li>
<li class="economista-menu" itemprop="name"><a href="//www.eleconomista.es/" itemprop="url"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div><div class="row"><div class="small-12 large-12 columns">
<div id="banner1"><div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div></div>
<style>
            #localizacion_aviso_predefinido{
            padding: 10px;
            border-right: 1px solid #B9B7AC;
            width: 970px;
            margin: 0 auto;
            }
            .el-ed{
            padding: 10px;
            border: 1px solid #096490;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-gradient(
            linear,
            left bottom,
            left top,
            color-stop(0.42, rgb(12,145,206)),
            color-stop(0.71, rgb(30,132,179)),
            color-stop(0.86, rgb(31,158,217))
            );
            
            #background-color:rgb(12,145,206);
            #width:948px;
            /* For Internet Explorer 5.5 - 7 */
            filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
            
            /* For Internet Explorer 8 */
            -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
            padding-bottom:5px\9;
            }
            
            .el-ed h4 {
            margin: 0;
            font-size: 13px;
            color: #fff;
            font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
            color: #fff;
            text-decoration: underline;
            }
            .cierre {
            float: right;
            margin-top: -20px;
            }
            
            .el-ed-flecha {
            position: absolute;
            top: 30px;
            left: 100px;
            }
            
            .edicion {
            color: #333;
            font-size: 12px;
            margin-top: 10px;
            }
            
			.eleccion-pais { 
            /*background: #C34E00; */
            margin: 5px 5px 8px 0; 
            padding: 15px 10px; 
            color: #fff; 
            font-size: 16px;
            overflow: hidden;
            /*background: #c00;*/
            background:#F60;
            font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
            color: #fff;
            text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
            font-size: 12px; 
            color:#333;
            /*margin-left: 20px;*/ 
            margin-top: 10px; 
            height:23px;
            padding-top: 10px; 
            padding-left: 5px;
            background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="5051">
<div class="twelve columns" id="localizacion_aviso_predefinido" style="display:none;"><div class="el-ed">
<h4>
<span id="localizacion_aviso_pais"></span><a href="#" onclick="redirigirASite();"> Click aqui</a>.</h4>
<a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();" class="cierre"><img src="//s03.s3c.es/imag3/america/ico-x.png" alt="cierre"></a>
</div></div>
<script language="javascript">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</script>
</div>

                        <div class="row"><div mod="732"></div>
<div mod="733"></div>

                        </div><div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

                        <section class="row wrap-columns inside-news">
                            <!--COL IZQUIERDA-->
                            <div class="small-12 medium-8 large-8 columns"><div mod="8422">
<script language="javascript">
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+ document.title + ' ' + location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
	enviarNoticiaLeida_Site(10178096,4);
</script><div id="cuerpo_noticia" class="noticia-cuerpo"><!-- google_ad_section_start(name=noticia_titulo, weight=high) --><h1>Javier Aguirre dirigirá al Leganés hasta el final de temporada</h1><!-- google_ad_section_end(name=noticia_titulo) --><div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns">
<figure><a href="//www.eleconomista.es/autor/Europa-Press"><img src="//s04.s3c.es/imag/_v0/100x100/9/0/7/europa-press.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="europa-press.jpg" id="1954977" r_size="100x100"></a></figure><a href="//www.eleconomista.es/autor/Europa-Press">Europa Press</a>
</div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">4/11/2019 - 13:28</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><a href="#Comentarios">0 Comentarios</a></span></div>
</div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=Javier%20Aguirre%20dirigir%C3%A1%20al%20Legan%C3%A9s%20hasta%20el%20final%20de%20temporada&amp;url=http://ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html&amp;via=elecodiario" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/10178096/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
<div class="sumarios small-12 medium-12 large-12"><ul>
<li>El mexicano llega a Leganés después de dirigir a la selección de Egipto</li>
<li>El Leganés es colista de LaLiga con cinco puntos de 36 posibles</li>
<li>Los pepineros se encuentran a seis puntos de los puestos de salvación</li>
</ul></div>
<div class="p-tag" style="height: 42px;" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span>Más noticias sobre:</span><ul>
<li><a href="//ecodiario.eleconomista.es/tags/CD-Leganes">CD Leganés</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/laLiga-">LaLiga</a></li>
</ul>
<i class="fa fa-angle-up" onclick="$('lista_tags').style.height='42px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" style="float: right; margin: 15px 2px 0px; font-size: 25px; display:none;" alt="tags" id="cerrar_tags"></i>
</div>
<div class="medium-figure"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/f/9/5/javier-aguirre-juicio-zaragoza-ep.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="javier-aguirre-juicio-zaragoza-ep.jpg" id="3065694" r_size="770x420"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><figcaption class="figure-caption">Javier Aguirre. Imagen: Europa Press</figcaption></figure></div>
<div class="info-box small-12 medium-4 large-4 float-left hide-for-small-only"><div class="related-news related-ecoapuestas show-for-large-only">
<h2>ECOAPUESTAS</h2>
<div class="small-3 medium-4 large-3 related-content"><figure><a href="//ecoapuestas.eleconomista.es/" target="_blank"><img src="//s02.s3c.es/imag3/ecoapuestas/atletico-real.jpg" alt="ecoapuestas"></a></figure></div>
<div class="small-9 medium-8 large-9 columns related-content">
<h5><a href="//ecoapuestas.eleconomista.es/" target="blank">Descubre las mejores apuestas deportivas</a></h5>
<a class="button small tiny" href="//ecoapuestas.eleconomista.es/" target="_blank">¡CONÓCELAS!</a>
</div>
</div></div><!-- google_ad_section_start(name=noticia_entradilla, weight=medium) --><p><p>El entrenador mexicano Javier Aguirre se ha convertido este lunes en nuevo técnico del Club Deportivo <a href="https://ecodiario.eleconomista.es/tags/CD-Leganes">Leganés </a>hasta el final de la presente temporada, tras la derrota de este domingo ante el Eibar que mantiene a los pepineros como colistas de <a href="https://www.eleconomista.es/tags/laLiga-">LaLiga </a>Santander.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><!-- google_ad_section_end(name=noticia_entradilla) --><!-- google_ad_section_start(name=noticia_cuerpo, weight=low) --><p>El veterano entrenador, de 60 años y que este lunes por la tarde dirigirá su primera entrenamiento antes de ser presentado este martes a las 13.30 horas, llega a Butarque para intentar reconducir la situación de un equipo hundido en la tabla, con cinco puntos y una sola victoria en 12 jornadas de campeonato. Será el quinto proyecto en España para Aguirre tras Osasuna, Atlético de Madrid, Espanyol y Zaragoza.</p>
<p>El acuerdo entre el técnico nacido en Ciudad de México y la entidad del sur de Madrid se cerró este domingo por la noche. Aguirre se hace con el banquillo pepinero después de la negativa de varios entrenadores y llega en busca de cambiar el ánimo de una plantilla que apenas está rindiendo este curso.</p>
<p>El 'Vasco' reemplaza a Luis Cembranos, técnico del Leganés B que se había hecho cargo del primer equipo tras la dimisión de Mauricio Pellegrino en la jornada nueve y que volverá al filial. En su breve periodo, Cembranos consiguió la única victoria hasta la fecha, frente al Mallorca hace una semana (1-0).</p>
<p>Sus otros dos partidos fueron la goleada sufrida en el Santiago Bernabéu (5-0) y la derrota frente al Eibar en la última jornada (1-2). El Leganés tiene un reto muy complicado por delante, pues ningún equipo en la historia de LaLiga se ha salvado con esta puntuación a estas alturas del torneo doméstico.</p> <h2>Egipto, su última experiencia   </h2><p>Aguirre llega a Leganés después de haber dirigido a la selección de Egipto como última experiencia. Fue destituido el pasado mes de julio tras caer en octavos de final de la Copa África. Antes de su etapa en El Cairo, dirigió al combinado nacional japonés y al Al-Wahda en la liga de Emiratos Árabes Unidos.</p><div id="300x251" mod="10178096" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
		if (dispositivo=='mobile'){
			parrafos = jQuery(".noticia-cuerpo p:not(:empty)");
			switch(parrafos.length){
				case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
				case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
				default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
			}
		}
	</script><!-- google_ad_section_end(name=noticia_cuerpo) --></div>
<div class="info-box small-12 medium-12 hide-for-large"><hr></div>
<div class="other-news">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
</div>
<div id="300x252" mod="10178096" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=Javier%20Aguirre%20dirigir%C3%A1%20al%20Legan%C3%A9s%20hasta%20el%20final%20de%20temporada&amp;url=http://ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html&amp;via=elecodiario" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/10178096/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
</div>
<div mod="8436"><div class="news-coments">
<a name="Comentarios"></a><div id="comm">
<h2>Comentarios <span>0</span>
</h2>
<div class="comment-form">
<h2>Deja tu comentario</h2>
<form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<p class="peq">Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:</p>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
      						<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
      					</div>
</div>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button" style="text-align: left; margin-top: 10px;"></div>
</div>
<div class="small-12 medium-12 large-12 coment-log-button">
<div id="btn-generico" class="small-4 medium-4 large-4 columns button ee-user" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');">
<i id="tipo-generico" class="fa fa-user"></i>Usuario					
				  </div>
<div id="btn-facebook" class="small-4 medium-4 large-4 columns button fb-user" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');">
<i id="tipo-facebook" class="fa fa-facebook"></i>Facebook					
				  </div>
<div id="btn-google-plus" class="small-4 medium-4 large-4 columns button gp-user" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');">
<i id="tipo-google-plus" class="fa fa-google-plus"></i>Google+					
				  </div>
</div>
<div class="small-12 medium-6 large-6 columns float-left left">
<div id="form-comentario-nombre">
<label for="author"><i class="fa fa-user"></i>Nombre</label><input name="author" id="author" class="required" title="Introduce tu nombre"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden">
</div>
<div id="form-comentario-email">
<label for="email"><i class="fa fa-envelope"></i>e-mail</label><input name="email" id="email" class="required validate-email" title="Introduce tu email">
</div>
<div id="form-comentario-website">
<label for="url"><i class="fa fa-link"></i>Website</label><input name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web">
</div>
</div>
<div class="small-12 medium-6 large-6 columns float-right right"><div id="form-comentario-comentario">
<label for="comment"><i class="fa fa-pencil"></i>Comentario</label><textarea name="comment" title="Introduce el comentario" id="comment" class="required" type="text" rows="5" cols="60"></textarea>
</div></div>
<small>elEconomista no se hace responsable de las opiniones expresadas en los comentarias y las mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><div class="small-12 medium-6 large-6 columns condiciones">
<input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection" name="mivariable_checkbox"><label for="comterms">Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">politica de privacidad</a></label>
</div>
<div class="small-12 medium-6 large-6 columns">
<input name="comment_post_ID" value="1313753" type="hidden"><input name="redirect_to" value="//ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/1/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html" type="hidden"><input type="button" class="enviar button float-right" value="Enviar" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'});return comentariosUsuariosTercerosObj.validate();"><input type="button" class="borrar button float-left" value="Borrar" onclick="valid.reset(); return false">
</div>
</fieldset></form>
<script type="text/javascript">
        function formCallback(result, form) {
            return;
            //window.status = "valiation callback for form '" + form.id + "': result = " + result;
        }
        
        var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
        </script><script type="text/javascript">
            function comentariosUsuariosTerceros_cargarEstadoInicial() {
                var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
                if ( (tipo == null) || (tipo == '')) tipo = 'generico';
                comentariosUsuariosTercerosObj.cambiarTipo(tipo);
            }
            var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
            comentariosUsuariosTercerosObj.validation(valid);
            Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
        </script><script type="text/javascript">
            window.___gcfg = {
                lang: 'es',
            };

          (function() {
           var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
           po.src = 'https://apis.google.com/js/client:plusone.js';
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
         })();
        </script>
</div>
</div>
</div></div>


                            </div><!--COL IZQUIERDA-->
                            
                            <!--COL DERECHA-->
                            <div class="small-12 medium-4 large-4 columns">
                            <div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<!--div mod="12827"--><div id="highlighter" class="LIN_HL"></div><!--/div-->
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="8438">
<hr>
<div class="flash-news flash-inside">
<h6 class="flash-title">El flash: toda la última hora</h6>
<div class="flash-elements">
<article class="noticiaindex"><small class="time">14:11</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/10178274/11/19/Under-Armour-se-hunde-antes-de-la-apertura-admite-una-investigacion-sobre-sus-cuentas-y-recorta-previsiones-de-ingresos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Under Armour se hunde antes de la apertura: admite una investigación sobre sus …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/a/f/250x_under-amour-alamy.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">14:00</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Tecnología</small><h2><a href="//www.eleconomista.es/tecnologia/noticias/10178218/11/19/Huawei-confia-en-volver-a-trabajar-con-Android-desde-este-mes.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Huawei confía en volver a trabajar con Android en solo dos semanas</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/5/7/4/250x_huawei-logo-3.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">13:35</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/10178113/11/19/Aliseda-se-lanza-a-por-el-pequeno-promotor-con-una-cartera-de-suelos-de-300-millones.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Aliseda se lanza a por el pequeño promotor con una cartera de suelos de 300 …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/8/8/250x_aliseda.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">13:31</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="//www.eleconomista.es/economia/noticias/10178105/11/19/El-hundimiento-de-la-industria-alemana-aumenta-la-presion-sobre-la-economia-y-el-Gobierno-de-Merkel-.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El hundimiento de la industria alemana aumenta la presión sobre la economía y …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/f/7/5/250x_alemania-banderas-nueva.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">13:21</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Transportes</small><h2><a href="//www.eleconomista.es/transportes/noticias/10178056/11/19/Air-Europa-se-refugia-en-Iberia-en-plena-oleada-de-quiebras.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Air Europa se refugia en Iberia: la compra llega en plena oleada de quiebras en …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/e/7/250x_air-europa-aviones-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">13:08</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Elecciones Generales</small><h2><a href="//www.eleconomista.es/elecciones-generales/noticias/10178004/11/19/Mas-alla-del-mitin-el-perro-de-Rivera-el-tigre-de-Abascal-o-el-reggaeton-de-Podemos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Más allá del mitin: el perro de Rivera, el tigre de Abascal o el reggaeton de …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/c/7/250x_rivera-perro.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">12:41</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Status</small><h2><a href="//www.eleconomista.es/status/noticias/10177898/11/19/Disenar-sneakers-promocionar-el-logo-o-ser-europeas-las-claves-para-ser-una-de-las-marcas-mas-deseadas-del-mundo-.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Diseñar sneakers, promocionar el logo o ser europeas: las claves para ser una de …</a></h2>
<figure class="f-img"></figure></article><article class="noticiaindex"><small class="time">12:33</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/10177878/11/19/La-familia-Botin-compra-10-millones-de-acciones-de-Banco-Santander-por-36-millones-de-euros.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La familia Botín compra 10 millones de acciones de Santander por 36 millones de …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/c/3/250x_botin-ana-junta-23-julio-santander.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">12:31</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Tecnología</small><h2><a href="//www.eleconomista.es/tecnologia/noticias/10177875/11/19/Un-nuevo-WannaCry-tumba-el-sistema-informatico-de-la-SER-y-otras-empresas-espanolas.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Un nuevo 'WannaCry' tumba el sistema informático de la SER y otras empresas …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/8/d/250x_ransomware-6.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">12:18</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/10177835/11/19/Bruselas-investiga-a-las-firmas-francesas-de-supermercados-Casino-e-Intermarche-por-pactar-precios.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Bruselas investiga a las dos cadenas más importantes de supermercados de …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/e/d/250x_casino-supermercado-reuters-770x420.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article>
</div>
</div>
<div class="sep"></div>
</div>
<hr/><hr/><hr><div class="home-news" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<h2 class="cint-normal">En Portada <img src="//s03.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es">
</h2>
<article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//ecodiario.eleconomista.es/sociedad/noticias/9736240/03/19/Detenido-en-Bulgaria-uno-de-los-10-delincuentes-mas-buscados-por-la-Guardia-Civil.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/6/8/detencion-bulgaria-delincuente-espana-ep.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="detencion-bulgaria-delincuente-espana-ep.jpg" id="2967306" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//ecodiario.eleconomista.es/sociedad/noticias/9736240/03/19/Detenido-en-Bulgaria-uno-de-los-10-delincuentes-mas-buscados-por-la-Guardia-Civil.html">Detenido en Bulgaria uno de los 10 delincuentes más buscados por la Guardia …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Sat, 02 Mar 2019 17:53:33 +0100" itemprop="datePublished"></time><time datetime="Sat, 02 Mar 2019 17:53:33 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/10177432/11/19/Junqueras-acusa-a-Pedro-Sanchez-por-carta-de-cobardia-para-sentarse-a-la-mesa-y-hablar.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/b/8/a/junqueras-2sept2016-770x420-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="junqueras-2sept2016-770x420-efe.jpg" id="2377181" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/10177432/11/19/Junqueras-acusa-a-Pedro-Sanchez-por-carta-de-cobardia-para-sentarse-a-la-mesa-y-hablar.html">Junqueras, a Pedro Sánchez: "Sin nosotros hoy usted no sería presidente"</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 07:19:37 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 07:19:37 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/elecciones-generales/noticias/10178004/11/19/Mas-alla-del-mitin-el-perro-de-Rivera-el-tigre-de-Abascal-o-el-reggaeton-de-Podemos.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/c/7/rivera-perro.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="rivera-perro.jpg" id="3103891" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/elecciones-generales/noticias/10178004/11/19/Mas-alla-del-mitin-el-perro-de-Rivera-el-tigre-de-Abascal-o-el-reggaeton-de-Podemos.html">Más allá del mitin: el perro de Rivera, el tigre de Abascal o el reggaeton de …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 13:08:04 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 13:08:04 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/catalunya/noticias/10177394/11/19/las-protestas-por-la-sentencia-del-1o-cuestan-ya-138-millones.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/5/8/8/sentencia-disturbios-batalla-campal-barcelona-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="sentencia-disturbios-batalla-campal-barcelona-reuters.jpg" id="3098040" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/catalunya/noticias/10177394/11/19/las-protestas-por-la-sentencia-del-1o-cuestan-ya-138-millones.html">Las protestas por la sentencia del 1-O cuestan ya 138 millones</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Estela López<a href="https://www.eleconomista.es/autor/Estela-Lopez" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 06:00:05 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 06:00:05 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/elecciones-generales/noticias/10177354/11/19/Los-candidatos-a-la-caza-del-indeciso-en-el-debate-de-esta-noche.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/8/e/3/candidatos-10N-sanchez-casado-iglesias-rivera-abascal.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="candidatos-10N-sanchez-casado-iglesias-rivera-abascal.jpg" id="3099885" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/elecciones-generales/noticias/10177354/11/19/Los-candidatos-a-la-caza-del-indeciso-en-el-debate-de-esta-noche.html">A la caza del indeciso: lo que se juegan Sánchez, Casado, Iglesias, Rivera y …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">María Medinilla<a href="https://www.eleconomista.es/autor/Maria-Medinilla" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 03:54:12 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 03:54:12 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article>
</div>
<div mod="7135"></div>
<hr/><div id="300x251" mod="8490" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div contenedor="542" class="">
        <div class="row">
            <div class="" >
            </div> 
        </div></div>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><hr/><hr><div class="mas-leidas mas-leidas-int">
<ul id="example-tabs" data-tabs="" class="tabs">
<script>
            jQuery(document).ready(function (){
                jQuery("li.tabs-title").click(function (ev){                  
                    var panel= this.children[0].href.split("#")[1];
                    jQuery(".tabs-panel").hide();
                    jQuery("#"+panel).show();
                })
                var idSite = $(document.body).readAttribute('s');
                jQuery("a#panel"+idSite+"-label").parent().addClass("is-active");
                jQuery("a#panel"+idSite+"-label").attr("aria-selected",true);
                jQuery("div#panel"+idSite).addClass(" is-active ");
            })
            
            </script><li class="tabs-title tab-ee" role="presentation"><a href="#panel1">el<span style="color: #000;">Eco</span>nomista</a></li>
<li class="tabs-title tab-ed " role="presentation"><a aria-selected="true" href="#panel4" role="tab"><span style="color: #000;">Eco</span>Diario</a></li>
<li class="tabs-title tab-et" role="presentation"><a href="#panel18"><span style="color: #000;">Eco</span>teuve</a></li>
<li class="tabs-title tab-em" role="presentation"><a href="#panel8">Motor</a></li>
<li class="tabs-title tab-in" role="presentation"><a href="#panel33">Informalia</a></li>
</ul>
<div data-tabs-content="example-tabs" class="tabs-content">
<div id="panel1" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/10177449/11/19/IAG-anuncia-la-compra-de-Air-Europa-por-1000-millones-de-euros.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/c/8/iag-iberia-avion-nubes-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="iag-iberia-avion-nubes-770.jpg" id="2494122" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/10177449/11/19/IAG-anuncia-la-compra-de-Air-Europa-por-1000-millones-de-euros.html">Iberia (IAG) compra Air Europa a Globalia por 1.000 millones para convertir a …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 08:08:02 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 08:08:02 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/10175810/11/19/Besos-homosexuales-tramas-gay-vagina-lesbiana-Lo-que-las-aerolineas-norteamericanas-no-quieren-que-veas-ni-escuches-en-sus-aviones.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/5/6/5/peliculas-avion-pasajeros-dreams.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="peliculas-avion-pasajeros-dreams.jpg" id="3102793" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/10175810/11/19/Besos-homosexuales-tramas-gay-vagina-lesbiana-Lo-que-las-aerolineas-norteamericanas-no-quieren-que-veas-ni-escuches-en-sus-aviones.html">Besos homosexuales, tramas 'gay', "vagina", "lesbiana"... Lo que las aerolíneas …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sat, 02 Nov 2019 12:35:25 +0100" itemprop="datePublished"></time><time datetime="Sat, 02 Nov 2019 12:35:25 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/tecnologia/noticias/10177875/11/19/Un-nuevo-WannaCry-tumba-el-sistema-informatico-de-la-SER-y-otras-empresas-espanolas.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/8/d/ransomware-6.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="ransomware-6.jpg" id="2547342" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/tecnologia/noticias/10177875/11/19/Un-nuevo-WannaCry-tumba-el-sistema-informatico-de-la-SER-y-otras-empresas-espanolas.html">Un nuevo 'WannaCry' tumba el sistema informático de la SER y otras empresas …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 12:31:06 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 12:31:06 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/10177414/11/19/La-deuda-portuguesa-abre-la-mayor-brecha-con-la-espanola-desde-2006.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/0/b/portugal-bandera-euros-billete.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="portugal-bandera-euros-billete.jpg" id="2622051" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/10177414/11/19/La-deuda-portuguesa-abre-la-mayor-brecha-con-la-espanola-desde-2006.html">La deuda portuguesa abre la mayor brecha con la española desde 2006</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 06:00:08 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 06:00:08 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/10177773/11/19/La-compra-de-Air-Europa-por-Iberia-en-cifras-7240-millones-en-ingresos-y-38-millones-de-pasajeros.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/6/5/air-europa-avion-compra-iag-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="air-europa-avion-compra-iag-efe.jpg" id="3103856" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/10177773/11/19/La-compra-de-Air-Europa-por-Iberia-en-cifras-7240-millones-en-ingresos-y-38-millones-de-pasajeros.html">La compra de Air Europa por Iberia, en cifras: 7.240 millones en ingresos y 38 …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:52:08 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:52:08 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel4" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/10177747/11/19/Los-Simpson-predijeron-el-mensaje-de-Albert-Rivera-con-el-perro-Lucas.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/7/d/Los-Simpson-Pelicula-Fox.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Los Simpson 20th Century Fox" id="3103861" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/10177747/11/19/Los-Simpson-predijeron-el-mensaje-de-Albert-Rivera-con-el-perro-Lucas.html">Los Simpson predijeron el mensaje de Albert Rivera con el perro Lucas</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:45:14 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:45:14 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/10177524/11/19/La-Real-Sociedad-asalta-Los-Carmenes-y-el-liderato-de-LaLiga.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/f/d/realsociedad-celebra-granada-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="realsociedad-celebra-granada-efe.jpg" id="3103718" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/10177524/11/19/La-Real-Sociedad-asalta-Los-Carmenes-y-el-liderato-de-LaLiga.html">La Real Sociedad asalta Los Cármenes y el liderato de LaLiga</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 09:42:56 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 09:42:56 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/10177666/11/19/Nadal-asciende-oficialmente-al-numero-uno-mundial-por-octava-vez-en-su-carrera.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/d/2/nadal-mannarino-masters-paris-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="nadal-mannarino-masters-paris-reuters.jpg" id="3101402" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/10177666/11/19/Nadal-asciende-oficialmente-al-numero-uno-mundial-por-octava-vez-en-su-carrera.html">Rafa Nadal asciende oficialmente al número uno mundial por octava vez en su …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:02:14 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:02:14 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/f/9/5/javier-aguirre-juicio-zaragoza-ep.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="javier-aguirre-juicio-zaragoza-ep.jpg" id="3065694" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/10178096/11/19/El-mexicano-Javier-Aguirre-dirigira-al-Leganes-hasta-el-final-de-temporada.html">Javier Aguirre dirigirá al Leganés hasta el final de temporada</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 13:28:52 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 13:28:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/10177531/11/19/No-sabras-cual-es-el-real-esta-cuenta-de-Instagram-colecciona-los-doppelganger-de-los-famosos.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/7/0/Chicas-gemelas-negro-iSTock.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Chicas-gemelas-negro-iSTock.jpg" id="3103720" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/10177531/11/19/No-sabras-cual-es-el-real-esta-cuenta-de-Instagram-colecciona-los-doppelganger-de-los-famosos.html">No sabrás cuál es el real: esta cuenta de Instagram colecciona los doppelganger …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 09:46:32 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 09:46:32 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecodiario.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel18" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177823/11/19/Sale-a-la-luz-la-escandalosa-fortuna-de-Antonio-David-por-sus-trabajos-en-television.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/5/6/antonio-david-dinero.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="antonio-david-dinero.jpg" id="3103873" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177823/11/19/Sale-a-la-luz-la-escandalosa-fortuna-de-Antonio-David-por-sus-trabajos-en-television.html">Sale a la luz la escandalosa fortuna de Antonio David por sus trabajos en …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 12:12:21 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 12:12:21 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/informativos/noticias/10177738/11/19/Matias-Prats-desvela-el-peor-momento-de-su-carrera-Lo-pase-realmente-mal.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/6/4/5/matias-prats-serio.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="matias-prats-serio.jpg" id="3103840" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/informativos/noticias/10177738/11/19/Matias-Prats-desvela-el-peor-momento-de-su-carrera-Lo-pase-realmente-mal.html">Matías Prats desvela el peor momento de su carrera: "Lo pasé realmente mal"</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:39:05 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:39:05 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177920/11/19/Fernando-Tejero-queda-en-evidencia-ante-los-ninos-de-Telemadrid-al-explicar-el-significado-de-LGTBIQ-Es-una-organizacion.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/9/5/fernando-tejero-telemadrid.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="fernando-tejero-telemadrid.jpg" id="3103901" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177920/11/19/Fernando-Tejero-queda-en-evidencia-ante-los-ninos-de-Telemadrid-al-explicar-el-significado-de-LGTBIQ-Es-una-organizacion.html">Fernando Tejero la lía ante los niños de Telemadrid al explicar el significado …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 12:46:58 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 12:46:58 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177650/11/19/Toni-Moreno-victima-de-un-lamentable-nuevo-bulo-Me-provoca-desprecio-son-gente-inmoral.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/d/0/toni-moreno-telecinco.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="toni-moreno-telecinco.jpg" id="2600592" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177650/11/19/Toni-Moreno-victima-de-un-lamentable-nuevo-bulo-Me-provoca-desprecio-son-gente-inmoral.html">Toñi Moreno, víctima de un lamentable bulo sobre su bebé: "Me provoca …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 10:57:12 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 10:57:12 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177581/11/19/Adara-se-derrumba-en-GH-VIP-por-su-relacion-con-Gianmarco-La-he-liado.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/8/1/0/adara-llora-hugo.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="adara-llora-hugo.jpg" id="3103763" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10177581/11/19/Adara-se-derrumba-en-GH-VIP-por-su-relacion-con-Gianmarco-La-he-liado.html">Adara se derrumba en 'GH VIP' por su estrecha relación con Gianmarco: "La he …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 10:18:56 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 10:18:56 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecoteuve.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel8" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/10177702/11/19/Las-matriculaciones-de-automoviles-suben-un-63-en-octubre-por-el-efecto-WLTP-en-2018.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/c/b/ford-concesionario-barcelona.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="ford-concesionario-barcelona.jpg" id="3006144" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/10177702/11/19/Las-matriculaciones-de-automoviles-suben-un-63-en-octubre-por-el-efecto-WLTP-en-2018.html">Las compras de turismos por parte de los particulares caen en octubre un 6,9% y …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:17:36 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:17:36 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/10177580/11/19/Angela-Merkel-inaugura-la-produccion-del-ID3-el-primer-fullelectric-total-de-Volkswagen.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/700x420/f/9/f/Volkswagen-ID.3-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Volkswagen ID3" id="3103739" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="700"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/10177580/11/19/Angela-Merkel-inaugura-la-produccion-del-ID3-el-primer-fullelectric-total-de-Volkswagen.html">Angela Merkel inaugura la producción del ID.3, el primer "full-electric" total …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 10:18:37 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 10:18:37 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/10176727/11/19/Audi-A1-citycarver-tambien-el-mas-pequeno-quiere-su-version-crossover.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/5/3/c/audi-A1-citycarver-2019-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="audi-A1-citycarver-2019-01.jpg" id="3103242" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/10176727/11/19/Audi-A1-citycarver-tambien-el-mas-pequeno-quiere-su-version-crossover.html">Audi A1 citycarver: también el más pequeño quiere su versión crossover</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 07:30:00 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 07:30:00 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/formula-1/noticias/10177267/11/19/Hamilton-termina-segundo-en-Austin-y-conquista-su-sexto-Mundial-de-Formula1.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/7/8/hamilton-2019-australia-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="hamilton-2019-australia-reuters.jpg" id="2975301" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/formula-1/noticias/10177267/11/19/Hamilton-termina-segundo-en-Austin-y-conquista-su-sexto-Mundial-de-Formula1.html">Hamilton conquista su sexto Mundial de Fórmula-1 tras acabar segundo en Austin</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Sun, 03 Nov 2019 21:53:15 +0100" itemprop="datePublished"></time><time datetime="Sun, 03 Nov 2019 21:53:15 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/ecomotor/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel33" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177790/11/19/Un-politico-vasco-denuncia-a-Felipe-y-Letizia-a-los-servicios-sociales-Que-se-hagan-cargo-de-Leonor-para-que-vaya-a-la-escuela.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/f/f/politico-vasco-reyes770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="politico-vasco-reyes770.jpg" id="3103869" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177790/11/19/Un-politico-vasco-denuncia-a-Felipe-y-Letizia-a-los-servicios-sociales-Que-se-hagan-cargo-de-Leonor-para-que-vaya-a-la-escuela.html">Un político vasco 'denuncia' a Felipe y Letizia a los servicios sociales: "Que …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:59:52 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:59:52 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177771/11/19/Guerra-de-animales-entre-Ciudadanos-y-Vox-el-tigre-de-Abascal-contra-el-caniche-de-Albert-Rivera.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/d/f/caniche-rivera-tigre-abascal-vox-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="caniche-rivera-tigre-abascal-vox-770.jpg" id="3103854" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177771/11/19/Guerra-de-animales-entre-Ciudadanos-y-Vox-el-tigre-de-Abascal-contra-el-caniche-de-Albert-Rivera.html">Guerra de animales entre Ciudadanos y Vox: el tigre de Abascal contra el caniche …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:51:50 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:51:50 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177510/11/19/Mar-Flores-calienta-las-redes-con-un-baile-muy-sexy-en-bikini-.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/5/9/mar-flores-baile-ibiza770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="mar-flores-baile-ibiza770.jpg" id="3103712" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177510/11/19/Mar-Flores-calienta-las-redes-con-un-baile-muy-sexy-en-bikini-.html">Mar Flores calienta las redes con un baile muy sexy en bikini </a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 09:32:49 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 09:32:49 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177509/11/19/El-traje-rojo-de-Cristiano-Ronaldo-y-el-escotazo-de-Georgina-Rodriguez-la-gran-sorpresa-de-los-MTV-EMA-2019.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/a/c/cristiano-georgina-mtv-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="cristiano-georgina-mtv-770.jpg" id="3103696" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177509/11/19/El-traje-rojo-de-Cristiano-Ronaldo-y-el-escotazo-de-Georgina-Rodriguez-la-gran-sorpresa-de-los-MTV-EMA-2019.html">El traje rojo de Cristiano Ronaldo y el escotazo de Georgina Rodríguez, la gran …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 09:32:19 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 09:32:19 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177682/11/19/Chenoa-se-desnuda-en-la-cama-Entre-las-sabanas.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/7/1/chenoa-desnuda-cama-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="chenoa-desnuda-cama-770.jpg" id="3103826" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/10177682/11/19/Chenoa-se-desnuda-en-la-cama-Entre-las-sabanas.html">Chenoa se desnuda en la cama: "Entre las sábanas"</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 04 Nov 2019 11:12:27 +0100" itemprop="datePublished"></time><time datetime="Mon, 04 Nov 2019 11:12:27 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://informalia.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
</div>
</div>
<div mod="8499">
<hr>
<div class="mas-leidas mas-america"><div class="tabs-content">
<div class="america-logo"><figure><a href="//www.eleconomistaamerica.com"><img width="186" src="//s04.s3c.es/imag3/logos/america/logo4.png" alt=""></a></figure></div>
<ul>
<li value="1"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com.ar/futbol-eAm-ar/noticias/10174308/11/19/Boca-cayo-ante-Lanus-para-dejar-como-lider-solitario-a-Argentinos-Juniors.html">Boca cayó ante Lanús para dejar como líder solitario a Argentinos Juniors</a></h2></li>
<li value="2"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com.ar/futbol-eAm-ar/noticias/10174164/10/19/Messi-vuelve-a-la-seleccion-argentina-para-los-amistosos-contra-Brasil-y-Uruguay.html">Messi vuelve a la selección argentina para los amistosos contra Brasil y Uruguay</a></h2></li>
<li value="3"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.economiahoy.mx/formula-1-eAm-mx/noticias/10173997/10/19/Formula-1-cambiara-sus-normas-a-partir-del-2021-para-que-carreras-sean-mas-competitivas.html">Fórmula 1 cambiará sus normas a partir del 2021 para que carreras sean más competitivas</a></h2></li>
<li value="4"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com.ar/futbol-eAm-ar/noticias/10170233/10/19/River-Plate-vence-a-Colon-y-es-lider-en-Superliga-Argentina.html">River Plate vence a Colon y es líder en Superliga Argentina</a></h2></li>
<li value="5"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com.ar/futbol-eAm-ar/noticias/10167003/10/19/Futbol-Argentina-juega-amistosos-ante-Brasil-y-Uruguay.html">Fútbol: Argentina juega amistosos ante Brasil y Uruguay</a></h2></li>
</ul>
</div></div>
</div>

                                <div class="sep"></div><div mod="5059">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("5027");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("5059_1");
                
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7135");
                
//]]></script><div mod="5059_1"></div>
</div>
<!--<div class="facebook-ecodiario"><h3>EcoDiario en Facebook</h3><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodiario&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
                                </div>--><hr/>
                                <div class="fb-page" data-href="https://www.facebook.com/elEconomista.es" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elEconomista.es"><a href="https://www.facebook.com/elEconomista.es">elEconomista.es</a></blockquote></div></div><div mod="8442" class="hide-for-small-only">
<hr>
<div class="america-box">
<figure class="box-logo"><a href="http://www.eleconomistaamerica.com/"><img alt="elEconomistaAmerica.com" src="//s04.s3c.es/imag3/logos/america/logo4.png"></a></figure><article><figure><a target="_top" href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9711246/02/19/Que-posibilidades-tiene-Bernie-Sanders-de-ganar-la-nominacion-democrata-para-2020.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/f/f/375x200_bernie-sanders-victoria-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="¿Qué posibilidades tiene Bernie Sanders de ganar la nominación demócrata para 2020?" id="2960205" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline" class="tit4"><a itemprop="mainEntityOfPage" href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9711246/02/19/Que-posibilidades-tiene-Bernie-Sanders-de-ganar-la-nominacion-democrata-para-2020.html">¿Qué posibilidades tiene Bernie Sanders de ganar la nominación demócrata para 2020?</a></h5></article><a href="http://www.eleconomistaamerica.com" class="button tiny float-right">Ir a elEconomistaamerica</a>
</div>
</div>
<div mod="8440" class="hide-for-small-only">
<hr>
<div class="ecomotor-box">
<figure class="box-logo"><a href="//www.eleconomista.es/ecomotor/index.html"><img alt="Ecomotor.es" src="//s03.s3c.es/imag3/ecomotor/logo-big.png"></a></figure><article><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9677144/02/19/Audi-Center-Madrid-Norte-cuando-la-tecnologia-impregna-el-proceso-de-compra.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/769x420/6/c/2/375x200_Audi-Center-Madrid-Norte-4.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Audi Center Madrid Norte: cuando la tecnología impregna el proceso de compra" id="2950264" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="769"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/ecomotor/motor/noticias/9677144/02/19/Audi-Center-Madrid-Norte-cuando-la-tecnologia-impregna-el-proceso-de-compra.html">Audi Center Madrid Norte: cuando la tecnología impregna el proceso de compra</a></h5></article><a href="//ecodiario.eleconomista.es/ecomotor/" class="button tiny float-right">Más noticias de motor</a>
</div>
</div>
<div mod="8439" class="hide-for-small-only">
<hr>
<div class="ecoteuve-box">
<figure class="box-logo"><a href="//ecoteuve.eleconomista.es/"><img alt="ecoteuve" src="//ecoteuve.eleconomista.es/imag3/ecotv/logo4.png"></a></figure><article><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/10165170/10/19/La-frase-lapidaria-de-Abascal-que-ha-descolocado-a-Susanna-Griso-Es-duro-verdad.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/0/3/2/375x200_griso-abascal.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="El comentario de Santiago Abascal que ha descolocado a Susanna Griso: Es duro, ¿verdad?" id="3098638" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//ecoteuve.eleconomista.es/programas/noticias/10165170/10/19/La-frase-lapidaria-de-Abascal-que-ha-descolocado-a-Susanna-Griso-Es-duro-verdad.html">El comentario de Santiago Abascal que ha descolocado a Susanna Griso: "Es duro, ¿verdad?"</a></h5></article><a class="button tiny float-right" href="//ecoteuve.eleconomista.es/">Más noticias de televisión</a>
</div>
</div>
<div mod="8445">
<div xmlns:rss="http://www.rssboard.org/rss-specification" mod="8445" class="hide-for-small-only">
<hr>
<div class="defensa-central defensa-int small-12 medium-12 large-12">
<h2 class="cint-normal">Defensa Central</h2>
<article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1572866616-oficial-ya-hay-arbitro-para-el-real-madrid-galatasaray-en-champions" target="_blank"><img src="https://www.defensacentral.com/userfiles/2019/Nov/04/520x336/englandvkosovouefaeuro2020qualifier1572865516_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1572866616-oficial-ya-hay-arbitro-para-el-real-madrid-galatasaray-en-champions" target="_blank">Oficial: ya hay árbitro para el Real Madrid-Galatasaray en Champions</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1572864769-el-galatasaray-quiere-dar-la-sorpresa-en-el-bernabeu-sin-su-estrella" target="_blank"><img src="https://www.defensacentral.com/userfiles/2019/Nov/01/520x336/gg-487_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1572864769-el-galatasaray-quiere-dar-la-sorpresa-en-el-bernabeu-sin-su-estrella" target="_blank">El Galatasaray quiere dar la sorpresa en el Bernabéu sin su estrella</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1572858931-valdano-el-madrid-y-su-critica-al-once-de-zidane-contra-el-betis" target="_blank"><img src="https://www.defensacentral.com/userfiles/2019/Oct/21/520x336/1571644826222016_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1572858931-valdano-el-madrid-y-su-critica-al-once-de-zidane-contra-el-betis" target="_blank">Valdano, el  Madrid, y su crítica al once de Zidane contra el Betis</a></h2></article><a class="button expanded small" href="http://www.defensacentral.com/" target="_blank">Ir a defensacentral.com</a>
</div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

                            </div><!--COL DERECHA--><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if (dispositivo=='desktop'){
									if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
								}
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
						<div class="row skyscrappersRow">
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>

                        </div>
                        <div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/deportes'; //CHANGE THIS
      _sf_async_config.authors = 'EcoDiario.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a onclick="hyl_f('reg');">Regístrese aquí</a></li> | <li style="display:inline"><a title="Conéctate" onclick="hyl_f('log')" style="">Conéctate</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="//eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecoaula/" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader.es</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url">elMonitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"><li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li></ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-7 medium-4 large-4 columns pie-servicios">
<i class="fa fa-star"></i><span class="title">Especiales</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/tags/mundial-2018" itemprop="url">Mundial 2018</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li>Nuestros partners:</li>
<li itemprop="name"><a href="//www.ilsole24ore.com/english" itemprop="url"> ilSole - English version </a></li>
<li itemprop="name"><a href="//empresite.eleconomista.es/" itemprop="url"> Empresite: España </a></li>
<li itemprop="name"><a href="//empresite.eleconomistaamerica.co/" target="_blank" itemprop="url">Colombia </a></li>
<li itemprop="name"><a href="//administradores.eleconomista.es/" target="_blank" itemprop="url"> Administradores y Ejecutivos </a></li>
<li itemprop="name"><a href="//ranking-empresas.eleconomista.es/" target="_blank" itemprop="url">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="editorial"><p>© Copyright<a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a href="javascript:Didomi.preferences.show()">Ajustes de cookies</a></p></div></div>
</div>
</div></footer>

                    </div><!--off-canvas-content-->

                    <!--close menu-->
                    <a class="exit-off-canvas"></a>

                    <!--ir arriba-->
                    <script>
                    //var $ = jQuery.noConflict();
                    jQuery(document).ready(function( $ ){
                        scrollToTop.init( );
                    });
                    var scrollToTop =
                    {
                        /**
                         * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
                         * If the scroll position is less than 100 then hide the scroll up button
                         *
                         * On the click event of the scroll to top button scroll the window to the top
                         */
                        init: function(  ){

                            //Check to see if the window is top if not then display button
                            jQuery(window).scroll(function(){
                                if (jQuery(this).scrollTop() > 100) {
                                    jQuery('.scrollToTop').fadeIn();
                                } else {
                                    jQuery('.scrollToTop').fadeOut();
                                }
                            });

                            // Click event to scroll to top
                            jQuery('.scrollToTop').click(function(){
                                jQuery('html, body').animate({scrollTop : 0},800);
                                return false;
                            });
                        }
                    };
                    </script>

                    <a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
                </div><!--off-canvas-wrapper-inner-->
            </div><!--off-canvas-wrap-->
            <script>
                jQuery.noConflict();
                jQuery(document).foundation();
            </script>
            
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
			</script>
			<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
        </body></html>