<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>El Atlético rompe su maldición contra el Girona tras un partido tosco que se resolvió al final - EcoDiario.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="El Atlético rompe su maldición contra el Girona tras un partido tosco que se resolvió al final - EcoDiario.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificación de consentimiento de cookies de Didomi -->
				
				
				<script type="text/javascript" id="spcloader" src="//s03.s3c.es/js/didomicmpconfig_v1.min.js"></script>				
				<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


				<!-- Final de notificación de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1054) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'ecodiario', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'el atletico rompe su maldicion contra el girona tras un partido tosco que se resolvio al final', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'deportes',
						'noticiaCategoria' : 'deportes, todos, flash, seleccion ee, a debate', 
							'noticiaAutor' : 'adrian arranz', 
							'noticiaFechaActualizacion' : '201904022151', 
							'noticiaFechaPublicacion' : '201904022127', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="El Atlético de Madrid se desquitó de todos sus males ante el Girona y sigue metiendo presión en la parte alta de la tabla tras vencer por 2-0 gracias a los goles de Godin y Griezmann. El central uruguayo salvó un partido tosco y con pocas ocasiones, con un cabezazo que dio validez el VAR ante un posible fuera de juego previo de Griezmann, y el mismo francés sentenció a la contra cuando ya todo estaba decidido." />

<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/1/8/9/godin-gimenez-girona-reuters.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="CONTRA,FINAL,ROMPE,PARTIDO,GIRONA,ATLÉTICO,MALDICIÓN,RESOLVIÓ,TOSCO" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2019-04-02T21:27:58+02:00" />
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css3/ecodiario/cache/general-v4,login-hyliacom-ecodiario,login-hyliacom-responsite-ecodiario.49.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/ecodiario/cache/646c1850806e4564bd650fab6e68d74d.15.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({
						  google_ad_client: "ca-pub-4972083793975112",
						  enable_page_level_ads: true
					 });
				</script>
<script src='//s03.s3c.es/js/adops.js'></script>
<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/eleconomista-network/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
					{window.performance.mark('tbl_ic');}
				</script> 
				
<link href="//www.ecodiario.es/rss/rss-flash-de-la-actualidad.php" rel="alternate" type="application/rss+xml" title="EcoDiario :: Flash de la actualidad"/>
<link href="//ecodiario.eleconomista.es/rss/rss-category.php?category=deportes" rel="alternate" type="application/rss+xml" title="elEconomista :: Deportes"/>
<link rel="canonical" href="https://ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html" />
<meta property="og:url" content="https://ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				<script defer src="//js-sec.indexww.com/ht/p/188931-41130506057009.js"></script> <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//s03.s3c.es/js/cmp/prebid.js' defer></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elecodiario" /><meta name="twitter:title" content="El Atlético rompe su maldición contra el Girona tras un partido tosco que se resolvió al final" /><meta name="twitter:description" content="El Atlético de Madrid se desquitó de todos sus males ante el Girona y sigue metiendo presión en la parte alta de la tabla tras vencer por 2-0 gracias a los goles de Godin y Griezmann. El central uruguayo salvó un partido tosco y con pocas ocasiones, con un cabezazo que dio validez el VAR ante un posible fuera de juego previo de Griezmann, y el mismo francés sentenció a la contra cuando ya todo estaba decidido." /><meta name="original-source" content="//ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html" /><link rel="amphtml" href="//ecodiario.eleconomista.es/noticias-amp/9799799/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final" /><meta name="DC.date.issued" content="2019-04-02" /><meta name="cXenseParse:title" content="El AtlÃ©tico rompe su maldiciÃ³n contra el Girona tras un partido tosco que se resolviÃ³ al final" /><meta name="cXenseParse:recs:articleid" content="9799799">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "El AtlÃ©tico rompe su maldiciÃ³n contra el Girona tras un partido tosco que se resolviÃ³ al final",   
			"datePublished": "2019-04-02 21:27:58",
			"dateModified": "2019-04-02 21:51:58",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Adrián Arranz"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/770x420/1/8/9/godin-gimenez-girona-reuters.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

        <body id="ecodiario" s="4">
            <div class="off-canvas-wrapper">
                <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="data-drilldown">
<div class="search-box-content"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Global</a><ul class="vertical menu">
<li class="title">Global</li>
<li><a href="//ecodiario.eleconomista.es/internacional/">Global</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/africa">África</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/asia">Asia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/europa">Europa</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/eeuu">EEUU</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oceania">Oceanía</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oriente-medio">Oriente Medio</a></li>
</ul>
</li>
<li>
<a href="#">España</a><ul class="vertical menu">
<li class="title">España</li>
<li><a href="//ecodiario.eleconomista.es/espana/">España</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/sociedad">Sociedad</a></li>
</ul>
</li>
<li>
<a href="#">Deportes</a><ul class="vertical menu">
<li class="title">Deportes</li>
<li><a href="//ecodiario.eleconomista.es/deportes/">Deportes</a></li>
<li><a href="//ecodiario.eleconomista.es/deportes/eurobasket">Eurobasket</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/futbol">Fútbol</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/baloncesto">Baloncesto</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/nba">NBA</a></li>
<li><a href="//www.eleconomista.es/ecomotor/formula-1/">Fórmula 1</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/tenis">Tenis</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/ciclismo">Ciclismo</a></li>
<li><a href="//www.eleconomista.es/ecomotor/motos/">Motociclismo</a></li>
<li><a href="//www.defensacentral.com/">Defensa Central</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/otros-deportes">Otros deportes</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="//www.eleconomista.es/especiales/nieve/">Pistas de esquí</a></li>
</ul>
</li>
<li>
<a href="#">Ciencia</a><ul class="vertical menu">
<li class="title">Ciencia</li>
<li><a href="//ecodiario.eleconomista.es/ciencia/">Ciencia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/medio-ambiente">Medio ambiente</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/salud">Salud</a></li>
</ul>
</li>
<li>
<a href="#">Cultura</a><ul class="vertical menu">
<li class="title">Cultura</li>
<li><a href="//ecodiario.eleconomista.es/cultura/">Cultura</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/libros">Libros</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/musica">Música</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/cine">Cine</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/exposiciones">Exposiciones</a></li>
</ul>
</li>
<li><a href="//ecoteuve.eleconomista.es/programacion/">Programación TV</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs-ecodiario/">Blogs</a></li>
<li><a href="//ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="//www.eleconomista.es/videos/">Vídeos</a></li>
<li><a href="//ecoapuestas.eleconomista.es">Apuestas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="//www.eleconomista.es/ecoaula/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="//www.eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="//www.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div><div class="off-canvas position-right" id="offCanvasRight" data-off-canvas="data-off-canvas" data-position="right">
<fieldset id="m_login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-12 large-12 columns field1"><form method="post" id="m_signin">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="m_username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="m_password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="m_remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="//www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="m_boton_registro"><input class="expanded button" id="m_login-enviar" value="Entrar" type="submit" onclick="Captura_mouseClick_enviar_movil()"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button tiny no-user" href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a>
</div>
<p id="m_mensaje-error"></p>
</form></div>
<hr>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="m_login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-12 large-12 columns field1">
<ul>
<li><a href="//www.eleconomista.es/registro/datosPersonales.php"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="//www.eleconomista.es/registro/perfil.php"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="//www.eleconomista.es/premium/mediospago.php"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="//www.eleconomista.es/premium/facturas.php"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="//www.eleconomista.es/premium/suscripciones.php"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="m_signin2"><input id="m_boton_desconectar" class="expanded button  secundary" value="Desconectarme" type="button" onclick="Captura_mouseClick_desconectar()"></form>
</div>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "ecodiario.eleconomista.es",
                        "legalName" : "ecodiario.eleconomista.es",
                        "url": "//ecodiario.eleconomista.es",
                        "logo": "//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//ecodiario.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//ecodiario.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

                    <div class="off-canvas-content" data-off-canvas-content><script>
 var _comscore = _comscore || [];
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		if (!Didomi.isUserConsentStatusPartial()) {
			var vendorIds = [77];
			var my_cs_ucfr = "0";
			//window.__cmp('getVendorConsents', vendorIds, checkVendor77);
			//function checkVendor77(VendorConsents){
				
				
				//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
				if(Didomi.getUserConsentStatusForVendor(77) === true){
					//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
						my_cs_ucfr = "1";
						
					//}
				}
				//console.log("my_cs_ucfr " + my_cs_ucfr);
				_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
				
			
			//}
		}else{		
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
		}
	});
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="EcoDiario.es";
		s.prop2="EcoDiario.es";
		s.prop3="deportes";s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=EcoDiario.es&amp;c2=EcoDiario.es&amp;c3=deportes&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-4');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="small-12 medium-12 large-12 columns"><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div></div><div class="title-bar loginEcodiario" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;"><div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="//ecodiario.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></span>
</div></div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="//www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="//ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="//www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="//www.eleconomista.es/ecoaula/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="//www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="//s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="//www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="//www.eleconomistaamerica.com"><img class="ea-logo" src="//s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img src="//s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img src="//s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img src="//s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img src="//s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img src="//s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="small-3 medium-3 large-3 columns">
<script type="text/javascript">
 
 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
   
   
</script><a class="search-link float-right" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="//ecodiario.eleconomista.es/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="//ecodiario.eleconomista.es/"><figure><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es"></figure></a><div class="date-header izda"><span class="l-fecha">Martes, 2 de Abril de 2019 Actualizado a las 21:51</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/deportes">Deportes</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
  //
    function DesplegarMenu(menu_actual, menu_nuevo) {
      Element.removeClassName(menu_actual, 'sel');
      Element.removeClassName('s-'+menu_actual, 'sel');
      Element.addClassName('s-'+menu_actual, 'non-sel');
      Element.removeClassName('s-'+menu_nuevo,'non-sel');
      Element.addClassName('s-'+menu_nuevo,'sel');
      Element.addClassName(menu_nuevo,'sel');
      return (menu_nuevo);
    };
    function Patrocinio(id, clase) {
      $(id).toggleClassName(clase);
    }
    var menu_actual = 'ecod-menu';
  //</script><script language="javascript">
	//<![CDATA[
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');

			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);

		};

		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}

		var menu_actual = 'ecod-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="logo-sticky"><a href="/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></li>
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name">
<a href="/internacional/" itemprop="url" class="drop">Global <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/noticias/africa" itemprop="url">África</a></li>
<li itemprop="name"><a href="/noticias/asia" itemprop="url">Asia</a></li>
<li itemprop="name"><a href="/noticias/europa" itemprop="url">Europa</a></li>
<li itemprop="name"><a href="/noticias/eeuu" itemprop="url">EEUU</a></li>
<li itemprop="name"><a href="/noticias/latinoamerica" itemprop="url">Latinoamérica</a></li>
<li itemprop="name"><a href="/noticias/oceania" itemprop="url">Oceanía</a></li>
<li itemprop="name"><a href="/noticias/oriente-medio" itemprop="url">Oriente Medio</a></li>
</ul></div>
</li>
<li>
<a href="/espana/" class="drop">España <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/espana/" itemprop="url">España</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/noticias/politica" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/noticias/sociedad" itemprop="url">Sociedad</a></li>
</ul></div>
</li>
<li class="dep">
<a href="/deportes/" class="drop">Deportes <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/deportes/" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="/noticias/futbol" itemprop="url">Fútbol</a></li>
<li itemprop="name"><a href="/noticias/baloncesto" itemprop="url">Baloncesto</a></li>
<li itemprop="name"><a href="/noticias/nba" itemprop="url">NBA</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="/noticias/tenis" itemprop="url">Tenis</a></li>
<li itemprop="name"><a href="/noticias/ciclismo" itemprop="url">Ciclismo</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/motos/" itemprop="url">Motociclismo</a></li>
<li itemprop="name"><a href="http://www.defensacentral.com/" itemprop="url">Defensa Central</a></li>
<li itemprop="name"><a href="/noticias/otros-deportes" itemprop="url">Otros deportes</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right">
<ul class="inside-list">
<li class="section-title">Blogs</li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/poste-bajo" itemprop="url">Poste bajo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias" itemprop="url">Sin Pleitesías</a></li>
</ul>
<hr>
</div>
</div>
</li>
<li>
<a href="/ciencia/" class="drop">Ciencia  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/ciencia/" itemprop="url">Ciencia</a></li>
<li itemprop="name"><a href="/noticias/medio-ambiente" itemprop="url">Medio Ambiente</a></li>
<li itemprop="name"><a href="/noticias/salud" itemprop="url">Salud</a></li>
<li><a href="#"><figure><img src="//s04.s3c.es/imag3/v5/menu/gas-natural.png" alt="Gas Natural"></figure></a></li>
</ul></div>
</li>
<li>
<a href="/cultura/" class="drop">Cultura <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns"><div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/cultura/" itemprop="url">Portada Cultura</a></li>
<li itemprop="name"><a href="/noticias/libros" itemprop="url">Libros</a></li>
<li itemprop="name"><a href="/noticias/musica" itemprop="url">Música</a></li>
<li itemprop="name"><a href="/noticias/cine" itemprop="url">Cine</a></li>
<li itemprop="name"><a href="/noticias/exposiciones" itemprop="url">Exposiciones</a></li>
</ul></div></div>
</li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/programacion/" itemprop="url">Programación TV</a></li>
<li itemprop="name"><a href="/viralplus/" itemprop="url">Viralplus</a></li>
<li class="economista-menu" itemprop="name"><a href="//www.eleconomista.es/" itemprop="url"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div><div class="row"><div class="small-12 large-12 columns">
<div id="banner1"><div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div></div>
<hr>
</div></div>
<style>
            #localizacion_aviso_predefinido{
            padding: 10px;
            border-right: 1px solid #B9B7AC;
            width: 970px;
            margin: 0 auto;
            }
            .el-ed{
            padding: 10px;
            border: 1px solid #096490;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-gradient(
            linear,
            left bottom,
            left top,
            color-stop(0.42, rgb(12,145,206)),
            color-stop(0.71, rgb(30,132,179)),
            color-stop(0.86, rgb(31,158,217))
            );
            
            #background-color:rgb(12,145,206);
            #width:948px;
            /* For Internet Explorer 5.5 - 7 */
            filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
            
            /* For Internet Explorer 8 */
            -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
            padding-bottom:5px\9;
            }
            
            .el-ed h4 {
            margin: 0;
            font-size: 13px;
            color: #fff;
            font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
            color: #fff;
            text-decoration: underline;
            }
            .cierre {
            float: right;
            margin-top: -20px;
            }
            
            .el-ed-flecha {
            position: absolute;
            top: 30px;
            left: 100px;
            }
            
            .edicion {
            color: #333;
            font-size: 12px;
            margin-top: 10px;
            }
            
			.eleccion-pais { 
            /*background: #C34E00; */
            margin: 5px 5px 8px 0; 
            padding: 15px 10px; 
            color: #fff; 
            font-size: 16px;
            overflow: hidden;
            /*background: #c00;*/
            background:#F60;
            font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
            color: #fff;
            text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
            font-size: 12px; 
            color:#333;
            /*margin-left: 20px;*/ 
            margin-top: 10px; 
            height:23px;
            padding-top: 10px; 
            padding-left: 5px;
            background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="5051">
<div class="twelve columns" id="localizacion_aviso_predefinido" style="display:none;"><div class="el-ed">
<h4>
<span id="localizacion_aviso_pais"></span><a href="#" onclick="redirigirASite();"> Click aqui</a>.</h4>
<a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();" class="cierre"><img src="//s03.s3c.es/imag3/america/ico-x.png" alt="cierre"></a>
</div></div>
<script language="javascript">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</script>
</div>

                        <div class="row"><div mod="732"></div>
<div mod="733"></div>

                        </div><div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

                        <section class="row wrap-columns inside-news">
                            <!--COL IZQUIERDA-->
                            <div class="small-12 medium-8 large-8 columns"><div mod="8422">
<script language="javascript">
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+ document.title + ' ' + location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
	enviarNoticiaLeida_Site(9799799,4);
</script><div id="cuerpo_noticia" class="noticia-cuerpo"><!-- google_ad_section_start(name=noticia_titulo, weight=high) --><h1>El Atlético rompe su maldición contra el Girona tras un partido tosco que se resolvió al final</h1><!-- google_ad_section_end(name=noticia_titulo) --><div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns">
<figure><a href="//www.eleconomista.es/autor/Adrian-Arranz"><img src="//s04.s3c.es/imag/_v0/100x100/b/1/7/adrian-arranz-perfil.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="adrian-arranz-perfil.jpg" id="2795709" r_size="100x100"></a></figure><a href="//www.eleconomista.es/autor/Adrian-Arranz">Adrián Arranz</a>
</div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">2/04/2019 - 21:27<span class="actualizado"> | 21:51 - 2/04/19</span>
</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><a href="#Comentarios">0 Comentarios</a></span></div>
</div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=El%20Atl%C3%A9tico%20rompe%20su%20maldici%C3%B3n%20contra%20el%20Girona%20tras%20un%20partido%20tosco%20que%20se%20resolvi%C3%B3%20al%20final&amp;url=http://ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html&amp;via=elecodiario" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9799799/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
<div class="sumarios small-12 medium-12 large-12"><ul>
<li>El partido apenas tuvo ocasiones claras hasta un cabezazo de Godín</li>
<li>Antoine Griezmann puso la sentencia en el último minuto a la contra</li>
<li>El Girona mira al descenso tras una derrota que no le aleja del peligro</li>
</ul></div>
<div class="p-tag" style="height: 42px;" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span>Más noticias sobre:</span><ul>
<li><a href="//ecodiario.eleconomista.es/tags/atletico-de-madrid">Atlético de Madrid</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/girona-fc">Girona fc</a></li>
</ul>
<i class="fa fa-angle-up" onclick="$('lista_tags').style.height='42px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" style="float: right; margin: 15px 2px 0px; font-size: 25px; display:none;" alt="tags" id="cerrar_tags"></i>
</div>
<div class="medium-figure"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/8/9/godin-gimenez-girona-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="godin-gimenez-girona-reuters.jpg" id="2985223" r_size="770x420"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><figcaption class="figure-caption">Foto: Reuters.</figcaption></figure></div>
<div class="info-box small-12 medium-4 large-4 float-left hide-for-small-only">
<div class="related-news show-for-large">
<h2>Enlaces relacionados</h2>
<ul><li><a href="https://ecodiario.eleconomista.es/deportes/cronicas/8044/04/19/EN-DIRECTO-LaLiga-Santander-Atltico-de-Madrid-Girona.html">Así lo contó EcoDiario.es</a></li></ul>
</div>
<div class="related-news related-ecoapuestas show-for-large-only">
<h2>ECOAPUESTAS</h2>
<div class="small-3 medium-4 large-3 related-content"><figure><a href="//ecoapuestas.eleconomista.es/" target="_blank"><img src="//s02.s3c.es/imag3/ecoapuestas/atletico-real.jpg" alt="ecoapuestas"></a></figure></div>
<div class="small-9 medium-8 large-9 columns related-content">
<h5><a href="//ecoapuestas.eleconomista.es/" target="blank">Descubre las mejores apuestas deportivas</a></h5>
<a class="button small tiny" href="//ecoapuestas.eleconomista.es/" target="_blank">¡CONÓCELAS!</a>
</div>
</div>
</div><!-- google_ad_section_start(name=noticia_entradilla, weight=medium) --><p><p>El <a href="https://ecodiario.eleconomista.es/tags/atletico-de-madrid" target="_blank">Atlético de Madrid</a> se desquitó de todos sus males ante el <a href="https://ecodiario.eleconomista.es/tags/girona-fc" target="_blank">Girona</a> y sigue metiendo presión en la parte alta de la tabla tras vencer por 2-0 gracias a los goles de Godin y Griezmann. El central uruguayo salvó un partido tosco y con pocas ocasiones, con un cabezazo que dio validez el VAR ante un posible fuera de juego previo de Griezmann, y el mismo francés sentenció a la contra cuando ya todo estaba decidido.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><!-- google_ad_section_end(name=noticia_entradilla) --><!-- google_ad_section_start(name=noticia_cuerpo, weight=low) --><p>No hubo cinco sin seis, sino que fue a la sexta la vencida cuando el Atleti consiguió derribar el muro catalán que tanto se le había resistido en las dos últimas temporadas. Ante la bestia negra de Simeone, el único equipo al que no le había ganado, los rojiblancos supieron sobreponerse a un encuentro feo para vencer al final, no sin sufrimiento.</p>
<p>Comenzó ya trabado el choque y con los locales muy fuera de su sitio en un Wanda Metropolitano desangelado por la mala hora y la protesta del Frente. Así, en el minuto 3, Doumbia tuvo la que a la postre sería la más clara de los visitantes con un remate solo dentro del área, pero Oblak se estiró lo suficiente para evitar el gol que tanto se habían esforzado en provocar sus defensas.</p>
<p>No terminó de entrar en el partido tampoco con este aviso el Atlético y contra un Girona dominador, se resguardaba atrás esperando a salir a la contra en las piernas de Morata. Aunque el delantero, errático pese a sus buenos movimientos, no consiguió ver puerta y durante la primera media hora del choque las pocas ocasiones se contabilizaron en disparos lejanos de Griezmann y Thomas.</p>
<p>Volvió a poner Doumbia en jaque a la zaga rojiblanca, muy similar a lo que lleva de temporada, pero el marfileño se encontró con un Oblak que está para rotos y descosidos. Y quizás fue el poco fútbol que estaban haciendo los suyos, lo que animó a Koke para probar desde lejos con un zapatazo al que solo el travesaño evitó que se colara en la meta de un Gorka hasta entonces plácido sobre el césped.</p>
<p>Tampoco entró la más clara que tuvo Morata, ya cuando la primera parte agonizaba y tres entradas de las asistencias médicas a sendos porteros y a Alcalá habían enfriado aún más el Metropolitano. Con poco fútbol y sin goles Atlético y Girona se iban a vestuarios pensando en los cinco empates anteriores.</p> <h2>Los cambios surtieron efecto a Simeone</h2> <p>No cambió el ánimo el descanso, como tampoco el devenir de los minutos. Saúl, pasada la hora de partido y una vez que ya Correa había entrado en el césped para dar más profundidad, tuvo la mejor colchonera en otro disparo desde fuera que despejó Iraizoz. Sin embargo y ante las pocas llegadas de un Girona, cada vez más rezagado y cansado, Simeone dio también entrada a Vitolo por Filipe para intentar animar a los suyos en ataque.</p>
<p>Consiguió su efecto esperado y cerca del minuto 75 Morata ya se relamía de su gol, aunque Alcalá apareció providencial para despejar el peligro. Pero el susto ya estaba en el cuerpo de los de Eusebio y el Metropolitano lo sabía para ganar calor y animar a los suyos como en otras ocasiones.</p>
<p>Fue en la recta final cuando el Atlético empezó a intentarlo todo y en una de ellas, un disparo desde la frontal de Vitolo tocó en la defensa del Girona para ir con todo el peligro del mundo hacia un Gorka que nunca ha terminado de salir bien. Aprovechó la duda Griezmann para peinar el esférico y éste le cayó a Godin para empujarlo al fondo de la red. El VAR puso en duda la posición del francés, pero finalmente dio validez a un tanto que no hacía justicia con lo demostrado pero sí al plan atlético.</p>
<p>Con el Girona volcado, sin grandes efectivos ante la ausencia de Stuani y la marcha de Portu, un pelotazo de los rojiblancos en el descuento cayó para Griezmann a la carrera. El galo, solo ante Iraizoz, sí tuvo la paciencia suficiente para picar la pelota e introducirla al fondo de la red con el pitido final del árbitro.</p>
<p>Tres puntos más para el Atlético, que sigue presionando al Barcelona en la cabeza de la tabla y al que se tendrá que enfrentar en la próxima jornada. Por su parte, el cuadro gerundense no termina de encadenar buenos resultados y aunque todavía fuera del descenso, mira de reojo al peligro y lo que está por venir en los ocho partidos restantes. LaLiga se agota y la maldición de los rojiblancos ya tiene fecha final. A la sexta fue la vencida.</p>
<p><b><i>FICHA TÉCNICA</i></b></p>
<p>-<b>RESULTADO</b>: Atlético de Madrid 2-0 Girona (Godin 78' y Griezmann 90+3').</p>
<p>-<b>ATLÉTICO DE MADRID</b>: Oblak, Arias, Giménez, Godín, Filipe Luis (Vitolo 65'), Rodri, Thomas (Correa 55'), Koke, Saúl, Griezmann y Morata (Juanfran 85').</p>
<p>-<b>GIRONA</b>: Iraizoz, Pedro Porro, Espinosa, Alcalá, Muniesa, Douglas, Portu (Lozano 68'), Pere Pons (Valery 84'), Aleix, Borja García y Doumbia (Roberts 79').</p>
<p>-<b>ÁRBITRO</b>: Iglesias Villanueva. Amonestó a Arias en el Atlético de Madrid.</p>
<p>-<b>ESTADIO</b>: Wanda Metropolitano.</p><div id="300x251" mod="9799799" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
		if (dispositivo=='mobile'){
			parrafos = jQuery(".noticia-cuerpo p:not(:empty)");
			switch(parrafos.length){
				case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
				case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
				default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
			}
		}
	</script><!-- google_ad_section_end(name=noticia_cuerpo) --></div>
<div class="info-box small-12 medium-12 hide-for-large">
<hr>
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul><li><a href="https://ecodiario.eleconomista.es/deportes/cronicas/8044/04/19/EN-DIRECTO-LaLiga-Santander-Atltico-de-Madrid-Girona.html">Así lo contó EcoDiario.es</a></li></ul>
</div>
</div>
<div class="other-news">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
</div>
<div id="300x252" mod="9799799" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=El%20Atl%C3%A9tico%20rompe%20su%20maldici%C3%B3n%20contra%20el%20Girona%20tras%20un%20partido%20tosco%20que%20se%20resolvi%C3%B3%20al%20final&amp;url=http://ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html&amp;via=elecodiario" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9799799/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
</div>
<div mod="8436"><div class="news-coments">
<a name="Comentarios"></a><div id="comm">
<h2>Comentarios <span>0</span>
</h2>
<div class="comment-form">
<h2>Deja tu comentario</h2>
<form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<p class="peq">Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:</p>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
      						<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
      					</div>
</div>
<div class="small-12 medium-12 large-12" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button" style="text-align: left; margin-top: 10px;"></div>
</div>
<div class="small-12 medium-12 large-12 coment-log-button">
<div id="btn-generico" class="small-4 medium-4 large-4 columns button ee-user" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');">
<i id="tipo-generico" class="fa fa-user"></i>Usuario					
				  </div>
<div id="btn-facebook" class="small-4 medium-4 large-4 columns button fb-user" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');">
<i id="tipo-facebook" class="fa fa-facebook"></i>Facebook					
				  </div>
<div id="btn-google-plus" class="small-4 medium-4 large-4 columns button gp-user" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');">
<i id="tipo-google-plus" class="fa fa-google-plus"></i>Google+					
				  </div>
</div>
<div class="small-12 medium-6 large-6 columns float-left left">
<div id="form-comentario-nombre">
<label for="author"><i class="fa fa-user"></i>Nombre</label><input name="author" id="author" class="required" title="Introduce tu nombre"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden">
</div>
<div id="form-comentario-email">
<label for="email"><i class="fa fa-envelope"></i>e-mail</label><input name="email" id="email" class="required validate-email" title="Introduce tu email">
</div>
<div id="form-comentario-website">
<label for="url"><i class="fa fa-link"></i>Website</label><input name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web">
</div>
</div>
<div class="small-12 medium-6 large-6 columns float-right right"><div id="form-comentario-comentario">
<label for="comment"><i class="fa fa-pencil"></i>Comentario</label><textarea name="comment" title="Introduce el comentario" id="comment" class="required" type="text" rows="5" cols="60"></textarea>
</div></div>
<small>elEconomista no se hace responsable de las opiniones expresadas en los comentarias y las mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><div class="small-12 medium-6 large-6 columns condiciones">
<input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection" name="mivariable_checkbox"><label for="comterms">Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">politica de privacidad</a></label>
</div>
<div class="small-12 medium-6 large-6 columns">
<input name="comment_post_ID" value="1261637" type="hidden"><input name="redirect_to" value="//ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/1/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html" type="hidden"><input type="button" class="enviar button float-right" value="Enviar" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'});return comentariosUsuariosTercerosObj.validate();"><input type="button" class="borrar button float-left" value="Borrar" onclick="valid.reset(); return false">
</div>
</fieldset></form>
<script type="text/javascript">
        function formCallback(result, form) {
            return;
            //window.status = "valiation callback for form '" + form.id + "': result = " + result;
        }
        
        var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
        </script><script type="text/javascript">
            function comentariosUsuariosTerceros_cargarEstadoInicial() {
                var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
                if ( (tipo == null) || (tipo == '')) tipo = 'generico';
                comentariosUsuariosTercerosObj.cambiarTipo(tipo);
            }
            var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
            comentariosUsuariosTercerosObj.validation(valid);
            Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
        </script><script type="text/javascript">
            window.___gcfg = {
                lang: 'es',
            };

          (function() {
           var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
           po.src = 'https://apis.google.com/js/client:plusone.js';
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
         })();
        </script>
</div>
</div>
</div></div>


                            </div><!--COL IZQUIERDA-->
                            
                            <!--COL DERECHA-->
                            <div class="small-12 medium-4 large-4 columns">
                            <div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<!--div mod="12827"--><div id="highlighter" class="LIN_HL"></div><!--/div-->
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="8438">
<hr>
<div class="flash-news flash-inside">
<h6 class="flash-title">El flash: toda la última hora</h6>
<div class="flash-elements">
<article class="noticiaindex"><small class="time">21:44</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9799815/04/19/El-entusiasmo-de-Wall-Street-por-las-criptodivisas-se-desinfla.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El entusiasmo de Wall Street por las criptodivisas se desinfla</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/5/d/250x_criptodivisas-bitcoin-ether.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">21:27</small><small class="fuente">
                                    Ecodiario.es
                                </small><small class="section">Deportes</small><h2><a href="//ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El Atlético rompe su maldición contra el Girona tras un partido tosco que se …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/8/9/250x_godin-gimenez-girona-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">21:09</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9799775/04/19/El-optimismo-de-Norsk-Hydro-o-el-ano-en-que-el-mundo-volvera-a-inundarse-de-aluminio.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El optimismo de Norsk Hydro o el año en que el mundo volverá a 'inundarse' de …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/a/8/250x_norsk-hydro-alumino-bolsa.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">21:05</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Internacional</small><h2><a href="//www.eleconomista.es/internacional/noticias/9799766/04/19/Buteflika-dimite-como-presidente-de-Argelia.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Buteflika dimite como presidente de Argelia</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/5/4/250x_carteles-buteflika-argelia-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:32</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="//www.eleconomista.es/economia/noticias/9799621/04/19/El-ICO-lanza-su-primera-emision-de-bonos-verdes-por-500-millones-con-una-demanda-de-mas-de-3400-millones.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El ICO lanza su primera emisión de bonos verdes por 500 millones, con una …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/7/f/250x_ico-logo-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:28</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9799609/04/19/La-socimi-Arima-lanza-una-ampliacion-acelerada-de-50-millones-para-comprar-nuevos-inmuebles.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La socimi Árima lanza una ampliación acelerada de 50 millones para comprar …</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/f/9/e/250x_mercado-inmobiliario-monedas.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:23</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Internacional</small><h2><a href="//www.eleconomista.es/internacional/noticias/9799603/04/19/Theresa-May-suplica-a-la-oposicion-negociar-una-acuerdo-conjunto-para-el-Brexit.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Theresa May suplica a la oposición negociar un acuerdo conjunto para el Brexit</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/4/9/250x_May-2abril19.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:19</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Aragón</small><h2><a href="//www.eleconomista.es/aragon/noticias/9799588/04/19/Bodega-El-Grillo-y-la-Luna-crece-un-20-en-ventas.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Bodega El Grillo y la Luna crece un 20% en ventas</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/720x540/2/d/8/250x_elgrillo.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:02</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9799538/04/19/Acciona-supera-la-cota-de-100-euros-por-accion-y-se-situa-en-maximos-de-una-decada.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Acciona supera la cota de 100 euros por acción y se sitúa en máximos de una …</a></h2>
<figure class="f-img"></figure></article><article class="noticiaindex"><small class="time">18:30</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9799445/04/19/La-quimica-ya-no-une-a-Dow-y-a-DuPont-empiezan-a-cotizar-por-separado.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La 'química' ya no une a Dow y a DuPont: empiezan a cotizar por separado</a></h2>
<figure class="f-img"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/0/d/250x_dowdupont-agricultura-pesticidas.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article>
</div>
</div>
<div class="sep"></div>
</div>
<hr/><hr/><hr><div class="home-news" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<h2 class="cint-normal">En Portada <img src="//s03.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es">
</h2>
<article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//ecodiario.eleconomista.es/sociedad/noticias/9736240/03/19/Detenido-en-Bulgaria-uno-de-los-10-delincuentes-mas-buscados-por-la-Guardia-Civil.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/6/8/detencion-bulgaria-delincuente-espana-ep.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="detencion-bulgaria-delincuente-espana-ep.jpg" id="2967306" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//ecodiario.eleconomista.es/sociedad/noticias/9736240/03/19/Detenido-en-Bulgaria-uno-de-los-10-delincuentes-mas-buscados-por-la-Guardia-Civil.html">Detenido en Bulgaria uno de los 10 delincuentes más buscados por la Guardia …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Sat, 02 Mar 2019 17:53:33 +0100" itemprop="datePublished"></time><time datetime="Sat, 02 Mar 2019 17:53:33 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9799070/04/19/El-Tribunal-Superior-de-Justicia-de-Cataluna-investigara-a-Torra-por-los-lazos-amarillos.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/9/3/torra-manifestacion-madrid-16marzo19-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="torra-manifestacion-madrid-16marzo19-efe.jpg" id="2976224" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9799070/04/19/El-Tribunal-Superior-de-Justicia-de-Cataluna-investigara-a-Torra-por-los-lazos-amarillos.html">El Tribunal Superior de Justicia de Cataluña investigará a Torra por los lazos …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 16:31:36 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 16:31:36 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/ecoaula/noticias/9788538/03/19/Catedra-Celgene-de-Innovacion-en-Salud-de-la-Universidad-de-Alcala-premia-7-proyectos-innovadores.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x513/0/7/0/innovacion-defini.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="innovacion-defini.jpg" id="2981993" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/ecoaula/noticias/9788538/03/19/Catedra-Celgene-de-Innovacion-en-Salud-de-la-Universidad-de-Alcala-premia-7-proyectos-innovadores.html">Cátedra Celgene de Innovación en Salud de la Universidad de Alcalá premia 7 …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Thu, 28 Mar 2019 12:32:04 +0100" itemprop="datePublished"></time><time datetime="Thu, 28 Mar 2019 12:32:04 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9798368/04/19/El-PSOE-teme-que-la-debacle-del-voto-en-Andalucia-se-pueda-repetir-el-28A.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/8/9/sanchez-presenta-campana-28a-alberto-martin.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="sanchez-presenta-campana-28a-alberto-martin.jpg" id="2984879" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9798368/04/19/El-PSOE-teme-que-la-debacle-del-voto-en-Andalucia-se-pueda-repetir-el-28A.html">El PSOE teme que la debacle del voto en Andalucía se pueda repetir el 28-A</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Eduardo Ortega Socorro<a href="https://www.eleconomista.es/autor/Eduardo-Ortega-Socorro" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 13:26:12 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 13:26:12 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9797777/04/19/La-Guardia-Civil-detiene-al-abogado-Jose-Corbin-cunado-de-Rita-Barbera.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/6/2/0/corbin-jose-ep.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="corbin-jose-ep.jpg" id="2984715" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9797777/04/19/La-Guardia-Civil-detiene-al-abogado-Jose-Corbin-cunado-de-Rita-Barbera.html">La Guardia Civil detiene al abogado José Corbín, cuñado de Rita Barberá</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 10:50:09 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 10:50:09 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="https://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article>
</div>
<div mod="7135"></div>
<hr/><div id="300x251" mod="8490" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div contenedor="542" class="">
        <div class="row">
            <div class="" >
            </div> 
        </div></div>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><hr/><hr><div class="mas-leidas mas-leidas-int">
<ul id="example-tabs" data-tabs="" class="tabs">
<script>
            jQuery(document).ready(function (){
                jQuery("li.tabs-title").click(function (ev){                  
                    var panel= this.children[0].href.split("#")[1];
                    jQuery(".tabs-panel").hide();
                    jQuery("#"+panel).show();
                })
                var idSite = $(document.body).readAttribute('s');
                jQuery("a#panel"+idSite+"-label").parent().addClass("is-active");
                jQuery("a#panel"+idSite+"-label").attr("aria-selected",true);
                jQuery("div#panel"+idSite).addClass(" is-active ");
            })
            
            </script><li class="tabs-title tab-ee" role="presentation"><a href="#panel1">el<span style="color: #000;">Eco</span>nomista</a></li>
<li class="tabs-title tab-ed " role="presentation"><a aria-selected="true" href="#panel4" role="tab"><span style="color: #000;">Eco</span>Diario</a></li>
<li class="tabs-title tab-et" role="presentation"><a href="#panel18"><span style="color: #000;">Eco</span>teuve</a></li>
<li class="tabs-title tab-em" role="presentation"><a href="#panel8">Motor</a></li>
<li class="tabs-title tab-in" role="presentation"><a href="#panel33">Informalia</a></li>
</ul>
<div data-tabs-content="example-tabs" class="tabs-content">
<div id="panel1" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/internacional/noticias/9799603/04/19/Theresa-May-suplica-a-la-oposicion-negociar-una-acuerdo-conjunto-para-el-Brexit.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/4/9/May-2abril19.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="May-2abril19.jpg" id="2985166" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/internacional/noticias/9799603/04/19/Theresa-May-suplica-a-la-oposicion-negociar-una-acuerdo-conjunto-para-el-Brexit.html">Theresa May suplica a la oposición negociar un acuerdo conjunto para el Brexit</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 19:23:33 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 19:23:33 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9799370/04/19/Se-la-ha-jugado-Sanchez-con-los-viernes-sociales.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/8/3/alberto_ot.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Pedro Snchez" id="2985110" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/politica/noticias/9799370/04/19/Se-la-ha-jugado-Sanchez-con-los-viernes-sociales.html">Permisos de paternidad, alquiler y subsidio para parados mayores: ¿se la ha …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 18:08:45 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 18:08:45 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9788635/03/19/El-BCE-tiene-que-hacer-mucho-mas-que-tocar-la-tasa-de-deposito-si-quiere-ayudar-a-la-banca-de-Espana-e-Italia.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/a/9/draghi-gafas.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="draghi-gafas.jpg" id="2982028" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9788635/03/19/El-BCE-tiene-que-hacer-mucho-mas-que-tocar-la-tasa-de-deposito-si-quiere-ayudar-a-la-banca-de-Espana-e-Italia.html">El BCE tiene que hacer mucho más que tocar la tasa de depósito si quiere …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 28 Mar 2019 12:58:50 +0100" itemprop="datePublished"></time><time datetime="Thu, 28 Mar 2019 12:58:50 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9798567/04/19/Florentino-Perez-anuncia-como-sera-la-reforma-del-nuevo-Santiago-Bernabeu-todavia-sin-empresa-constructora.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/d/7/florentino-presentacion-nuevo-bernabeu-albertomartin.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="florentino-presentacion-nuevo-bernabeu-albertomartin.jpg" id="2984944" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9798567/04/19/Florentino-Perez-anuncia-como-sera-la-reforma-del-nuevo-Santiago-Bernabeu-todavia-sin-empresa-constructora.html">Florentino Pérez anuncia cómo será la reforma del nuevo Santiago Bernabéu …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 14:10:18 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 14:10:18 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9798635/04/19/El-Bitcoin-vuelve-a-la-carga-se-dispara-mas-del-15-y-prueba-los-5000-dolares.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/3840x2160/b/c/6/BITCOIN.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="BITCOIN.jpg" id="2984936" r_size=""><meta itemprop="height" content="2160">
<meta itemprop="width" content="3840"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9798635/04/19/El-Bitcoin-vuelve-a-la-carga-se-dispara-mas-del-15-y-prueba-los-5000-dolares.html">El bitcoin vuelve a la carga: se dispara más del 15% y prueba los 5.000 …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 14:21:45 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 14:21:45 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel4" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-12 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/cronicas/8044/04/19/EN-DIRECTO-LaLiga-Santander-Atltico-de-Madrid-Girona.html">EN DIRECTO | LaLiga Santander: Atlético de Madrid - Girona (2-0)</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 18:01:30 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 18:01:30 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-12 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/cronicas/8043/04/19/EN-DIRECTO-LaLiga-Santander-Villarreal-Barcelona.html">EN DIRECTO | LaLiga Santander: Villarreal - Barcelona (0-2)</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 16:48:08 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 16:48:08 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/9798951/04/19/La-gente-esta-descubriendo-que-tiene-astigmatismo-despues-de-ver-estas-imagenes.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/9/9/ojo-de-cerca.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Ojo de Cerca" id="2985014" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/9798951/04/19/La-gente-esta-descubriendo-que-tiene-astigmatismo-despues-de-ver-estas-imagenes.html">La gente está descubriendo que tiene astigmatismo después de ver estas …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 15:41:46 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 15:41:46 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/8/9/godin-gimenez-girona-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="godin-gimenez-girona-reuters.jpg" id="2985223" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9799799/04/19/El-Atletico-rompe-su-maldicion-contra-el-Girona-tras-un-partido-tosco-que-se-resolvio-al-final.html">El Atlético rompe su maldición contra el Girona tras un partido tosco que se …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 21:27:58 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 21:27:58 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9798172/04/19/LeBron-James-descarta-su-participacion-en-el-Mundial-de-China.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/b/9/lebron-entrenamiento-eeuu-2012-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="lebron-entrenamiento-eeuu-2012-reuters.jpg" id="2984842" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9798172/04/19/LeBron-James-descarta-su-participacion-en-el-Mundial-de-China.html">LeBron James descarta jugar el Mundial 2019 para centrarse en su recuperación …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 12:45:27 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 12:45:27 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecodiario.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel18" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799605/04/19/David-Jimenez-Un-periodista-importante-de-radio-acepto-30-millones-de-pesetas-para-hablar-bien-del-PP.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/4/e/david-jimenes-cuatro.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="david-jimenes-cuatro.jpg" id="2985167" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799605/04/19/David-Jimenez-Un-periodista-importante-de-radio-acepto-30-millones-de-pesetas-para-hablar-bien-del-PP.html">David Jiménez: "Un periodista importante de la radio aceptó 30 millones de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 19:26:39 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 19:26:39 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799304/04/19/La-respuesta-de-Carlos-Cue-a-Pablo-Iglesias-tras-sus-criticas-a-los-medios-No-voy-a-ir-de-victima.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/b/0/3/cue-responde-pablo-iglesias.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="cue-responde-pablo-iglesias.jpg" id="2985090" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799304/04/19/La-respuesta-de-Carlos-Cue-a-Pablo-Iglesias-tras-sus-criticas-a-los-medios-No-voy-a-ir-de-victima.html">La respuesta de Carlos Cué a Pablo Iglesias tras sus críticas a los medios: "No …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 17:51:08 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 17:51:08 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799057/04/19/La-confesion-de-Ines-Ballester-Me-gritado-en-los-pasillos-con-un-jefe-de-TVE.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/b/4/ines-ballester-llora2.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="ines-ballester-llora2.jpg" id="2508791" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799057/04/19/La-confesion-de-Ines-Ballester-Me-gritado-en-los-pasillos-con-un-jefe-de-TVE.html">La confesión de Inés Ballester: "Me he gritado en los pasillos con un jefe de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 16:29:24 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 16:29:24 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9798860/04/19/Aida-Nizar-ingresada-en-Chile-aseguran-que-fue-un-infarto-y-su-madre-lo-desmiente.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/8/c/aida-hospitalizada-chile.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="aida-hospitalizada-chile.jpg" id="2984991" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9798860/04/19/Aida-Nizar-ingresada-en-Chile-aseguran-que-fue-un-infarto-y-su-madre-lo-desmiente.html">Aída Nízar, ingresada en Chile: aseguran que sufrió un infarto y su madre lo …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 15:13:43 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 15:13:43 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799479/04/19/La-Sexta-pide-perdon-por-culpar-a-Pique-de-las-amenazas-de-la-aficion-del-Espanyol-a-su-canterano-Pedrosa.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/1/c/maria-martinez-pique.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="maria-martinez-pique.jpg" id="2985114" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9799479/04/19/La-Sexta-pide-perdon-por-culpar-a-Pique-de-las-amenazas-de-la-aficion-del-Espanyol-a-su-canterano-Pedrosa.html">La Sexta pide perdón por culpar a Piqué de las amenazas de la afición del …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 18:39:36 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 18:39:36 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecoteuve.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel8" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9798933/04/19/El-nuevo-Kuga-primer-modelo-de-Ford-con-motores-hibridos-de-todas-clases.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/5/f/Ford-Kuga-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Ford Kuga" id="2984999" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9798933/04/19/El-nuevo-Kuga-primer-modelo-de-Ford-con-motores-hibridos-de-todas-clases.html">El nuevo Kuga, primer modelo de Ford con motores híbridos de todas clases</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 15:39:29 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 15:39:29 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797524/04/19/Volkswagen-TCross-un-Tiguan-concentrado-fabricado-integramente-en-Espana.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/a/e/Volkswagen-T-Cross-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Volkswagen T-Cross" id="2984615" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797524/04/19/Volkswagen-TCross-un-Tiguan-concentrado-fabricado-integramente-en-Espana.html">Volkswagen T-Cross, un "Tiguan concentrado" fabricado íntegramente en España</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 08:28:34 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 08:28:34 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797646/04/19/En-su-45-aniversario-el-VW-Golf-recuerda-sus-origenes-asi-fue-el-despertar-del-mito.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/0/6/vw-golf-45-aniversario-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="vw-golf-45-aniversario-01.jpg" id="2984656" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797646/04/19/En-su-45-aniversario-el-VW-Golf-recuerda-sus-origenes-asi-fue-el-despertar-del-mito.html">En su 45 aniversario, el VW Golf recuerda sus orígenes: así fue el despertar …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 09:38:46 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 09:38:46 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797543/04/19/Citron-C3-Aircross-modularidad-y-habitabilidad-como-puntos-fuertes-de-un-SUV-compacto.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/0/a/Citroen-C3-Aircross-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Citron C3 Aircross" id="2984629" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797543/04/19/Citron-C3-Aircross-modularidad-y-habitabilidad-como-puntos-fuertes-de-un-SUV-compacto.html">Citroën C3 Aircross, modularidad y habitabilidad como puntos fuertes de un SUV …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 08:55:49 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 08:55:49 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797987/04/19/Economia-Motor-Subaru-vendera-ocho-unidades-en-Espana-de-la-edicion-especial-Final-Edition-del-WRX-STI.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/9/5/subaru-wrx-sti-final-edition-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="subaru-wrx-sti-final-edition-01.jpg" id="2984925" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9797987/04/19/Economia-Motor-Subaru-vendera-ocho-unidades-en-Espana-de-la-edicion-especial-Final-Edition-del-WRX-STI.html">Subaru venderá ocho unidades en España de la edición especial Final Edition …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 11:51:20 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 11:51:20 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/ecomotor/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel33" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9799349/04/19/Alba-Carrillo-destroza-a-Jose-Ramon-de-la-Morena-Machistorro-trasnochado.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/4/3/alba-morena-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="alba-morena-770.jpg" id="2985094" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9799349/04/19/Alba-Carrillo-destroza-a-Jose-Ramon-de-la-Morena-Machistorro-trasnochado.html">Alba Carrillo destroza a José Ramón de la Morena: "Machistorro trasnochado"</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 18:01:34 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 18:01:34 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9799159/04/19/El-principe-Harry-y-Meghan-Markle-enfadados-con-los-medios-por-reventarles-su-escapada-nocturna-secreta.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/f/7/harry-enfado-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="harry-enfado-770.jpg" id="2985052" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9799159/04/19/El-principe-Harry-y-Meghan-Markle-enfadados-con-los-medios-por-reventarles-su-escapada-nocturna-secreta.html">El príncipe Harry y Meghan Markle, enfadados con los medios por reventarles su …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 17:03:50 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 17:03:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9798066/04/19/Albert-Rivera-preguntado-por-su-relacion-con-Malu-Yo-nunca-hablaria-de-la-vida-privada-de-Pedro-Sanchez-.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/3/3/albert-malu-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="albert-malu-770.jpg" id="2983956" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9798066/04/19/Albert-Rivera-preguntado-por-su-relacion-con-Malu-Yo-nunca-hablaria-de-la-vida-privada-de-Pedro-Sanchez-.html">Albert Rivera, preguntado por su relación con Malú: "Yo nunca hablaría de la …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 12:20:02 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 12:20:02 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9799458/04/19/Victoria-Federica-se-despide-de-Gonzalo-Caballero-con-una-barbacoa-entre-amigos.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/e/d/victoria-caballero-despedida770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="victoria-caballero-despedida770.jpg" id="2985131" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9799458/04/19/Victoria-Federica-se-despide-de-Gonzalo-Caballero-con-una-barbacoa-entre-amigos.html">Victoria Federica se despide de Gonzalo Caballero con una barbacoa entre amigos</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 18:32:48 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 18:32:48 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9797766/04/19/Paz-Padilla-amplia-sus-negocios-abre-un-hotel-con-su-hija-por-300000-euros.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/f/b/pazpa-hija-hotel-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="pazpa-hija-hotel-770.jpg" id="2984705" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9797766/04/19/Paz-Padilla-amplia-sus-negocios-abre-un-hotel-con-su-hija-por-300000-euros.html">Paz Padilla amplía sus negocios: abre un hotel con su hija por 300.000 euros</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="https://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Tue, 02 Apr 2019 10:41:49 +0200" itemprop="datePublished"></time><time datetime="Tue, 02 Apr 2019 10:41:49 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://informalia.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
</div>
</div>
<div mod="8499">
<hr>
<div class="mas-leidas mas-america"><div class="tabs-content">
<div class="america-logo"><figure><a href="//www.eleconomistaamerica.com"><img width="186" src="//s04.s3c.es/imag3/logos/america/logo4.png" alt=""></a></figure></div>
<ul>
<li value="1"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.economiahoy.mx/deportes-eAm-mx/noticias/9799699/04/19/Comenzara-la-remodelacion-del-estadio-Santiago-Bernabeu-y-dicen-que-quedara-de-lujo-.html">Comenzará la remodelación del estadio Santiago Bernabéu y dicen que quedará 'de lujo' </a></h2></li>
<li value="2"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com/futbol-eAm/noticias/9799602/04/19/La-jerarquia-del-Independiente-se-pone-a-prueba-ante-el-debutante-Binacional.html">La jerarquía del Independiente se pone a prueba ante el debutante Binacional</a></h2></li>
<li value="3"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com/otros-deportes-eAm/noticias/9799187/04/19/Marquez-firma-la-paz-Lo-que-esta-haciendo-Rossi-con-40-anos-es-increible.html">Márquez firma la paz: "Lo que está haciendo Rossi con 40 años es increíble"</a></h2></li>
<li value="4"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com/futbol-eAm/noticias/9799089/04/19/River-Plate-un-campeon-aun-sin-victoria-ante-el-lider-Internacional.html">River Plate, un campeón aún sin victoria, ante el líder Internacional</a></h2></li>
<li value="5"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomistaamerica.com/futbol-eAm/noticias/9798919/04/19/Choque-clave-para-Tolima-en-Libertadores-ante-un-irregular-Wilstermann.html">Choque clave para Tolima en Libertadores ante un irregular Wilstermann</a></h2></li>
</ul>
</div></div>
</div>

                                <div class="sep"></div><div mod="5059">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("5027");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("5059_1");
                
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7135");
                
//]]></script><div mod="5059_1"></div>
</div>
<!--<div class="facebook-ecodiario"><h3>EcoDiario en Facebook</h3><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodiario&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
                                </div>--><hr/>
                                <div class="fb-page" data-href="https://www.facebook.com/elEconomista.es" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/elEconomista.es"><a href="https://www.facebook.com/elEconomista.es">elEconomista.es</a></blockquote></div></div><div mod="8442" class="hide-for-small-only">
<hr>
<div class="america-box">
<figure class="box-logo"><a href="http://www.eleconomistaamerica.com/"><img alt="elEconomistaAmerica.com" src="//s04.s3c.es/imag3/logos/america/logo4.png"></a></figure><article><figure><a target="_top" href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9711246/02/19/Que-posibilidades-tiene-Bernie-Sanders-de-ganar-la-nominacion-democrata-para-2020.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/f/f/375x200_bernie-sanders-victoria-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="¿Qué posibilidades tiene Bernie Sanders de ganar la nominación demócrata para 2020?" id="2960205" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline" class="tit4"><a itemprop="mainEntityOfPage" href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9711246/02/19/Que-posibilidades-tiene-Bernie-Sanders-de-ganar-la-nominacion-democrata-para-2020.html">¿Qué posibilidades tiene Bernie Sanders de ganar la nominación demócrata para 2020?</a></h5></article><a href="http://www.eleconomistaamerica.com" class="button tiny float-right">Ir a elEconomistaamerica</a>
</div>
</div>
<div mod="8440" class="hide-for-small-only">
<hr>
<div class="ecomotor-box">
<figure class="box-logo"><a href="//www.eleconomista.es/ecomotor/index.html"><img alt="Ecomotor.es" src="//s03.s3c.es/imag3/ecomotor/logo-big.png"></a></figure><article><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9677144/02/19/Audi-Center-Madrid-Norte-cuando-la-tecnologia-impregna-el-proceso-de-compra.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/769x420/6/c/2/375x200_Audi-Center-Madrid-Norte-4.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Audi Center Madrid Norte: cuando la tecnología impregna el proceso de compra" id="2950264" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="769"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/ecomotor/motor/noticias/9677144/02/19/Audi-Center-Madrid-Norte-cuando-la-tecnologia-impregna-el-proceso-de-compra.html">Audi Center Madrid Norte: cuando la tecnología impregna el proceso de compra</a></h5></article><a href="//ecodiario.eleconomista.es/ecomotor/" class="button tiny float-right">Más noticias de motor</a>
</div>
</div>
<div mod="8439" class="hide-for-small-only">
<hr>
<div class="ecoteuve-box">
<figure class="box-logo"><a href="//ecoteuve.eleconomista.es/"><img alt="ecoteuve" src="//ecoteuve.eleconomista.es/imag3/ecotv/logo4.png"></a></figure><article><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9795228/04/19/Maxima-tension-entre-Ana-Pastor-y-Pablo-Iglesias-Los-politicos-de-Podemos-tambien-presionan.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/f/3/2/375x200_pastor-iglesias-objetivo.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Máxima tensión entre Pastor e Iglesias: Los políticos de Podemos también presionan" id="2983917" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//ecoteuve.eleconomista.es/programas/noticias/9795228/04/19/Maxima-tension-entre-Ana-Pastor-y-Pablo-Iglesias-Los-politicos-de-Podemos-tambien-presionan.html">Máxima tensión entre Pastor e Iglesias: "Los políticos de Podemos también presionan"</a></h5></article><a class="button tiny float-right" href="//ecoteuve.eleconomista.es/">Más noticias de televisión</a>
</div>
</div>
<div mod="8445">
<div xmlns:rss="http://www.rssboard.org/rss-specification" mod="8445" class="hide-for-small-only">
<hr>
<div class="defensa-central defensa-int small-12 medium-12 large-12">
<h2 class="cint-normal">Defensa Central</h2>
<article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1554230571-cope-zidane-ha-decidido-su-portero-para-liga-y-champions-2019-20" target="_blank"><img src="https://www.defensacentral.com/userfiles/2019/Mar/20/520x336/fotoefectoscom__final_4189898837953242273__O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1554230571-cope-zidane-ha-decidido-su-portero-para-liga-y-champions-2019-20" target="_blank">Cope: Zidane ha decidido su portero para Liga y Champions 2019-20</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1554228318-el-informe-que-dice-que-mbappe-cuesta-el-doble-que-hazard" target="_blank"><img src="https://www.defensacentral.com/userfiles/2019/Apr/02/520x336/70385020imagea66_1544012270295_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1554228318-el-informe-que-dice-que-mbappe-cuesta-el-doble-que-hazard" target="_blank">El informe que dice que Mbappé cuesta el doble que Hazard</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1554225521-la-juve-ve-un-gran-problema-para-fichar-a-varane" target="_blank"><img src="https://www.defensacentral.com/userfiles/2019/Mar/24/520x336/juve_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1554225521-la-juve-ve-un-gran-problema-para-fichar-a-varane" target="_blank">La Juve ve un gran problema para fichar a Varane</a></h2></article><a class="button expanded small" href="http://www.defensacentral.com/" target="_blank">Ir a defensacentral.com</a>
</div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

                            </div><!--COL DERECHA--><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if (dispositivo=='desktop'){
									if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
								}
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
						<div class="row skyscrappersRow">
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>

                        </div>
                        <div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/deportes'; //CHANGE THIS
      _sf_async_config.authors = 'EcoDiario.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a onclick="hyl_f('reg');">Regístrese aquí</a></li> | <li style="display:inline"><a title="Conéctate" onclick="hyl_f('log')" style="">Conéctate</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="//eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecoaula/" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader.es</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url">elMonitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"><li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li></ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-7 medium-4 large-4 columns pie-servicios">
<i class="fa fa-star"></i><span class="title">Especiales</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/tags/mundial-2018" itemprop="url">Mundial 2018</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li>Nuestros partners:</li>
<li itemprop="name"><a href="//www.ilsole24ore.com/english" itemprop="url"> ilSole - English version </a></li>
<li itemprop="name"><a href="//empresite.eleconomista.es/" itemprop="url"> Empresite: España </a></li>
<li itemprop="name"><a href="//empresite.eleconomistaamerica.co/" target="_blank" itemprop="url">Colombia </a></li>
<li itemprop="name"><a href="//administradores.eleconomista.es/" target="_blank" itemprop="url"> Administradores y Ejecutivos </a></li>
<li itemprop="name"><a href="//ranking-empresas.eleconomista.es/" target="_blank" itemprop="url">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="editorial"><p>© Copyright<a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a href="javascript:Didomi.preferences.show()">Ajustes de cookies</a></p></div></div>
</div>
</div></footer>

                    </div><!--off-canvas-content-->

                    <!--close menu-->
                    <a class="exit-off-canvas"></a>

                    <!--ir arriba-->
                    <script>
                    //var $ = jQuery.noConflict();
                    jQuery(document).ready(function( $ ){
                        scrollToTop.init( );
                    });
                    var scrollToTop =
                    {
                        /**
                         * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
                         * If the scroll position is less than 100 then hide the scroll up button
                         *
                         * On the click event of the scroll to top button scroll the window to the top
                         */
                        init: function(  ){

                            //Check to see if the window is top if not then display button
                            jQuery(window).scroll(function(){
                                if (jQuery(this).scrollTop() > 100) {
                                    jQuery('.scrollToTop').fadeIn();
                                } else {
                                    jQuery('.scrollToTop').fadeOut();
                                }
                            });

                            // Click event to scroll to top
                            jQuery('.scrollToTop').click(function(){
                                jQuery('html, body').animate({scrollTop : 0},800);
                                return false;
                            });
                        }
                    };
                    </script>

                    <a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
                </div><!--off-canvas-wrapper-inner-->
            </div><!--off-canvas-wrap-->
            <script>
                jQuery.noConflict();
                jQuery(document).foundation();
            </script>
            
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
			</script>
			<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
        </body></html>