<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>El gobierno ensalza la constitución la víspera del 20-n: "las conquistas democráticas pueden retroceder, hay que cuidarlas" - EcoDiario.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="El gobierno ensalza la constitución la víspera del 20-n: ''las conquistas democráticas pueden retroceder, hay que cuidarlas'' - EcoDiario.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificación de consentimiento de cookies de OneTrust -->

				<script src="https://cdn.cookielaw.org/consent/9a38a3f0-06e1-42a9-bd77-2b24ca9006d3.js" type="text/javascript" charset="UTF-8" data-document-language="true"></script>

				<script type="text/javascript">

				function OptanonWrapper() { }

				</script>


				<!-- Final de notificación de consentimiento de cookies de OneTrust --><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'ecodiario', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'el gobierno ensalza la constitucion la vispera del 20-n: las conquistas democraticas pueden retroceder, hay que cuidarlas', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'sociedad',
						'noticiaCategoria' : 'sociedad, todos', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201811192107', 
							'noticiaFechaPublicacion' : '201811192107', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="MADRID, 19 (SERVIMEDIA)El Gobierno celebró este lunes un gran acto en defensa de la Constitución española y del Estado Social con las tres ministras con competencias en el ámbito social, y en el que la portavoz del Ejecutivo, Isabel Celaá, alertó de la necesidad de proteger las 'conquistas democráticas', ya que 'pueden retroceder'." />

<meta property="og:image" content="https://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="GOBIERNO,PUEDEN,VÍSPERA,ENSALZA,CONSTITUCIÓN,RETROCEDER,CONQUISTAS,DEMOCRÁTICAS,CUIDARLAS" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-11-19T21:07:00+01:00" />
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css3/ecodiario/cache/general-v4,login-hyliacom-ecodiario,login-hyliacom-responsite-ecodiario.44.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://s03.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' async src='//cdn.trugaze.io/bootstrap/IGGNPX5H.js'> </script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/ecodiario/cache/646c1850806e4564bd650fab6e68d74d.15.cache.js'></script>
<link href="//www.ecodiario.es/rss/rss-flash-de-la-actualidad.php" rel="alternate" type="application/rss+xml" title="EcoDiario :: Flash de la actualidad"/>
<link href="//ecodiario.eleconomista.es/rss/rss-category.php?category=sociedad" rel="alternate" type="application/rss+xml" title="elEconomista :: Sociedad"/>
<link rel="canonical" href="https://ecodiario.eleconomista.es/sociedad/noticias/9530096/11/18/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas.html" />
<meta property="og:url" content="https://ecodiario.eleconomista.es/sociedad/noticias/9530096/11/18/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				 <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//eleconomista.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elecodiario" /><meta name="twitter:title" content="El gobierno ensalza la constitución la víspera del 20-n: ''las conquistas democráticas pueden retroceder, hay que cuidarlas''" /><meta name="twitter:description" content="MADRID, 19 (SERVIMEDIA)El Gobierno celebró este lunes un gran acto en defensa de la Constitución española y del Estado Social con las tres ministras con competencias en el ámbito social, y en el que la portavoz del Ejecutivo, Isabel Celaá, alertó de la necesidad de proteger las ''conquistas democráticas'', ya que ''pueden retroceder''." /><meta name="syndication-source" content="http://www.servimedia.es" /><script>
								(function IIFE() {
									window.vocento = {
										config: {
											multimedia: {
												videoplayer: {
													serviceUrl: "//api-video-player.vocento.com"
												}
											}
										}
									};
								}());
							</script><script src="//static.vocento.com/voonto2/latest/voonto.js"></script><link rel="amphtml" href="//ecodiario.eleconomista.es/noticias-amp/9530096/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas" /><meta name="DC.date.issued" content="2018-11-19" /><meta name="cXenseParse:title" content="El gobierno ensalza la constituciÃ³n la vÃ­spera del 20-n: las conquistas democrÃ¡ticas pueden retroceder, hay que cuidarlas" /><meta name="cXenseParse:recs:articleid" content="9530096">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "El gobierno ensalza la constituciÃ³n la vÃ­spera del 20-n: \"las conquistas democrÃ¡ticas pueden ...",   
			"datePublished": "2018-11-19T21:07:00+01:00",
			"dateModified": "2018-11-19 21:07:00",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//ecodiario.eleconomista.es/sociedad/noticias/9530096/11/18/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

        <body id="ecodiario" s="4">
            <div class="off-canvas-wrapper">
                <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper><div class="off-canvas position-left" id="offCanvasLeft" data-off-canvas="data-off-canvas"><ul class="vertical menu" data-drilldown="data-drilldown">
<div class="search-box-content"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-8 medium-8 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-4 medium-4 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form></div>
<hr>
<li><a href="/">Portada</a></li>
<li>
<a href="#">Global</a><ul class="vertical menu">
<li class="title">Global</li>
<li><a href="//ecodiario.eleconomista.es/internacional/">Global</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/africa">África</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/asia">Asia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/europa">Europa</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/eeuu">EEUU</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/latinoamerica">Latinoamérica</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oceania">Oceanía</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/oriente-medio">Oriente Medio</a></li>
</ul>
</li>
<li>
<a href="#">España</a><ul class="vertical menu">
<li class="title">España</li>
<li><a href="//ecodiario.eleconomista.es/espana/">España</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/sociedad">Sociedad</a></li>
</ul>
</li>
<li>
<a href="#">Deportes</a><ul class="vertical menu">
<li class="title">Deportes</li>
<li><a href="//ecodiario.eleconomista.es/deportes/">Deportes</a></li>
<li><a href="//ecodiario.eleconomista.es/deportes/eurobasket">Eurobasket</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/futbol">Fútbol</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/baloncesto">Baloncesto</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/nba">NBA</a></li>
<li><a href="//www.eleconomista.es/ecomotor/formula-1/">Fórmula 1</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/tenis">Tenis</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/ciclismo">Ciclismo</a></li>
<li><a href="//www.eleconomista.es/ecomotor/motos/">Motociclismo</a></li>
<li><a href="//www.defensacentral.com/">Defensa Central</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/otros-deportes">Otros deportes</a></li>
<li class="subtitle">Blogs</li>
<li><a href="//ecodiario.eleconomista.es/blogs/poste-bajo">Poste bajo</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias">Sin Pleitesías</a></li>
<li class="subtitle">Servicios</li>
<li><a href="//ecoapuestas.eleconomista.es">Ecoapuestas</a></li>
<li><a href="//www.eleconomista.es/especiales/nieve/">Pistas de esquí</a></li>
</ul>
</li>
<li>
<a href="#">Ciencia</a><ul class="vertical menu">
<li class="title">Ciencia</li>
<li><a href="//ecodiario.eleconomista.es/ciencia/">Ciencia</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/medio-ambiente">Medio ambiente</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/salud">Salud</a></li>
</ul>
</li>
<li>
<a href="#">Cultura</a><ul class="vertical menu">
<li class="title">Cultura</li>
<li><a href="//ecodiario.eleconomista.es/cultura/">Cultura</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/libros">Libros</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/musica">Música</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/cine">Cine</a></li>
<li><a href="//ecodiario.eleconomista.es/noticias/exposiciones">Exposiciones</a></li>
</ul>
</li>
<li><a href="//ecoteuve.eleconomista.es/programacion/">Programación TV</a></li>
<li><a href="//ecodiario.eleconomista.es/blogs-ecodiario/">Blogs</a></li>
<li><a href="//ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li><a href="//www.eleconomista.es/videos/">Vídeos</a></li>
<li><a href="//ecoapuestas.eleconomista.es">Apuestas</a></li>
<li>
<a href="#">Otros Portales</a><ul class="vertical menu">
<li class="title">Otros Portales</li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a href="//www.eleconomista.es/ecoaula/">Eco<span>Aula</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li><a class="pest-ame" href="//www.eleconomistaamerica.com/">elEconomistaAmerica</a></li>
</ul>
</li>
<li class="resp-ee"><a href="//www.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
<div class="change-version columns"><a href="#" onclick="jQuery('#offCanvasLeft').foundation('close');" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</ul></div><div class="off-canvas position-right" id="offCanvasRight" data-off-canvas="data-off-canvas" data-position="right">
<fieldset id="m_login-menu">
<h4>Usuarios registrados</h4>
<div class="medium-12 large-12 columns field1"><form method="post" id="m_signin">
<div class="input-group">
<span class="input-group-label"><i class="fa fa-envelope"></i></span><input id="m_username" name="username" value="" title="username" type="text" autocorrect="off" autocapitalize="off" placeholder="Dirección de email">
</div>
<div class="input-group">
<span class="input-group-label"><i class="fa fa-lock"></i></span><input id="m_password" name="password" value="" title="password" type="password" placeholder="Contraseña">
</div>
<input id="m_remember" name="remember_me" value="1" type="checkbox" CHECKED><label for="remember">Recordarme</label><a class="forgot" href="//www.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><span id="m_boton_registro"><input class="expanded button" id="m_login-enviar" value="Entrar" type="submit" onclick="Captura_mouseClick_enviar_movil()"></span><hr>
<div class="not-user text-center">
<span>¿Todavía no es usuario? </span><a class="expanded button tiny no-user" href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a>
</div>
<p id="m_mensaje-error"></p>
</form></div>
<hr>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
<fieldset id="m_login-menu2" style="display: none;">
<h4>Zona Usuario</h4>
<div class="medium-12 large-12 columns field1">
<ul>
<li><a href="//www.eleconomista.es/registro/datosPersonales.php"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="//www.eleconomista.es/registro/perfil.php"><i class="fa fa-edit"></i> Editar perfil</a></li>
<li><a href="//www.eleconomista.es/premium/mediospago.php"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="//www.eleconomista.es/premium/facturas.php"><i class="fa fa-file-o"></i> Facturas</a></li>
<li><a href="//www.eleconomista.es/premium/suscripciones.php"><i class="fa fa-check-square-o"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="m_signin2"><input id="m_boton_desconectar" class="expanded button  secundary" value="Desconectarme" type="button" onclick="Captura_mouseClick_desconectar()"></form>
</div>
<div class="medium-12 large-12 columns field2"><ul>
<li class="heading">Servicios Premium</li>
<li><a href="//ecodiario.eleconomista.es/ecotrader">Ecotrader</a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF + Hemeroteca</a></li>
<li><a href="//www.eleconomista.es/elsuperlunes">El Superlunes</a></li>
<hr>
<li class="heading">Servicios gratuitos</li>
<li><a href="//listas.eleconomista.es">Listas y rankings</a></li>
<li><a href="//www.eleconomista.es/cartera/portada.php">Cartera</a></li>
<li><a href="//www.eleconomista.es/foros">Foros</a></li>
</ul></div>
</fieldset>
</div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "ecodiario.eleconomista.es",
                        "legalName" : "ecodiario.eleconomista.es",
                        "url": "//ecodiario.eleconomista.es",
                        "logo": "//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//ecodiario.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//ecodiario.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script>

                    <div class="off-canvas-content" data-off-canvas-content>
<script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("OptanonAlertBoxClosed") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
			if(VendorConsents.vendorConsents[77] === true){
				//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
					my_cs_ucfr = "1";
					
				//}
			}
			//console.log("my_cs_ucfr " + my_cs_ucfr);
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="EcoDiario.es";
		s.prop2="EcoDiario.es";
		s.prop6="Servimedia";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=EcoDiario.es&amp;c2=EcoDiario.es&amp;c6=Servimedia&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-4');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="small-12 medium-12 large-12 columns"><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div></div><div class="title-bar loginEcodiario" data-responsive-toggle="widemenu" data-hide-for="large" style="display:none;">
<div class="title-bar-left">
<button class="menu-icon" type="button" data-open="offCanvasLeft" aria-expanded="false" aria-controls="offCanvasLeft"></button><span class="title-bar-title"><a href="//ecodiario.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></span>
</div>
<div class="title-bar-right">
<span class="title-bar-title"></span><a href="#" class="rs-link" data-link-desktop="Versión Clásica" data-link-responsive="Cambiar a la versión móvil"></a>
</div>
</div><div class="row first-row show-for-large">
<div class="small-9 medium-9 large-9 columns"><ul id="menu-drop" class="first-row-menu">
<li><a href="//www.eleconomista.es/">Portada</a></li>
<li><a class="pest-ed" href="//ecodiario.eleconomista.es">Eco<span>Diario</span></a></li>
<li><a class="pest-tv" href="//ecoteuve.eleconomista.es/">Eco<span>teuve</span></a></li>
<li><a class="pest-in" href="//informalia.eleconomista.es">Informalia</a></li>
<li><a href="//www.eleconomista.es/evasion/">Evasión</a></li>
<li><a class="pest-em" href="//www.eleconomista.es/ecomotor">Ecomotor</a></li>
<li><a class="pest-ley" href="//www.eleconomista.es/ecoley/">Eco<span>ley</span></a></li>
<li><a class="pest-tra" href="//www.eleconomista.es/ecotrader">Eco<span>trader</span></a></li>
<li><a class="pest-eh" href="//www.economiahoy.mx"><span>Eco</span>nomia<span>hoy.mx</span></a></li>
<li id="others">
<a class="drop" href="#">Otros <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="inside-list">
<li><a href="//www.eleconomista.es/ecoaula/">Eco<span style="color: #f60;">Aula</span></a></li>
<li class="patro">
<a class="float-left" href="//www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="float-right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="//s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li id="america">
<a class="drop pest-amer" href="//www.eleconomistaamerica.com/">América <i class="fa fa-angle-down"></i></a><div class="dropdown_1column">
<ul class="inside-list america-flags">
<li class="section-title">Países</li>
<li><a href="//www.eleconomistaamerica.com"><img class="ea-logo" src="//s03.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img src="//s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img src="//s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img src="//s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img src="//s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img src="//s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Materias Primas</li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
</ul>
<hr>
<ul class="inside-list">
<li class="section-title">Índices</li>
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/BOVESPA">BOVESPA</a></li>
</ul>
</div>
</li>
</ul></div>
<div class="small-3 medium-3 large-3 columns">
<script type="text/javascript">
 
 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
   
   
</script><a class="search-link float-right" data-open="searchModal"><i class="fa fa-search"></i>Buscar</a><div class="small reveal search-box" id="searchModal" data-reveal="data-reveal"><div class="search-box-content">
<h2>Escriba aquí su búsqueda</h2>
<form method="GET" action="//ecodiario.eleconomista.es/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<div class="small-9 medium-9 large-9 columns">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="q" placeholder="Noticias, acciones...">
</div>
<div class="small-3 medium-3 large-3 columns"><input type="submit" value="Buscar" name="Submit" class="expanded button"></div>
</form>
<button class="close-button" data-close="" aria-label="Close reveal" type="button"><span aria-hidden="true">×</span></button>
</div></div>
</div>
</div><header class="show-for-large"><div class="row"><div class="small-12 medium-12 large-12">
<div class="small-4 medium-4 large-4 columns logo">
<a href="//ecodiario.eleconomista.es/"><figure><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es"></figure></a><div class="date-header izda"><span class="l-fecha">Lunes, 19 de Noviembre de 2018 Actualizado a las 21:07</span></div>
</div>
<div class="small-4 medium-4 large-4 columns ruta"><a href="/noticias/sociedad">Sociedad</a></div>
<div class="small-2 medium-2 large-2 columns ee-header"></div>
</div></div></header><script language="javascript">
  //
    function DesplegarMenu(menu_actual, menu_nuevo) {
      Element.removeClassName(menu_actual, 'sel');
      Element.removeClassName('s-'+menu_actual, 'sel');
      Element.addClassName('s-'+menu_actual, 'non-sel');
      Element.removeClassName('s-'+menu_nuevo,'non-sel');
      Element.addClassName('s-'+menu_nuevo,'sel');
      Element.addClassName(menu_nuevo,'sel');
      return (menu_nuevo);
    };
    function Patrocinio(id, clase) {
      $(id).toggleClassName(clase);
    }
    var menu_actual = 'ecod-menu';
  //</script><script language="javascript">
	//<![CDATA[
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');

			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);

		};

		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}

		var menu_actual = 'ecod-menu-v2';
	//]]>
	</script><div class="show-for-large" data-sticky-container="data-sticky-container"><div class="eD-navigation" data-sticky="data-sticky" data-options="marginTop:0;" style="width:100%"><div class="eD-content columns row"><ul id="menu-drop" class="dropdown menu expanded" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="logo-sticky"><a href="/"><img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans-white2.png" alt="EcoDiario.es"></a></li>
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name">
<a href="/internacional/" itemprop="url" class="drop">Global <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/noticias/africa" itemprop="url">África</a></li>
<li itemprop="name"><a href="/noticias/asia" itemprop="url">Asia</a></li>
<li itemprop="name"><a href="/noticias/europa" itemprop="url">Europa</a></li>
<li itemprop="name"><a href="/noticias/eeuu" itemprop="url">EEUU</a></li>
<li itemprop="name"><a href="/noticias/latinoamerica" itemprop="url">Latinoamérica</a></li>
<li itemprop="name"><a href="/noticias/oceania" itemprop="url">Oceanía</a></li>
<li itemprop="name"><a href="/noticias/oriente-medio" itemprop="url">Oriente Medio</a></li>
</ul></div>
</li>
<li>
<a href="/espana/" class="drop">España <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/espana/" itemprop="url">España</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/noticias/politica" itemprop="url">Política</a></li>
<li itemprop="name"><a href="/noticias/sociedad" itemprop="url">Sociedad</a></li>
</ul></div>
</li>
<li class="dep">
<a href="/deportes/" class="drop">Deportes <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/deportes/" itemprop="url">Deportes</a></li>
<li itemprop="name"><a href="//eleconomista.es/tags/mundial-2018" itemprop="url">Mundial 2018</a></li>
<li itemprop="name"><a href="/noticias/futbol" itemprop="url">Fútbol</a></li>
<li itemprop="name"><a href="/noticias/baloncesto" itemprop="url">Baloncesto</a></li>
<li itemprop="name"><a href="/noticias/nba" itemprop="url">NBA</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="/noticias/tenis" itemprop="url">Tenis</a></li>
<li itemprop="name"><a href="/noticias/ciclismo" itemprop="url">Ciclismo</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/motos/" itemprop="url">Motociclismo</a></li>
<li itemprop="name"><a href="http://www.defensacentral.com/" itemprop="url">Defensa Central</a></li>
<li itemprop="name"><a href="/noticias/otros-deportes" itemprop="url">Otros deportes</a></li>
</ul></div>
<div class="large-7 columns grey-bg float-right">
<ul class="inside-list">
<li class="section-title">Blogs</li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/poste-bajo" itemprop="url">Poste bajo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/blogs/sin-pleitesias" itemprop="url">Sin Pleitesías</a></li>
</ul>
<hr>
</div>
</div>
</li>
<li>
<a href="/ciencia/" class="drop">Ciencia  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><ul class="inside-list">
<li itemprop="name"><a href="/ciencia/" itemprop="url">Ciencia</a></li>
<li itemprop="name"><a href="/noticias/medio-ambiente" itemprop="url">Medio Ambiente</a></li>
<li itemprop="name"><a href="/noticias/salud" itemprop="url">Salud</a></li>
<li><a href="#"><figure><img src="//s04.s3c.es/imag3/v5/menu/gas-natural.png" alt="Gas Natural"></figure></a></li>
</ul></div>
</li>
<li>
<a href="/cultura/" class="drop">Cultura <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns"><div class="large-4 columns"><ul class="inside-list">
<li itemprop="name"><a href="/cultura/" itemprop="url">Portada Cultura</a></li>
<li itemprop="name"><a href="/noticias/libros" itemprop="url">Libros</a></li>
<li itemprop="name"><a href="/noticias/musica" itemprop="url">Música</a></li>
<li itemprop="name"><a href="/noticias/cine" itemprop="url">Cine</a></li>
<li itemprop="name"><a href="/noticias/exposiciones" itemprop="url">Exposiciones</a></li>
</ul></div></div>
</li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/programacion/" itemprop="url">Programación TV</a></li>
<li itemprop="name"><a href="/viralplus/" itemprop="url">Viralplus</a></li>
<li itemprop="name"><a href="/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name">
<li class="economista-menu" itemprop="name"><a href="//www.eleconomista.es/" itemprop="url"><img src="//s04.s3c.es/imag3/logos/ee260.png" alt="elEconomista.es"></a></li>
</ul></div></div></div><div class="row"><div class="small-12 large-12 columns">
<div id="banner1">
<div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<div class="banner1-928x90"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
</div>
<hr>
</div></div>
<style>
            #localizacion_aviso_predefinido{
            padding: 10px;
            border-right: 1px solid #B9B7AC;
            width: 970px;
            margin: 0 auto;
            }
            .el-ed{
            padding: 10px;
            border: 1px solid #096490;
            -webkit-border-radius: 5px;
            -moz-border-radius: 5px;
            border-radius: 5px;
            background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
            background-image: -webkit-gradient(
            linear,
            left bottom,
            left top,
            color-stop(0.42, rgb(12,145,206)),
            color-stop(0.71, rgb(30,132,179)),
            color-stop(0.86, rgb(31,158,217))
            );
            
            #background-color:rgb(12,145,206);
            #width:948px;
            /* For Internet Explorer 5.5 - 7 */
            filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
            
            /* For Internet Explorer 8 */
            -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
            padding-bottom:5px\9;
            }
            
            .el-ed h4 {
            margin: 0;
            font-size: 13px;
            color: #fff;
            font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
            color: #fff;
            text-decoration: underline;
            }
            .cierre {
            float: right;
            margin-top: -20px;
            }
            
            .el-ed-flecha {
            position: absolute;
            top: 30px;
            left: 100px;
            }
            
            .edicion {
            color: #333;
            font-size: 12px;
            margin-top: 10px;
            }
            
			.eleccion-pais { 
            /*background: #C34E00; */
            margin: 5px 5px 8px 0; 
            padding: 15px 10px; 
            color: #fff; 
            font-size: 16px;
            overflow: hidden;
            /*background: #c00;*/
            background:#F60;
            font-family: 'Trebuchet MS', Helvetica, sans-serif;
            }
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
            color: #fff;
            text-decoration:none;
            }
            .eleccion-pais a:hover { text-decoration: underline;}
            .eleccion-pais-cerrar { float: right;}
            .eleccion-pais img{ margin-right:5px; vertical-align: baseline; opacity: 0.8;}
            .eleccion-pais b { /*color: #f60;*/ text-transform:uppercase;}
            .eleccion-indice { 
            font-size: 12px; 
            color:#333;
            /*margin-left: 20px;*/ 
            margin-top: 10px; 
            height:23px;
            padding-top: 10px; 
            padding-left: 5px;
            background: #ffe0cc;
            }
            .eleccion-indice span { /*background: #0072bf; padding: 4px;*/ margin-right: 5px; text-transform: uppercase; color: #333; font-weight:bold;}
            .eleccion-indice a { color:#333; cursor:pointer;}
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ color: #0c0; font-weight:normal;}
            .eleccion-indice a span.accion1{ color: #0c0;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a span.accion-1{ color: #f00;}
            .eleccion-indice a.cotizacion{ color: #000;}
        </style><div class="row" mod="5051">
<div class="twelve columns" id="localizacion_aviso_predefinido" style="display:none;"><div class="el-ed">
<h4>
<span id="localizacion_aviso_pais"></span><a href="#" onclick="redirigirASite();"> Click aqui</a>.</h4>
<a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();" class="cierre"><img src="//s03.s3c.es/imag3/america/ico-x.png" alt="cierre"></a>
</div></div>
<script language="javascript">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</script>
</div>

                        <div class="row"><div mod="732"></div>
<div mod="733"></div>

                        </div><div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>

                        <section class="row wrap-columns inside-news">
                            <!--COL IZQUIERDA-->
                            <div class="small-12 medium-8 large-8 columns"><div mod="8422">
<script language="javascript">
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+ document.title + ' ' + location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
	enviarNoticiaLeida_Site(9530096,4);
</script><div id="cuerpo_noticia" class="noticia-cuerpo"><!-- google_ad_section_start(name=noticia_titulo, weight=high) --><h1>El gobierno ensalza la constitución la víspera del 20-n: "las conquistas democráticas pueden retroceder, hay que cuidarlas"</h1><!-- google_ad_section_end(name=noticia_titulo) --><div class="firma small-12 medium-12 large-12">
<div class="f-autor small-6 medium-6 large-6 columns"></div>
<div class="f-fecha text-right small-6 medium-6 large-6 columns">19/11/2018 - 21:07</div>
<div class="com-not text-right small-6 medium-6 large-6 columns"><span class="num-coment" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"></span></div>
</div>
<div class="social-share small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=El%20gobierno%20ensalza%20la%20constituci%C3%B3n%20la%20v%C3%ADspera%20del%2020-n:%20%22las%20conquistas%20democr%C3%A1ticas%20pueden%20retroceder,%20hay%20que%20cuidarlas%22&amp;url=http://ecodiario.eleconomista.es/sociedad/noticias/9530096/11/18/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas.html&amp;via=elecodiario" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9530096/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
<div class="p-tag" style="height: 42px;" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span>Más noticias sobre:</span><ul>
<li><a href="//ecodiario.eleconomista.es/tags/seguridad-social">Seguridad social</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/Madrid">Madrid</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/alfredo-landa">Alfredo landa</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/servicios-sociales">Servicios sociales</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/accesibilidad">Accesibilidad</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/sistema-educativo">Sistema educativo</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/ong">Ong</a></li>
<li><a href="//ecodiario.eleconomista.es/tags/Magdalena-Valerio-Cordero">Magdalena Valerio Cordero</a></li>
</ul>
<i class="fa fa-angle-up" onclick="$('lista_tags').style.height='42px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" style="float: right; margin: 15px 2px 0px; font-size: 25px; display:none;" alt="tags" id="cerrar_tags"></i>
</div>
<div class="info-box small-12 medium-4 large-4 float-left hide-for-small-only"><div class="related-news show-for-large">
<h2>Enlaces relacionados</h2>
<ul>
<li><a href="//ecodiario.eleconomista.es/salud/noticias/9528462/11/18/Un-tercio-de-los-hogares-de-EEUU-esta-infestado-de-cucarachas-aunque-lo-desconozca-segun-un-estudio.html">Un tercio de los hogares de EEUU está infestado de cucarachas aunque lo desconozca (12:21)</a></li>
<li><a href="//informalia.eleconomista.es/noticias/noticias/9526749/11/18/La-mickeymania-llega-a-nuestros-hogares-para-quedarse.html">La 'mickeymanía' llega a nuestros hogares para quedarse (18/11)</a></li>
<li><a href="//www.eleconomista.es/economia/noticias/9523549/11/18/Un-tercio-de-los-hogares-espanoles-con-internet-usan-plataformas-de-pago-de-contenidos-audiovisuales.html">Un tercio de los hogares españoles con internet usan plataformas de pago de contenidos audiovisuales (16/11)</a></li>
</ul>
</div></div><!-- google_ad_section_start(name=noticia_entradilla, weight=medium) --><p>MADRID, 19 (SERVIMEDIA)</p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><!-- google_ad_section_end(name=noticia_entradilla) --><!-- google_ad_section_start(name=noticia_cuerpo, weight=low) --><p>El Gobierno celebró este lunes un gran acto en defensa de la Constitución española y del Estado Social con las tres ministras con competencias en el ámbito social, y en el que la portavoz del Ejecutivo, Isabel Celaá, alertó de la necesidad de proteger las "conquistas democráticas", ya que "pueden retroceder".</p><p>En el marco de la celebración los 40 años de la Constitución española, las ministras de Educación y Formación Profesional, Isabel Celaá; Sanidad, Consumo y Bienestar Social, María Luisa Carcedo, y Trabajo, Migraciones y Seguridad Social, Magdalena Valerio, se unieron para ensalzar la Carta Magna y su valor en la construcción de Estado de bienestar.</p><p>La víspera de 20 de noviembre -aniversario de la muerte del dictador Francisco Franco-, la portavoz del Gobierno puso el acento en que "los bienes, los derechos y las conquistas democráticas pueden retroceder", por lo que "las tenemos que cuidar mucho".</p><p>Parafraseando al maestro republicano que encarna Alfredo Landa en la película 'La lengua de las mariposas', Celaá señaló que "nunca hemos tenido una generación de españoles educados en libertad y democracia", aunque precisó que aquellos que sí podrán presumir de ello son los que "ahora tienen 40 años y llevan a sus hijos a colegios públicos, concertados y privados".</p><p>"No siempre fue así", recordó la ministra de Educación. En relación al franquismo, dijo, "se permitía el trabajo infantil por debajo de los 14 años", y es que "en aquella España había un 25% de analfabetismo, sobre todo de mujeres y más en el sur que en el norte".</p><p>Por su parte, la ministra de Sanidad, María Luisa Carcedo, destacó que "hemos sido capaces de construir uno de los diez sistemas de salud más eficaces y eficientes del mundo si hablamos en términos de calidad y accesibilidad", al tiempo que criticó los recortes aplicados durante la crisis y la expulsión del sistema sanitario de personas inmigrantes.</p><p>EL SECTOR SOCIAL SALVA LA CRISIS</p><p>El Gobierno del PP "dejó fuera del sistema sanitario a 900.000 personas", denunció la ministra. Pese a los recortes, añadió, "es un sistema muy maduro y muy estable y mantuvo los estándares de calidad; el grado de satisfacción no ha sufrido en términos generales severos deterioros".</p><p>En este sentido, apuntó a que los recortes azotaron especialmente a los servicios sociales, y subrayó que fue "el tercer sector social" -las ONG y entidades sociales- quien "tuvo que mantener los servicios" a los más necesitados, algo que "hubiera sido imposible en la crisis" desde el Ejecutivo. "Gracias a eso se sobrellevó esos años de crisis", agradeció.</p><p>La ministra de Trabajo, Magdalena Valerio, precisó que durante el franquismo, "las mujeres tuvieron que abandonar el trabajo de manera forzosa cuando contraían matrimonio" con una ley que decía que "libertará a la mujer casada del taller y de la fábrica", pero que "les asignaba una tarea muy interesante -con sorna- y no retribuida como hacerse cargo de la casa y toda la familia".</p><p>No obstante, alertó que ahora hay otros retos. Y es que "empieza a haber trabajadores y trabajadoras pobres". Además, ensalzó el sistema de reparto de las pensiones porque "a pesa de los millones de parados, el sistema de Seguridad Social aguantó en 2011" gracias a que "estamos en un sistema de solidaridad intergeneracional".</p><p>Celaá también valoró de la Constitución en su papel en la educación que "la fortaleza de nuestro sistema educativo es la equidad, a pesar de no tener los medios económicos de otros países". No obstante, reconoció que "esa gota de equidad se ha visto estancada o reducida en los años de la crisis económica".</p><p>El comisionado del Gobierno contra la Pobreza Infantil, Pau Marí-Klose, también presente en el acto, puso énfasis en la necesidad de invertir en la infancia y en la juventud, así como de llevar a cabo un "aumento de salarios" para "invertir de manera redistributiva" a través de los impuestos.</p><p>Por último, destacó el papel del Estado de bienestar para combatir la desigualdad pese a que "somos un país familista que confiamos en que la familia va a rescatar a sus miembros más vulnerables".</p><p>(SERVIMEDIA)</p><p>19-NOV-18</p><p>GIC/gja</p><div id="300x251" mod="9530096" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
		if (dispositivo=='mobile'){
			parrafos = jQuery(".noticia-cuerpo p:not(:empty)");
			switch(parrafos.length){
				case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
				case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
				default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
			}
		}
	</script><div class="xtb-link">
<hr>
<h2 class="tit6">PUBLICIDAD</h2>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none">
</div><!-- google_ad_section_end(name=noticia_cuerpo) --></div>
<div class="info-box small-12 medium-12 hide-for-large">
<hr>
<div class="related-news">
<h2>Enlaces relacionados</h2>
<ul>
<li><a href="//ecodiario.eleconomista.es/salud/noticias/9528462/11/18/Un-tercio-de-los-hogares-de-EEUU-esta-infestado-de-cucarachas-aunque-lo-desconozca-segun-un-estudio.html">Un tercio de los hogares de EEUU está infestado de cucarachas aunque lo desconozca (12:21)</a></li>
<li><a href="//informalia.eleconomista.es/noticias/noticias/9526749/11/18/La-mickeymania-llega-a-nuestros-hogares-para-quedarse.html">La 'mickeymanía' llega a nuestros hogares para quedarse (18/11)</a></li>
<li><a href="//www.eleconomista.es/economia/noticias/9523549/11/18/Un-tercio-de-los-hogares-espanoles-con-internet-usan-plataformas-de-pago-de-contenidos-audiovisuales.html">Un tercio de los hogares españoles con internet usan plataformas de pago de contenidos audiovisuales (16/11)</a></li>
</ul>
</div>
</div>
<div class="other-news">
<h4 class="tdest">Contenido patrocinado</h4>
<div class="OUTBRAIN" data-src="//ecodiario.eleconomista.es/sociedad/noticias/9530096/11/18/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas.html" data-widget-id="AR_3" data-ob-template="ES_Economiahoy.mx" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-otras-noticias','eventoEtiqueta': 'noticia-modulo-otras-noticias'});"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div id="300x252" mod="9530096" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="other-news">
<h4 class="tdest">Otras noticias</h4>
<div class="OUTBRAIN" data-src="//ecodiario.eleconomista.es/sociedad/noticias/9530096/11/18/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas.html" data-widget-id="AR_2" data-ob-template="ES_Economiahoy.mx" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-contenido-patrocinado','eventoEtiqueta': 'noticia-contenido-patrocinado'});"></div>
</div>
<div class="social-share share-down small-12 medium-12 large-12">
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirFacebook();" href="#" class="share-fb button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" class="fa fa-facebook"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="https://twitter.com/share?text=El%20gobierno%20ensalza%20la%20constituci%C3%B3n%20la%20v%C3%ADspera%20del%2020-n:%20%22las%20conquistas%20democr%C3%A1ticas%20pueden%20retroceder,%20hay%20que%20cuidarlas%22&amp;url=http://ecodiario.eleconomista.es/sociedad/noticias/9530096/11/18/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas.html&amp;via=elecodiario" class="share-tw button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" class="fa fa-twitter"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirGoogle();" href="#" class="share-go button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" class="fa fa-google-plus"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a onclick="return abrirLinkedin();" href="#" class="share-in button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});" class="fa fa-linkedin"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="/noticias-email/9530096/El-gobierno-ensalza-la-constitucion-la-vispera-del-20n-las-conquistas-democraticas-pueden-retroceder-hay-que-cuidarlas" class="share-mail button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="fa fa-envelope"></i></a></div>
<div class="small-4 medium-4 large-2 columns"><a href="javascript:window.print();" class="share-print button expanded"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="fa fa-print"></i></a></div>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>


                            </div><!--COL IZQUIERDA-->
                            
                            <!--COL DERECHA-->
                            <div class="small-12 medium-4 large-4 columns">
                            <div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="8438">
<hr>
<div class="flash-news flash-inside">
<h6 class="flash-title">El flash: toda la última hora</h6>
<div class="flash-elements">
<article class="noticiaindex"><small class="time">21:38</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Economía</small><h2><a href="//www.eleconomista.es/economia/noticias/9530107/11/18/Frenazo-en-el-crecimiento-de-EEUU-del-35-este-ano-al-17-en-2019.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Frenazo en el crecimiento de EEUU: del 3,5% este año al 1,7% en 2019</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/5/2/250x_eeuu-bandera-flecha-roja.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">20:48</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9530044/11/18/Argentina-reconoce-a-Naturgy-116-millones-de-euros.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Argentina reconoce a Naturgy 116 millones de euros</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/6/1/250x_Reynes-Francisco.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">20:32</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9530014/11/18/Dia-despide-a-su-director-financiero-que-llevaba-un-mes-suspendido-de-empleo-y-sueldo.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Dia despide a su director financiero, que llevaba un mes suspendido de empleo y …</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/f/8/250x_dia-super-nueva.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">20:25</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Castilla y León</small><h2><a href="//www.eleconomista.es/castilla_y_leon/noticias/9529994/11/18/Castilla-y-Leon-convoca-ayudas-por-tres-millones-de-euros-para-impulsar-la-digitalizacion-de-pymes-y-autonomos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Castilla y León convoca ayudas por tres millones de euros para impulsar la …</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/3/5/5/250x_datos-analisis-ordenador-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:58</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9529941/11/18/EEUU-multa-con-1170-millones-a-Societe-Generale-por-violar-las-sanciones-contra-Cuba.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">EEUU multa con 1.170 millones a Société Générale por violar las sanciones …</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/a/d/250x_societe-generale-getty.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:31</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9529892/11/18/El-ICO-lanza-una-emision-de-bonos-sociales-por-500-millones-de-euros.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El ICO lanza una emisión de bonos sociales por 500 millones de euros</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/7/f/250x_ico-logo-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:28</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9529882/11/18/La-CNMC-propone-eliminar-la-integracion-entre-Aena-y-ENAIRE-y-avanzar-en-la-liberalizacion-del-control-aereo.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La CNMC propone eliminar la integración entre Aena y ENAIRE y avanzar en la …</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/6/9/250x_aena-aeropuerto-grancanaria-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:25</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Empresas y finanzas</small><h2><a href="//www.eleconomista.es/empresas-finanzas/noticias/9529871/11/18/Hacienda-reclama-294-millones-a-una-filial-de-Fidere-socimi-de-Blackstone.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Hacienda reclama 29,4 millones a una filial de Fidere, socimi de Blackstone</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/8/6/250x_hacienda.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:23</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Bolsa, mercados y cotizaciones</small><h2><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9529863/11/18/Enagas-repartira-el-19-de-diciembre-un-dividendo-de-0612-euros-por-accion.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Enagás repartirá el 19 de diciembre un dividendo de 0,612 euros por acción</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/0/8/250x_enagas-ok-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article><article class="noticiaindex"><small class="time">19:19</small><small class="fuente">
                                    ElEconomista.es
                                </small><small class="section">Cataluña</small><h2><a href="//www.eleconomista.es/catalunya/noticias/9529854/11/18/Pere-Navarro-nuevo-presidente-de-BarcelonaCatalunya-Centre-Logistic.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Pere Navarro, nuevo presidente de Barcelona-Catalunya Centre Logístic</a></h2>
<figure class="f-img"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/3543x2853/6/7/7/250x_181119_Assemblea-General-BCL_1.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></figure></article>
</div>
</div>
<div class="sep"></div>
</div>
<hr/><hr/><hr><div class="home-news" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<h2 class="cint-normal">En Portada <img src="//s03.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecoDiario.es">
</h2>
<article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9528107/11/18/El-ministro-Abalos-no-descarta-que-las-generales-se-celebren-tambien-el-26-de-mayo.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/3/9/Abalos-mocioncensura-14junio2017-EFE.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Abalos-mocioncensura-14junio2017-EFE.jpg" id="2566267" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9528107/11/18/El-ministro-Abalos-no-descarta-que-las-generales-se-celebren-tambien-el-26-de-mayo.html">El Gobierno ya no descarta que las generales se celebren también el 26 de mayo</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 10:05:14 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 10:05:14 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9527944/11/18/El-Parlament-da-este-lunes-el-primer-paso-para-reintentar-investir-Puigdemont-a-distancia.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/9/f/comision-reglamento-parlament-ep.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="comision-reglamento-parlament-ep.jpg" id="2905294" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9527944/11/18/El-Parlament-da-este-lunes-el-primer-paso-para-reintentar-investir-Puigdemont-a-distancia.html">El Parlament vuelve a las andadas y reemprende el camino para intentar investir a …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 07:23:57 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 07:23:57 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9528666/11/18/Cosido-en-el-foco-de-la-polemica-tras-su-whatsapp-a-los-senadores-del-PP-diciendo-que-controlaran-la-Sala-Segunda-del-Supremo.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/4/5/ignacio-cosido-comision-fernandez-diaz-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="ignacio-cosido-comision-fernandez-diaz-efe.jpg" id="2561509" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9528666/11/18/Cosido-en-el-foco-de-la-polemica-tras-su-whatsapp-a-los-senadores-del-PP-diciendo-que-controlaran-la-Sala-Segunda-del-Supremo.html">Cosidó, en el foco de la polémica tras su whatsapp a los senadores del PP …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 13:12:44 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 13:12:44 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//www.eleconomista.es/politica/noticias/9527320/11/18/Sanchez-lanza-un-mensaje-a-la-derecha-No-se-puede-despreciar-a-Andalucia-para-luego-aspirar-a-gobernarla.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/2/c/e/sanchez-diaz-campana-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="sanchez-diaz-campana-reuters.jpg" id="2904519" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/politica/noticias/9527320/11/18/Sanchez-lanza-un-mensaje-a-la-derecha-No-se-puede-despreciar-a-Andalucia-para-luego-aspirar-a-gobernarla.html">Sánchez lanza un mensaje a la derecha:  "No se puede despreciar a Andalucía …</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Sun, 18 Nov 2018 15:22:46 +0100" itemprop="datePublished"></time><time datetime="Sun, 18 Nov 2018 15:22:46 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none">
<meta itemprop="url" content="//eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div></article><article class="noticiaindex" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="small-12 medium-12 large-5 columns"><figure><a target="_top" href="//ecodiario.eleconomista.es/sociedad/noticias/9527275/11/18/Desmantelado-un-almacen-con-48000-dosis-de-extasis-y-LSD-en-Barcelona.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/9/0/8/coche-mossos-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="coche-mossos-efe.jpg" id="2648288" r_size=""><meta itemprop="height" content="67">
<meta itemprop="width" content="123"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><h2 itemprop="headline"><a itemprop="mainEntityOfPage" href="//ecodiario.eleconomista.es/sociedad/noticias/9527275/11/18/Desmantelado-un-almacen-con-48000-dosis-de-extasis-y-LSD-en-Barcelona.html">Desmantelado un almacén con 48.000 dosis de éxtasis y LSD en Barcelona</a></h2></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<time datetime="Sun, 18 Nov 2018 14:57:34 +0100" itemprop="datePublished"></time><time datetime="Sun, 18 Nov 2018 14:57:34 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article>
</div>
<div mod="7135" s=""></div>
<hr/><div id="300x251" mod="8490" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>

<div contenedor="542"  > <!-- Contenedor -->


<!--  -->


		<div class="row">
            <div class="" >
            </div> 
        </div></div><!-- /Contenedor -->

                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><hr/><hr><div class="mas-leidas mas-leidas-int">
<ul id="example-tabs" data-tabs="" class="tabs">
<script>
            jQuery(document).ready(function (){
                jQuery("li.tabs-title").click(function (ev){                  
                    var panel= this.children[0].href.split("#")[1];
                    jQuery(".tabs-panel").hide();
                    jQuery("#"+panel).show();
                })
                var idSite = $(document.body).readAttribute('s');
                jQuery("a#panel"+idSite+"-label").parent().addClass("is-active");
                jQuery("a#panel"+idSite+"-label").attr("aria-selected",true);
                jQuery("div#panel"+idSite).addClass(" is-active ");
            })
            
            </script><li class="tabs-title tab-ee" role="presentation"><a href="#panel1">el<span style="color: #000;">Eco</span>nomista</a></li>
<li class="tabs-title tab-ed " role="presentation"><a aria-selected="true" href="#panel4" role="tab"><span style="color: #000;">Eco</span>Diario</a></li>
<li class="tabs-title tab-et" role="presentation"><a href="#panel18"><span style="color: #000;">Eco</span>teuve</a></li>
<li class="tabs-title tab-em" role="presentation"><a href="#panel8">Motor</a></li>
<li class="tabs-title tab-in" role="presentation"><a href="#panel33">Informalia</a></li>
</ul>
<div data-tabs-content="example-tabs" class="tabs-content">
<div id="panel1" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/tecnologia/noticias/9506191/11/18/Black-Friday-2018-las-ofertas-y-descuentos-que-preparan-Amazon-Zara-El-Corte-Ingles-o-Media-Markt.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/3597x1694/f/6/f/black-friday-amazon-elcorteingles-zara-media-markt-fnac-ebay.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="black-friday-amazon-elcorteingles-zara-media-markt-fnac-ebay.jpg" id="2898310" r_size=""><meta itemprop="height" content="1694">
<meta itemprop="width" content="3597"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/tecnologia/noticias/9506191/11/18/Black-Friday-2018-las-ofertas-y-descuentos-que-preparan-Amazon-Zara-El-Corte-Ingles-o-Media-Markt.html">Black Friday 2018: así son las ofertas y descuentos de Amazon, Zara, El Corte …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Thu, 08 Nov 2018 12:35:13 +0100" itemprop="datePublished"></time><time datetime="Thu, 08 Nov 2018 12:35:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9527933/11/18/Chollos-del-Black-Friday-2018-del-iPhone-al-Amazon-Echo-pasando-por-ropa-y-videojuegos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/2581x1556/d/a/9/black-friday-navidad.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="black-friday-navidad.jpg" id="2904742" r_size=""><meta itemprop="height" content="1556">
<meta itemprop="width" content="2581"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9527933/11/18/Chollos-del-Black-Friday-2018-del-iPhone-al-Amazon-Echo-pasando-por-ropa-y-videojuegos.html">Chollos del Black Friday 2018: del iPhone al Amazon Echo pasando por ropa y …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 06:40:13 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 06:40:13 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/economia/noticias/9529751/11/18/El-BCE-avisa-los-bancos-europeos-vuelven-a-conceder-prestamos-de-riesgo-como-antes-de-2007.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/b/c/banca-caja-fuerte-pensando.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="banca-caja-fuerte-pensando.jpg" id="2821754" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/economia/noticias/9529751/11/18/El-BCE-avisa-los-bancos-europeos-vuelven-a-conceder-prestamos-de-riesgo-como-antes-de-2007.html">El BCE avisa: los bancos europeos vuelven a conceder préstamos de riesgo como …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 18:36:19 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 18:36:19 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9528779/11/18/Puede-volver-el-barril-de-Brent-a-los-100-dolares.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/8/5/bomba-filtros-petroleo.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="bomba-filtros-petroleo.jpg" id="2594980" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9528779/11/18/Puede-volver-el-barril-de-Brent-a-los-100-dolares.html">Seis factores que pueden impulsar las cotización del petróleo a 100 dólares</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 13:42:27 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 13:42:27 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9529393/11/18/Las-centrales-nucleares-compran-combustible-para-operar-40-anos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/f/f/central-nuclear-francia.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="central-nuclear-francia.jpg" id="2482138" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/empresas-finanzas/noticias/9529393/11/18/Las-centrales-nucleares-compran-combustible-para-operar-40-anos.html">Las centrales nucleares compran combustible para operar 40 años</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 16:47:55 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 16:47:55 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel4" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9529065/11/18/Espana-ofrece-a-Marruecos-una-candidatura-conjunta-con-Portugal-para-organizar-el-Mundial-2030.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/5/e/4/mundial-2018-aspas-gol-marruecos-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="mundial-2018-aspas-gol-marruecos-reuters.jpg" id="2812767" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9529065/11/18/Espana-ofrece-a-Marruecos-una-candidatura-conjunta-con-Portugal-para-organizar-el-Mundial-2030.html">España ofrece a Marruecos una candidatura conjunta con Portugal para organizar …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 14:46:18 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 14:46:18 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9528350/11/18/El-Barcelona-manda-un-ultimatum-a-Ousmane-Dembele-o-reacciona-o-saldra-en-verano.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/e/f/Dembele-banquillo-Barcelona-2018-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Dembele-banquillo-Barcelona-2018-efe.jpg" id="2719539" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9528350/11/18/El-Barcelona-manda-un-ultimatum-a-Ousmane-Dembele-o-reacciona-o-saldra-en-verano.html">El Barcelona manda un ultimátum a Ousmane Dembélé: o reacciona o saldrá en …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 11:50:16 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 11:50:16 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9528626/11/18/Los-desafios-de-la-Seleccion-tras-el-fracaso-en-la-Nations-League.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/d/f/luis-enrique-colaboradores-seleccion-bosnia-getty.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="luis-enrique-colaboradores-seleccion-bosnia-getty.jpg" id="2905038" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/deportes/noticias/9528626/11/18/Los-desafios-de-la-Seleccion-tras-el-fracaso-en-la-Nations-League.html">Los desafíos de la Selección tras el fracaso en la Nations League</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 13:06:23 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 13:06:23 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/9529010/11/18/Las-motas-negras-de-las-ventanillas-del-coche-para-que-sirven.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/9/5/Ventanilla-coche-puntos-negros.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Ventanilla-coche-puntos-negros.jpg" id="2905145" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/viralplus/noticias/9529010/11/18/Las-motas-negras-de-las-ventanillas-del-coche-para-que-sirven.html">Las motas negras de las ventanillas del coche, ¿para qué sirven?</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 14:35:02 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 14:35:02 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecodiario.eleconomista.es/espana/noticias/9528398/11/18/Rosario-Porto-la-madre-de-Asunta-intenta-suicidarse-de-nuevo-en-la-carcel.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/4/4/rosario-porto-efe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="rosario-porto-efe.jpg" id="2904946" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecodiario.eleconomista.es/espana/noticias/9528398/11/18/Rosario-Porto-la-madre-de-Asunta-intenta-suicidarse-de-nuevo-en-la-carcel.html">Rosario Porto, la madre de Asunta, intenta suicidarse de nuevo en la cárcel</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 12:02:26 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 12:02:26 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecodiario.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel18" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9529449/11/18/El-hermano-del-actor-Fernando-Tejero-numero-3-de-Vox-por-Cordoba.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/c/0/4/fernando-tejero-homofobia.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="fernando-tejero-homofobia.jpg" id="2773875" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9529449/11/18/El-hermano-del-actor-Fernando-Tejero-numero-3-de-Vox-por-Cordoba.html">El hermano del actor Fernando Tejero, número 3 de Vox por Córdoba</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 17:03:00 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 17:03:00 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9529776/11/18/SOS-Racismo-denuncia-a-GH-VIP-ante-la-CNMC-y-la-FAPE-por-comentarios-xenofobos-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/4/9/miriam-jorge-javier.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="miriam-jorge-javier.jpg" id="2901682" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9529776/11/18/SOS-Racismo-denuncia-a-GH-VIP-ante-la-CNMC-y-la-FAPE-por-comentarios-xenofobos-.html">SOS Racismo denuncia a 'GH VIP' ante la CNMC y la FAPE por comentarios xenófobos …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 18:48:08 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 18:48:08 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9528104/11/18/Twitter-cierra-la-cuenta-de-Frank-Cuesta-tras-su-ultimo-comentario-a-Dani-Mateo-Hay-400-trolls-fascistas-que-me-quieren-callar-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/b/5/6/frank-mateo.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="frank-mateo.jpg" id="2894228" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9528104/11/18/Twitter-cierra-la-cuenta-de-Frank-Cuesta-tras-su-ultimo-comentario-a-Dani-Mateo-Hay-400-trolls-fascistas-que-me-quieren-callar-.html">Twitter cierra la cuenta de Frank Cuesta tras su último comentario a Dani Mateo: …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 10:01:51 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 10:01:51 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9529915/11/18/Desvelan-el-pastizal-que-podria-cobrar-Belen-Esteban-con-la-exclusiva-de-su-boda.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/0/3/belen-esteban-cifra-exclusiva.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="belen-esteban-cifra-exclusiva.jpg" id="2905334" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9529915/11/18/Desvelan-el-pastizal-que-podria-cobrar-Belen-Esteban-con-la-exclusiva-de-su-boda.html">Desvelan el pastizal que podría cobrar Belén Esteban con la exclusiva de su …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 19:44:38 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 19:44:38 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9524572/11/18/Miriam-Rodriguez-Se-que-al-principio-fue-dificil-empatizar-conmigo-en-OT-pero-me-abri-y-el-publico-me-conocio.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/0/0/entrevista-miriam-ecoteuve.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="entrevista-miriam-ecoteuve.jpg" id="2903545" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9524572/11/18/Miriam-Rodriguez-Se-que-al-principio-fue-dificil-empatizar-conmigo-en-OT-pero-me-abri-y-el-publico-me-conocio.html">Miriam Rodríguez: "Sé que al principio fue difícil empatizar conmigo en OT, …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Fri, 16 Nov 2018 15:47:54 +0100" itemprop="datePublished"></time><time datetime="Fri, 16 Nov 2018 15:47:54 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://ecoteuve.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel8" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9529111/11/18/Aun-no-tiene-la-etiqueta-de-la-DGT-Asi-puede-recibirla-en-casa-en-menos-de-diez-dias.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/7/a/5/etiqueta-eco-dgt.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="etiqueta-eco-dgt.jpg" id="2898155" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9529111/11/18/Aun-no-tiene-la-etiqueta-de-la-DGT-Asi-puede-recibirla-en-casa-en-menos-de-diez-dias.html">¿Aún no tiene la etiqueta de la DGT? Así puede recibirla en casa en menos de …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 14:58:01 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 14:58:01 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9528245/11/18/El-SUV-hibrido-enchufable-de-hidrogeno-de-MercedesBenz-ya-es-una-realidad-los-primeros-GLC-FCell-aterrizan-en-Alemania.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/4/8/mercedes-benz-glc-f-cell-2018-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="mercedes-benz-glc-f-cell-2018-01.jpg" id="2904913" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9528245/11/18/El-SUV-hibrido-enchufable-de-hidrogeno-de-MercedesBenz-ya-es-una-realidad-los-primeros-GLC-FCell-aterrizan-en-Alemania.html">El SUV híbrido enchufable de hidrógeno de Mercedes-Benz ya es una realidad: los …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 11:12:18 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 11:12:18 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9529297/11/18/Economia-Motor-Volkswagen-Navarra-confirma-cuatro-fechas-mas-de-cierre-por-el-problema-en-el-suministro-de-motores.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/4/a/e/volkswagen-navarra-2.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="volkswagen-navarra-2.jpg" id="2469141" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9529297/11/18/Economia-Motor-Volkswagen-Navarra-confirma-cuatro-fechas-mas-de-cierre-por-el-problema-en-el-suministro-de-motores.html">Volkswagen Navarra confirma cuatro fechas más de cierre por el problema del …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 15:58:56 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 15:58:56 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9528364/11/18/Guia-del-motorista-que-revisar-en-la-moto-como-actuar-en-caso-de-caida-claves-del-casco-tecnicas-de-conduccion.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/3/1/moto-carretera-dreamstime.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="moto-carretera-dreamstime.jpg" id="2904964" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9528364/11/18/Guia-del-motorista-que-revisar-en-la-moto-como-actuar-en-caso-de-caida-claves-del-casco-tecnicas-de-conduccion.html">Guía del motorista: qué revisar en la moto, cómo actuar en caso de caída, …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 11:54:30 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 11:54:30 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//www.eleconomista.es/ecomotor/novedades/noticias/9528466/11/18/Toyota-Corolla-Hybrid-sedan-la-berlina-ECO-aterrizara-en-Europa-en-el-primer-trimestre-de-2019.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/e/6/d/toyota-corolla-hybrid-sedan-2019-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="toyota-corolla-hybrid-sedan-2019-01.jpg" id="2904987" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//www.eleconomista.es/ecomotor/novedades/noticias/9528466/11/18/Toyota-Corolla-Hybrid-sedan-la-berlina-ECO-aterrizara-en-Europa-en-el-primer-trimestre-de-2019.html">Toyota Corolla Hybrid sedán: la berlina ECO aterrizará en Europa en el primer …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 12:22:18 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 12:22:18 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://www.eleconomista.es/ecomotor/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
<div id="panel33" class="tabs-panel "><ul>
<article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9529422/11/18/Emily-Ratajkowski-come-churros-en-lenceria.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/b/6/f/lenceria-emrata-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="lenceria-emrata-770.jpg" id="2905226" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9529422/11/18/Emily-Ratajkowski-come-churros-en-lenceria.html">Emily Ratajkowski come churros en lencería</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 16:54:49 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 16:54:49 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9529437/11/18/Rafa-Mora-desvela-haber-intimado-con-una-politica-Tiene-50-anos-y-es-muy-influyente-en-la-Comunidad-de-Madrid.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/d/8/rafa-mora-politica770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="rafa-mora-politica770.jpg" id="2905230" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9529437/11/18/Rafa-Mora-desvela-haber-intimado-con-una-politica-Tiene-50-anos-y-es-muy-influyente-en-la-Comunidad-de-Madrid.html">Rafa Mora desvela haber intimado con una política: "Tiene 50 años y es muy …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 17:00:45 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 17:00:45 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9528502/11/18/Lorena-Gomez-y-su-Operacion-Escote-con-vestidazo-de-Hannibal-Laguna.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/1/d/0/lorena-escote-ok770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="lorena-escote-ok770.jpg" id="2905007" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9528502/11/18/Lorena-Gomez-y-su-Operacion-Escote-con-vestidazo-de-Hannibal-Laguna.html">La triunfita Lorena Gómez y su 'Operación Escote' con vestidazo de Hannibal …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 12:33:32 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 12:33:32 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9528062/11/18/Alonso-Caparros-y-Angelica-Delgado-lo-petan-con-la-escena-porno-mas-atrevida.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/d/9/6/alonso-caparros-770-portada-1.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="alonso-caparros-770-portada-1.jpg" id="2904820" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9528062/11/18/Alonso-Caparros-y-Angelica-Delgado-lo-petan-con-la-escena-porno-mas-atrevida.html">Alonso Caparrós y Angélica Delgado lo petan con su escena (casi) porno más …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 09:32:33 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 09:32:33 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><article itemtype="https://schema.org/NewsArticle" itemscope=""><div class="small-12 medium-12 large-5 columns float-right"><figure><a target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9529077/11/18/La-raja-de-la-falda-de-Letizia-para-visitar-el-Museo-del-Prado.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/0/3/9/letizia-falda-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="letizia-falda-770.jpg" id="2905153" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure></div>
<div class="small-12 medium-12 large-7 columns"><li><h2 itemprop="headline"><a itemprop="mainEntityOfPage" target="_top" href="//informalia.eleconomista.es/informalia/actualidad/noticias/9529077/11/18/La-raja-de-la-falda-de-Letizia-para-visitar-el-Museo-del-Prado.html">La raja de la falda de Letizia cuesta 143 euros y está firmada por Pedro del …</a></h2></li></div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="Mon, 19 Nov 2018 14:49:30 +0100" itemprop="datePublished"></time><time datetime="Mon, 19 Nov 2018 14:49:30 +0100" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecodiario.eleconomista.es"></a><span itemprop="name" style="display: none;">ecodiario.eleconomista.es</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/logos/ecodiario/eD-trans.png" alt="ecodiario.eleconomista.es" rel="logo" itemprop="url"><meta itemprop="width" content="204">
<meta itemprop="height" content="27">
</div>
</div></article><a href="http://informalia.eleconomista.es/index.html" target="_top" class="button small">Más noticias</a>
</ul></div>
</div>
</div>

                                <div class="sep"></div><div mod="5059">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("5027");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("5059_1");
                
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7135");
                
//]]></script><div mod="5059_1"></div>
</div>
<!--<div class="facebook-ecodiario"><h3>EcoDiario en Facebook</h3><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodiario&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
                                </div>--><hr/>
                                <div class="fb-page" data-href="http://www.facebook.com/ecodiario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/ecodiario"><a href="http://www.facebook.com/ecodiario">EcoDiario.es</a></blockquote></div></div><div mod="8442" class="hide-for-small-only">
<hr>
<div class="america-box">
<figure class="box-logo"><a href="http://www.eleconomistaamerica.com/"><img alt="elEconomistaAmerica.com" src="//s04.s3c.es/imag3/logos/america/logo4.png"></a></figure><article><figure><a target="_top" href="//www.economiahoy.mx/empresas-eAm-mexico/noticias/9519705/11/18/Los-incendios-de-California-golpean-al-sector-de-las-utilities-y-ofrecen-una-oportunidad-a-las-constructoras.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/0/b/f/375x200_california-fuego-reuters-3.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Los incendios de California golpean al sector de las utilities y relanza a las constructoras" id="2902174" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline" class="tit4"><a itemprop="mainEntityOfPage" href="//www.economiahoy.mx/empresas-eAm-mexico/noticias/9519705/11/18/Los-incendios-de-California-golpean-al-sector-de-las-utilities-y-ofrecen-una-oportunidad-a-las-constructoras.html">Los incendios de California golpean al sector de las 'utilities' y relanza a las constructoras</a></h5></article><a href="http://www.eleconomistaamerica.com" class="button tiny float-right">Ir a elEconomistaamerica</a>
</div>
</div>
<div mod="8440" class="hide-for-small-only">
<hr>
<div class="ecomotor-box">
<figure class="box-logo"><a href="//www.eleconomista.es/ecomotor/index.html"><img alt="Ecomotor.es" src="//s03.s3c.es/imag3/ecomotor/logo-big.png"></a></figure><article><figure><a target="_top" href="//www.eleconomista.es/ecomotor/motor/noticias/9523534/11/18/La-base-de-operaciones-de-Wible-desde-dentro-asi-es-la-sede-de-Villaverde-donde-se-ponen-a-punto-los-coches-compartidos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/8/d/2/375x200_wible-coches-clientes-villaverde.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="La base de operaciones de Wible desde dentro: así es la sede de Villaverde donde se ponen a punto los coches compartidos" id="2903318" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//www.eleconomista.es/ecomotor/motor/noticias/9523534/11/18/La-base-de-operaciones-de-Wible-desde-dentro-asi-es-la-sede-de-Villaverde-donde-se-ponen-a-punto-los-coches-compartidos.html">La base de operaciones de Wible desde dentro: así es la sede de Villaverde donde se ponen a punto los coches compartidos</a></h5></article><a href="//ecodiario.eleconomista.es/ecomotor/" class="button tiny float-right">Más noticias de motor</a>
</div>
</div>
<div mod="8439" class="hide-for-small-only">
<hr>
<div class="ecoteuve-box">
<figure class="box-logo"><a href="//ecoteuve.eleconomista.es/"><img alt="ecoteuve" src="//ecoteuve.eleconomista.es/imag3/ecotv/logo4.png"></a></figure><article><figure><a target="_top" href="//ecoteuve.eleconomista.es/programas/noticias/9526826/11/18/El-dineral-que-gano-Angel-Garo-en-television-24000-euros-por-15-minutos-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/f/d/6/375x200_garo-deluxe.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="El dineral que ganó Ángel Garó en televisión: 24.000 euros por 15 minutos" id="2904378" r_size="375x200"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></figure><h5 itemprop="headline"><a itemprop="mainEntityOfPage" href="//ecoteuve.eleconomista.es/programas/noticias/9526826/11/18/El-dineral-que-gano-Angel-Garo-en-television-24000-euros-por-15-minutos-.html">El dineral que ganó Ángel Garó en televisión: 24.000 euros por 15 minutos </a></h5></article><a class="button tiny float-right" href="//ecoteuve.eleconomista.es/">Más noticias de televisión</a>
</div>
</div>
<div mod="8445" s="">
<div xmlns:rss="http://www.rssboard.org/rss-specification" mod="8445" class="hide-for-small-only">
<hr>
<div class="defensa-central defensa-int small-12 medium-12 large-12">
<h2 class="cint-normal">Defensa Central</h2>
<article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1542651382-el-calvario-de-courtois-en-menos-de-un-mes" target="_blank"><img src="https://www.defensacentral.com/userfiles/2018/Nov/19/520x336/fotoefectoscom__final_3970590380861680493__O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1542651382-el-calvario-de-courtois-en-menos-de-un-mes" target="_blank">El calvario de Courtois en menos de un mes</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/mas_futbol/1542648655-griezmann-tiene-claro-su-mejor-seleccionador-de-cara-al-futuro" target="_blank"><img src="https://www.defensacentral.com/userfiles/2018/Nov/19/520x336/florentinoramos-134_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/mas_futbol/1542648655-griezmann-tiene-claro-su-mejor-seleccionador-de-cara-al-futuro" target="_blank">Griezmann tiene claro su ?mejor seleccionador? de cara al futuro</a></h2></article><article class="small-12 medium-4 large-4 columns"><figure><a href="http://www.defensacentral.com/real_madrid/1542645797-el-madrid-no-le-pierde-la-pista-a-dzeko" target="_blank"><img src="https://www.defensacentral.com/userfiles/2018/Sep/20/520x336/varane_O.jpg" alt=""></a></figure><h2><a href="http://www.defensacentral.com/real_madrid/1542645797-el-madrid-no-le-pierde-la-pista-a-dzeko" target="_blank">El Madrid no le pierde la pista a Dzeko</a></h2></article><a class="button expanded small" href="http://www.defensacentral.com/" target="_blank">Ir a defensacentral.com</a>
</div>
</div>
</div>
<hr><div id="300x252" mod="9498" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

                            </div><!--COL DERECHA--><div mod="8450" class="small-12 large-12 columns">
<hr>
<div id="banner1"><div id="728x91" class="banner1-928x90"><script type="text/javascript">
                                if (dispositivo=='desktop'){
									if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
								}
                            </script></div></div>
</div>

                        </section><!--row wrap-columns inside-news-->
                        <div id="120x600" class="publicidad_120 show-for-large sk_r" style="position: fixed; width: 120px; height: 600px; z-index: 1; top: 140px; right:228px; background-attachment: scroll;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" class="publicidad_120 show-for-large sk_l" style="position:fixed; width:120px; height:600px; z-index:1; top: 140px; left:228px; background-attachment: scroll"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/sociedad'; //CHANGE THIS
      _sf_async_config.authors = 'EcoDiario.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-5 large-4 columns pie-login float-right"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a onclick="hyl_f('reg');">Regístrese aquí</a></li> | <li style="display:inline"><a title="Conéctate" onclick="hyl_f('log')" style="">Conéctate</a></li>
</ul></div>
<div class="small-12 medium-5 large-4 change-version columns float-left"><a href="#" class="rs-link" data-link-desktop="Cambiar a la versión de escritorio" data-link-responsive="Cambiar a la versión móvil"></a></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites">
<a class="eE-img" href="//eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecoaula/" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div></div>
<div class="small-6 columns hide-for-large"><div class="ee-sites">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-12 medium-12 large-8 columns"><div class="row collapse">
<div class="small-3 medium-4 large-4 columns show-for-large"><div class="links">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s04.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Invierta con eE</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader.es</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url">elMonitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 medium-6 large-4 columns"><div class="links">
<h6>Diario y revistas</h6>
<ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"><li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li></ul>
</div>
<div class="small-6 medium-3 large-3 columns pie-servicios">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-7 medium-4 large-4 columns pie-servicios">
<i class="fa fa-star"></i><span class="title">Especiales</span><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/tags/mundial-2018" itemprop="url">Mundial 2018</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="small-5 medium-12 large-2 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
<div class="footer-partners"><div class="row"><ul class="breadcrumbs" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li>Nuestros partners:</li>
<li itemprop="name"><a href="//www.ilsole24ore.com/english" itemprop="url"> ilSole - English version </a></li>
<li itemprop="name"><a href="//empresite.eleconomista.es/" itemprop="url"> Empresite: España </a></li>
<li itemprop="name"><a href="//empresite.eleconomistaamerica.co/" target="_blank" itemprop="url">Colombia </a></li>
<li itemprop="name"><a href="//administradores.eleconomista.es/" target="_blank" itemprop="url"> Administradores y Ejecutivos </a></li>
<li itemprop="name"><a href="//ranking-empresas.eleconomista.es/" target="_blank" itemprop="url">Ranking de Empresas</a></li>
</ul></div></div>
<div class="footer-legal"><div class="editorial"><p>Copyright 2006-2018, <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a class="optanon-toggle-display">Ajustes de cookies</a></p></div></div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

                    </div><!--off-canvas-content-->

                    <!--close menu-->
                    <a class="exit-off-canvas"></a>

                    <!--ir arriba-->
                    <script>
                    //var $ = jQuery.noConflict();
                    jQuery(document).ready(function( $ ){
                        scrollToTop.init( );
                    });
                    var scrollToTop =
                    {
                        /**
                         * When the user has scrolled more than 100 pixels then we display the scroll to top button using the fadeIn function
                         * If the scroll position is less than 100 then hide the scroll up button
                         *
                         * On the click event of the scroll to top button scroll the window to the top
                         */
                        init: function(  ){

                            //Check to see if the window is top if not then display button
                            jQuery(window).scroll(function(){
                                if (jQuery(this).scrollTop() > 100) {
                                    jQuery('.scrollToTop').fadeIn();
                                } else {
                                    jQuery('.scrollToTop').fadeOut();
                                }
                            });

                            // Click event to scroll to top
                            jQuery('.scrollToTop').click(function(){
                                jQuery('html, body').animate({scrollTop : 0},800);
                                return false;
                            });
                        }
                    };
                    </script>

                    <a class="scrollToTop" href="#"><i class="fa fa-chevron-circle-up"></i></a>
                </div><!--off-canvas-wrapper-inner-->
            </div><!--off-canvas-wrap-->
            <script>
                jQuery.noConflict();
                jQuery(document).foundation();
            </script>
            <script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
		<script>
			Voonto.ready.then(function (app) {
				
				app.load('//static.vocento.com/video-player/1.2.5/video-player.js');
			});
		</script>

        </body></html>